Bazaj radikoj Esperanto-Esperanto

Komentoj

En marto 1999, iu - renkontinte mian ''Bazan Radikaron kun Nederlandlingvaj klarigoj'' - retletere demandis min, ĉu ekzistas en la Reto simila vortlisto por ŝi komprenebla.
El ŝia letero evidentiĝis, ke ŝi ne (bone) komprenas unu el la ''grandaj lingvoj''.

Mi rigardis en la Reto kaj, je mia surprizo (prefere mi diru: konsterniĝo!), mi konstatis, ke eĉ ne por ĉiuj tiuj ''grandaj lingvoj'' ekzistas ia vortlisto en la Reto.
Sed ankaŭ se tiaj listoj por ''grandaj lingvoj'' ekzistus, tiuj ne helpus al homoj, kiuj renkontas Esperantaĵojn en la Reto kaj provas tiujn kompreni, se ili ne bone regas la koncernan fremdan lingvon.

Laŭ mi, manke de pli ampleksaj vortaroj, en la Reto devus troviĝi almenaŭ ĉiuj ekzistantaj ''Ŝlosiloj'' de Esperanto. Tamen, tiel ne estas. Do devus troviĝi en ĝi iu baza vortlisto kun Esperantlingvaj klarigoj, por tiuj - inteligentaj kaj entreprenemaj - homoj, kiuj volas kompreni Esperantlingvajn tekstojn ne konante ankoraŭ la lingvon. Esperanto ja devas esti alirebla por ĉiuj. Kiam ili interesiĝos pli, ili trovos manieron por ekhavi (paperan) vortaron. Sed ankaŭ tian liston Eo-Eo, mi ne sukcesis trovi.

Tial mi provas fari adapton de la Akademia ''Baza Radikaro'' kun klarigoj per kiel eble plej simpla Esperanto. (Kompreneble: ju pli malsimpla la nocio, des malpli simpla la klarigo...) Ĝi ankoraŭ ne havas sian finan formon aŭ amplekson. Enestas ĉiuj (ĉ.2500) radikoj de ĉiuj grupoj {1}-{9}* de la Akademia listo, kaj pli ol ducent {X} ekster tiu. Tiujn mi aldonis pro bezono por la klarigoj (aŭ pro evidenta malekvilibro en la Akademia elekto - parte gvidis min en tio kelkaj ekzistantaj "bazaj vortlistoj" kaj "Ŝlosiloj"). Aliflanke, mi ellasis la nomojn de Kristanaj festotagoj, ĉar mankis al mi la tempo por elserĉi la nomojn de same gravaj festotagoj de aliaj religioj kaj kulturoj. (Sed arĥaismojn kiel ''fonografo'' mi lasis - aldonante tamen la ne-jam-arĥaisman ''gramofono''! La modernan ''diskilo'' la uzanto mem determinos.) Entute enestas momente iom pli ol 2700 radikoj. (1999-09-22) Kiel vi scias, tiuj sufiĉas por almenaŭ dekoble tiom da vortoj (inkluzive de kunmetitaj) laŭ la kalkulo en nacilingvaj vortaroj...
Por tiuj, kiuj volas utiligi la liston por lernado, mi indikis la grupojn 0-6, enhavantajn la ĉ.1000 ''plej oftajn'' radikojn, per speciala signo: {*0}-{*6}.

Ĉar la karaktero de verboj en Esperanto ne ĉiam estas evidenta ĉe la unua renkonto, mi aldonis relative multajn verbo-signifojn, precipe kiam la koncerna radiko en la listo aperas kiel substantivo. (1999-07-27) Ankaŭ aliajn derivaĵojn mi aldonis, kaj mi foje adaptis la priskribon de la signifo (se eble) tiel, ke la derivado estu pli komprenebla.

Ĉe gramatikaj finaĵoj mi prezentis kelkajn ekzemplojn de ilia uzo. Ankaŭ iujn pli oftajn mallongigojn mi enmetis, kaj plurajn (ne facile analizeblajn) kunmetitajn vortojn. (1999-10-01)

Oni bone konsciu, ke ne temas pri difin-vortaro. Temas pri klarigoj, kiuj helpu al homoj, kiuj renkontas iun nekonatan vorton en ĝia kunteksto.

Se vi havas sugeston por pli klara klarigo, sendu ĝin al mi per retpoŝto. La samo validas, kompreneble, se vi trovas eraron...

W.F. Pilger

_______
* (La finaĵoj kaj afiksoj, kiuj ĉe mi estas en grupo {0}, en la Akademia listo apartenas al diversaj grupoj.)


ATENTU!

Ĉi tio ne estas "difin-vortaro". Ĝia celo estas nur, helpi al tiuj, kiuj legas ion en Esperanto, kaj renkontas nekonatan vorton en kunteksto, kompreni ĝin, donante indikojn per kiel eble elementaj vortoj.
{*0}: iloj; {*1}-{9}: radikoj laŭ ofteco kaj utilo (laŭ la Akademia 'Baza Radikaro Oficiala'); {X}: aldonoj ne en la Akademia listo.
({*0}-{*6}: ĉ. 950 radikoj / {*0}-{X}: ĉ. 2900 radikoj)

Afiksoj

gramatikaj finaĵoj

ĉefaj prefiksoj kaj sufiksoj por vortkonstruo

-o : [io ekzistanta]
-a : [kvalito; aparteno; rilato]
-j : du aŭ pli [>=2]
-n : -o -as --> -on / -on <-- -as -o
-e : [maniero; cirkonstanco; loko]
-n : [al] -o -as --> -en / -en <-- -as -o
-i : [ago/stato]
-as : [ago/stato: nun, ĉiam, kutime]
-is : [ago/stato: antaŭ nun]
-os : [ago/stato: post nun]
-u : [ago/stato: peto, konsilo, ordono]
-us : [ago/stato: kondiĉa]

aktiva:
-ant- : [komencinta, ne fininta, dum la ago]
-int- : [fininta, post la ago]
-ont- : [ne jam komencinta, antaŭ la ago]
pasiva:
-at- : [komencita, ne finita, dum la ago]
-it- : [finita, post la ago]
-ot- : [ne jam komencita, antaŭ la ago]

-ado : [daŭra aŭ ripeta ago; daŭra stato]
-a ĵo : [io konkreta]
-ano : [homo: membro; loĝanto]
-aro : [multaj kiel unu tuto]
bo- : [parenco per geedziĝo]
ĉef- : [plej grava]
dis- : [al pluraj direktoj]
-ebla : [oni povas fari]
-eco : [kvalito mem de iu/io]
-eg- : [tre granda; tre forte]
-ejo : [loko, kie]
ek- : [(subite) komenci]
-ema : [inklino aŭ ŝato]
-enda : [oni devas fari]
-ero : [fragmento, peco da]
-estro : [homo: kiu gvidas, regas, prezidas]
-et- : [tre malgranda; tre malforte]
ge- : [la du seksoj kune]

-ido : [infano; juna besto]
-igi : [fari -a, -o; kaŭzi ke io/iu -as]
-i ĝi : [ekesti -a, -o; kvazaŭ io/iu -as ĝin/lin/ŝin]
-ilo : [instrumento, rimedo]
-ino : [virino; naski-pova individuo]
-inda : [estas bone, fari; merito]
-ingo : [io, en kion oni metas tion, por teni ĝin]
-isto : [profesia homo; sportulo; ism-ano]
-ismo : [ide-aro, pens-aro; malsano]
mal- : [tute ne; inverse; kontraŭe]
mis- : [ne ĝuste; erare]
-obla : [kvanto; fojoj: triobla=3x]
-ona : [parto: duona=1/2]
re- : [denove, ankoraŭfoje; inversdirekte]
-ujo : [io, en kio]
-ulo : [homo tia]
-um- : [io kun ia rilato al]

\/ \/ detaloj, ekzemploj: en la listo !! \/ \/


A

-a : * [kvalito; rilato; aparteno] [adjektivo] (alta arbo; tiu arbo estas alta; mi vidas altan arbon; tiu solvo ŝajnas (esti) bona; li farbis la bluan pordon verda; ŝi nomas lin saĝa; mia frato; ŝia laboro; ilia konduto;...) (skribi: skriba ekzameno; fini: fina ĉapitro; koloro: kolora bildo; multaj koloroj: multkolora bildo; ĉiu tago: nia ĉiutaga pano; hundo: hunda vosto; problemo: problema situacio; urbo: urba trafiko; hieraŭ: la hieraŭaj okazaĵoj; plej: pleja kontenteco; tro: troa pluvo; tri: la tria horo; baldaŭ: lia baldaŭa foriro;...) {*0}
abelo : insekto, ĝenerale vivanta en grandaj popoloj, de kiuj homoj prenas mielon (Apis) {8}
abio : iu el Nordaj pinglo-arboj (Abies, Picea, Thuja,...) {7}
abomeno : tre forta malŝato; abomeni: malŝategi {8}
aboni : laŭ kontrakto ricevadi gazeton, revuon aŭ servon {8}
abrikoto : frukto kun (ofte parte ruĝa) lanugeca haŭto, flava firma karno, glata kerno, de arbo (Prunus armeniaca) {9}
abrupta : malagrable subita {9}
absceso : puso en kavaĵo en haŭto aŭ en interne kava ŝvelaĵo {X}
absoluta : sendependa de ajna influo; senkondiĉa, senrezerva {9}
abstini : tute ne uzi (alkoholon, tabakon, viandon,...) {9}
abstrakta : malkonkreta; tio, kio ne estas sensebla (tuŝebla, aŭdebla, videbla, flarebla, gustumebla...), sed nur estanta en pensoj {X}
absurda : kontraŭa al normala saĝo; tute ne komprenebla {9}
abunda : en tre granda kvanto {7}
acida : kun gusto de citrono aŭ vinagro {7}
-a ĉ- : [malbona, malbela] (precipe laŭ ekstera aspekto) (fi- kaj -aĉ-: fihundo estas nefidinda kaj eble neatendite mordas - hundaĉo malbele aspektas kaj eble tro bojas) {9}
a ĉeti : * havigi al si per mono; subaĉeti: korupti {*3}
-ado : * [daŭra aŭ ripeta ago] (lernado, irado, frapado, martelado,...); [daŭra stato] (dormado, kuŝado,...) {*0}
adapti : ĝustigi, taŭgigi por iu celo, kondiĉo aŭ cirkonstanco {9}
adia ŭ : saluto ĉe foriro: "adiaŭ!"; adiaŭi: diri "adiaŭ!" aŭ aliajn vortojn ĉe foriro {7}
adicii : aldoni nombron: 2+3=5 (du plus tri estas kvin) {8}
adjektivo : a-vorto; vorto, en Esperanto kun finaĵo "-a", kiu montras econ, kvaliton aŭ rilaton de io aŭ iu {8}
administri : prizorgi financojn kaj havaĵojn de organizaĵo aŭ persono {8}
admiri : opinii, ke io aŭ iu estas tre bona aŭ tre bela {8}
admoni : diri: "faru tion! estas bone!" aŭ "ne faru tion! estas malbone!" {8}
adopti : alpreni nepropran infanon kiel sian; alpreni kiel sian (kutimon, opinion,...) {8}
adori : honoregi; pasie ami {9}
adreso : * [strato, numero, urbo, lando]; adresi: surmeti adreson; direkti (leteron, parolon) al... {*5}
adverbo : e-vorto; vorto, en Esperanto ofte kun finaĵo "-e", kiu indikas kvaliton aŭ cirkonstancon de ago aŭ stato {9}
advokato : iu, kiu defendas ies interesojn antaŭ juĝisto {8}
aero : * la gasoj ĉirkaŭ ĉio en la tuta mondo; la gasoj, kiujn ni spiras por vivi; tio, en kio flugas birdoj, insektoj {*4}
afabla : * kun agrablaj, plaĉaj vortoj kaj agoj; amika; helpema {*3}
afero : * aĵo; objekto aŭ agado aŭ ideo aŭ temo {*2}
afido : parazita (suĉanta) insekteto sur planto (Aphis,...) {X}
afikso : prefikso aŭ sufikso {X}
afi ŝo : granda folio (gluita sur muro) (por anonci okazaĵon); publika mesaĝo ie pendigita; afiŝi: diskonigi grandskale {8}
aflikti : kaŭzi fortan kordoloron {9}
afranki : meti poŝtmarkon sur leteron aŭ karton; antaŭpagi transportadon {8}
Afriko : (nomo de kontinento) {9}
agi : * fari ion pri io; aktive okupiĝi pri io; ne resti senfara; (agi al/kun iu(j):) konduti, trakti {*5}
agavo : granda Amerika planto kun karnecaj fibraj folioj, kiu post jaroj floras unu fojon kaj tiam mortas (Agave) (fibroj kaj suko uzataj, burĝonoj kaj floroj manĝataj) {X}
agento : konstanta komisiito; komerca reprezentanto {9}
agiti : inciti la sentojn; ribeligi homamasojn {9}
aglo : granda rabo-birdo kun kurba beko (Aquila,...) {7}
agordo : pluraj muzik-instrumentoj sonantaj bone kune (kun tonoj bone ĝustigitaj); agordi: ĝustigi tonon de unu instrumento al tono de alia instrumento {7}
agrabla : * tiel, ke estas bona sento {*4}
a ĝo : * kvanto de vivjaroj; aĝa: (ofte:) maljuna {*4}
aidoso : infekta virusa malsano (perdo de imuneco) (AIDS) {X}
ajlo : (herbo kun) akragusta bulbo konsistanta el pluraj bulberoj (pli akra ol cepo) (Allium sativum) {9}
ajn : * [senlime, nedifinite] (kiam ajn: en ĉiu pensebla tempo; kie ajn: en ĉiu imagebla loko; iu ajn: ne gravas, kiu) {*1}
-a ĵo : * [io konkreta] (belaĵo, manĝaĵo, vidaĵo, ĉirkaŭaĵo...) {*0}
akademio : oficiala societo de verkistoj, sciencistoj aŭ artistoj {9}
aka ĵuo : "frukto" el du partoj (akaĵu-pomo kaj -nukso), ambaŭ manĝataj, de tropika Amerika arbo (Anacardium) {X}
akceli : (pli)rapidigi {8}
akcento : pli forta prononco de parto de vorto; pli forta atento al parto de temo; akcenti: pli forte prononci; pli atenti {9}
akcepti : * ne kontraŭi; ne rifuzi; (ankaŭ: gastigi) {*4}
akcio : (atesto pri posedo de) parto de la kapitalo de entrepreno; akciulo: kiu posedas akcio(j)n {9}
akcidento : (subita) malfeliĉa okazaĵo {7}
akiri : * ekhavi per faro {*6}
akno : ŝvelaĵeto sur la haŭto (Acne) {9}
akompani : * iri kun iu; ludi muzikon, kiam iu kantas {*6}
akordo : pluraj tonoj (de unu muzik-instrumento) kune ludataj; sameco de sentoj aŭ opinioj inter du aŭ pli da personoj {9}
akra : * pika; tranĉa; kun tre maldika pinto aŭ rando; doloriga kiam ĝi forte tuŝas; gusto kiu kvazaŭ pikas la langon {*6}
akrido : saltanta insekto (Acrididae: Acrida, Locusta,...); (migra akrido: periode en grandaj kvantoj) {9}
akrobato : kiu faras lertegajn korpajn movojn, saltojn,... {X}
akso : stango (aŭ linio), ĉirkaŭ kiu turniĝas rado, parto de maŝino,... {9}
akselo : kavaĵo sub la brako ĉe la trunko {X}
akto : dividaĵo de teatraĵo; (dokumento pri) grava oficiala decido {9}
aktiva : aganta, faranta ion (mi/li/ŝi/ĝi/... (=la aktiva) ...-as/-is/-os (iun/ion); mi/li/ŝi/ĝi/... (=la pasiva) estas/estis/estos ...-ata/-ita/-ota de iu/io (=la aktiva)) {9}
aktoro : persono, kiu ludas rolon (kvazaŭas esti alia persono) en teatraĵo {9}
aktuala : nun estanta; nun interesa {9}
akurata : kiu faras aferojn ĝustatempe, en la difinita tempo, je la difinita horo {8}
akuzi : diri, ke iu kulpas pri io {9}
akuzativo : (en Esperanto:) (vorto kun) la finaĵo "-n" {X}
akvo : * tio, en kio naĝas fiŝoj; la plej ofta likvo sur Tero (H 2O); loko kie estas multe da H 2O kune {*3}
akvumi : doni akvon al planto, al kulturata tero (akv/um/i) {X}
al : * [-->] [direkto, celo] (li iras al la urbo; ŝi skribis al mi; mi donas tion al vi; kondamni al morto; pordo al koridoro) {*1}
alarmo : granda ĝenerala averto pri danĝero; alvoko al batalo; alarmi: tiel averti aŭ alvoki; maltrankviligi, zorgigi {9}
ala ŭdo : birdo, kiu kantas dum preskaŭ senmova (aŭ supren-leviĝanta) flugado super kampoj (Alauda,...) {9}
albumo : libro por teni fotojn, desegnojn, notojn, salutojn de amikoj, kolektitajn poŝtmarkojn,... {8}
aldoni : doni ion plian (krom tio, kion oni jam donis al iu, aŭ krom tio, kio jam estas ie); diri aŭ skribi ion plian (al/don/i); aldona: kroma; plia; ekstra {X}
aleo : vojo inter arboj en ĝardeno aŭ parko {9}
alergio : tro forta reago de la korpo al certa substanco {X}
alfabeto : la literoj de iu lingvo en vico {9}
algo : iu el senfloraj, ofte sentigaj akvoplantoj (tre malsamaj laŭ formo kaj koloro) (iuj estas manĝataj kiel legomo) {9}
alia : * ne tiu; ne sama; (unu al la alia: A al B kaj B al A) {*2}
ali ĝi : fariĝi membro de iu grupo aŭ partoprenanto en iu evento; aliĝilo: formularo por aliĝi (al/iĝ/i) {X}
alko : granda cervo-simila besto (plataj kornoj) (Alces) {X}
alkoholo : likvo akirita per distilado de fermentintaj suker-enhavaj substancoj (C 2H5OH) (kaj aliaj -OH); alkoholaĵo: trinkaĵo enhavanta alkoholon, ebriiga {8}
almena ŭ : * tiom aŭ ne nur tiom, sed pli; ne malpli ol {*1}
almozo : mono, kiun oni donas al malriĉulo pro kompato; almozi: peti almozo(j)n {8}
alta : * (kun granda) mezuro vertikale (de malsupro ĝis supro); je granda distanco super la tero (aŭ super io alia); respektinda; povanta ordoni (al iu malpli alta laŭ rango aŭ pozicio) {*2}
alterni : sin sekvi laŭvice (tago - nokto - tago - nokto -..., nigra - blanka - nigra - blanka -...) {9}
alternativo : eblo aŭ neceso, elekti inter du aferoj, ag-manieroj, proponoj, decidoj,... {X}
aludi : paroli ne pri tio, sed pri io, kio pensigas pri tio {9}
alumeto : bastoneto por fajrigi {7}
aluminio : arĝentkolora malpeza metalo (Al) {9}
ami : * tre ŝati; havi plej korajn sentojn por iu/io {*2}
amara : maldolĉa (kiel galo aŭ kiel sensukera kakao) {9}
amaso : * granda kvanto kune {*4}
amatoro : ne-profesiulo; iu, kiu faras ion ne por vivteni sin, sed por sia (granda) plezuro {9}
ambasado : grupo da senditoj de unu ŝtato por intertrakti kun alia ŝtato; ambasadorejo (kun oficistoj) {9}
ambasadoro : ĉefa reprezentanto de iu ŝtato en alia ŝtato {9}
amba ŭ : * la du; tiuj du {*1}
amboso : peza metala bloko, subaĵo por batado ĉe forĝisto {X}
ambulanco : aŭto por alporti vunditon aŭ malsanulon al hospitalo; movebla (armea) kuracejo {X}
amelo : energi-riĉa substanco en grenoj kaj nutraj tuberoj {X}
Ameriko : (nomo de kontinento) (Nord-, Mez-, Sud-) {9}
amfibio : besto kun nuda haŭto, kies larvoj vivas en sensala akvo kaj spiras per brankoj, dum la plenkreskaj vivas sur tero kaj spiras per pulmoj [rano, salamandro,...] (Amphibiae) {X}
amiko : * ŝatata, kara homo {*2}
amindumi : per karesoj kaj kisoj montri (unu al la alia), ke la alia estas aminda (am/ind/um/i) {X}
amori : seksumi por ĝuo, kun aŭ sen koito {X}
amplekso : kiom granda (en ĉiuj dimensioj) io estas; ampleksa: havanta grandan amplekson {8}
ampolo : tub(et)o (el vitro aŭ alia materialo), fermita je ambaŭ ekstremaĵoj; vitra, fermita elektra lampo {9}
amuzi : * plezurigi; ĝuigi; gajigi; ridigi {*5}
-ano : * [homo: membro; loĝanto; kredanto] (klubano, (sam)urbano, Tokiano, Aziano, Budhano, Islamano, Kristano,...) {*0}
anaso : akvobirdo aŭ kortobirdo kun egale larĝa beko kaj mallonga kolo (Anas,...) (kvakas "kvak kvak") {8}
anekdoto : mallonga rakonto pri (amuza) okazaĵo {9}
anemio : kiam la sango ne bone transportas oksigenon (O) {X}
angilo : serpento-simila fiŝo kun glata haŭto, vivanta en Eŭropaj kaj Amerikaj riveroj, sed metanta siajn ovojn en la oceano apud la bordo de Usono (Anguilla) {9}
angulo : * spaco inter du sin tuŝantaj linioj aŭ muroj (>, <) {*4}
an ĝelo : supernatura (bona) estulo aŭ estaĵo; sendito de dio; karegul(in)o {8}
animo : * la ne-korpa, ne-intelekta esenco de iu/io vivanta {*5}
animalo : plurĉela vivaĵo ne vegetala [besto aŭ homo] {8}
anka ŭ : * aldone [ne nur tiu/tio, sed ankaŭ tiu/tio alia] {*1}
ankora ŭ : * ne nur antaŭe, sed ankaŭ nun; ne nur tiom, sed eĉ pli da; daŭre same; ankoraŭ ne: ĝis tiam ne; ne jam {*1}
anonci : * diri, ke io okazos; formale aŭ publike sciigi {*6}
anso : kurba, elstara tenilo (ekzemple de taso) {X}
ansero : akvobirdo aŭ kortobirdo kun longa kolo, pinta beko kaj larĝa vosto (Anser,...) (ĝi gakas "gak-gak") {9}
anstata ŭ : * en la loko de...; en la funkcio de... (anstataŭi: esti aŭ funkcii anstataŭ io/iu alia; anstataŭigi (la nunan per nova): meti ion/iun alian anstataŭ la nuna...) {*1}
-ant- : * [komencinta, ne fininta, dum la ago] (manĝanta homo: kun manĝaĵo en sia buŝo; falanta pluvo: gutoj en aero); (manĝante (=dum la manĝado), li bone maĉis); (ĝenerale, -anto = -anta homo) {*0}
anta ŭ : * en tempo pli frua; en loko pli proksima; pli frue en vico; antaŭo: flanko kutime vidata unue; (homo:) vizaĝo, brusto,...; antaŭdiri: jam antaŭe diri ke io nesciata okazos {*1}
anta ŭulo : parenco, kiu vivis pli frue; iu antaŭe havinta la saman funkcion (antaŭ/ul/o) {X}
anteno : sensilo (insekto); signal-kaptilo/sendilo (radio,...) {X}
antibiotiko : medikamento kontraŭ (malsanigaj) bakterioj {X}
antikva : ekzistinta antaŭ tre longa tempo; tre malnova {X}
antilopo : iu el rapidkuraj aŭ saltemaj parencoj de bovo (i.a. en Afriko) (malrapidaj nomiĝas ofte bovo aŭ bubalo) {X}
anuso : la elira truo de la intesto {X}
aparato : pli-malpli granda, pli-malpli komplika ilo {7}
aparta : * ne kuna; dis(igit)a de; speciala {*4}
apartamento : kelkĉambra loĝejo (en pli granda domo) {8}
aparteni : * [tio, kion iu/io posedas (havas), apartenas al tiu/tio] [parto de io apartenas al la tuto] {*6}
apena ŭ : * preskaŭ ne; ne (aŭ nur iomete) pli ol (61 minutoj estas apenaŭ unu horo) {*1}
aperi : * ekvidiĝi; ekesti; montri sin; esti publikigita {*4}
aperturo : malfermaĵo {9}
apetito : plezuro manĝi ("Bonan apetiton!"); manĝemo {8}
apla ŭdi : frapi siajn manojn unu kontraŭ la alia, por montri laŭdon aŭ aprobon {9}
apliki : uzi teorion en la praktiko; uzi ion por ĝia celo; ligi iun diraĵon al iu, pri kiu la diraĵo origine ne temis {9}
apogi : * fari tiel, ke iu/io ne falos aŭ renversiĝos; diri, ke tio, kion diras aŭ faras iu alia, estas bona; monhelpi {*6}
apopleksio : subita ĉeso de cerbaj funkcioj (pro krevo (hemoragio) aŭ ŝtopiĝo (embolio) de cerba arterio aŭ vejno {X}
apostolo : unu el la originaj lernantoj de Kristo; fervora propagandisto {9}
apostrofo : skribsigno (') uzata, interalie, por indiki, ke unu litero mankas (en Esperanto, oni povas apostrofi la finan "o" de substantivoj kaj, post vokalo, la "a" de la vorto "la": de l' mond' = de la mondo) {X}
apoteko : loko, kie oni vendas aŭ senpage havigas kuracilojn {8}
apro : sovaĝa porko (Sus,...); veruk-apro: (Phacochoerus) {9}
aprilo : * la monato post marto kaj antaŭ majo (04) {*5}
aprobi : * diri, ke tio, kion diris aŭ faris iu alia, estas bone dirita aŭ farita {*6}
apud : * en loko proksima de...; dekstre aŭ maldekstre de... {*1}
-aro : * [multaj kiel unu tuto] (arbaro, ŝtuparo, gazetaro, homaro, ilaro (de metiisto),...); aro (da): multaj kune {*0}
araneo : iu el okkruraj best(et)oj (Aranea) (reto: araneaĵo) {8}
aran ĝi : * okazigi; fari la necesajn aferojn, por ke io povu okazi; taŭge kunmeti; aranĝo: la maniero, en kiu io estas aranĝita; la rezulto de la aranĝado {*5}
ara ŭkario : Suda pingloarbo kun globaj konusoj (Araucaria) {X}
arbo : * alta planto kun ligna trunko kaj multaj branĉoj [kverko, abio, betulo, fago, tamarindo,...] {*3}
arbitra : dependa de la volo aŭ kaprico de nur unu persono {9}
arbusto : planto kun lignaj branĉ(et)oj, sed (preskaŭ) sen trunko (ne arbo, ne herbo) [frambo, ribo, pipro, teo,...] {X}
ar ĉo : stango kun paralele fiksita fasko da haroj, por sonigi kordan muzikinstrumenton {X}
arda : varmega; bruletanta (sen flamoj) {8}
ardeo : (vad)birdo (longaj kruroj, kolo; beko pika) (Ardea) {X}
aresti : (laŭ leĝo) kapti iun por malliberigi tiun aŭ por submeti tiun al juĝado {X}
argilo : iuj specoj de (knedebla) tero (el iuj de tiuj specoj oni bakas brikojn, fajencon,...) {X}
argumento : fakto aŭ rezonaĵo, kiun oni mencias, por konvinki iun aŭ pruvi ion; argumenti: prezenti argumento(j)n {X}
ar ĝento : * blanke-griza valora metalo (Ag) {*5}
arko : parto de rondo aŭ cirklo; konstruaĵo tiuforma; objekto tiuforma por pafi sagojn {8}
armi : * doni al iu ilojn por batali kaj defendi sin {*6}
armo : * armilo; armilaro; il(ar)o por batali {*6}
armeo : (ĝenerale: ŝtata) aro da soldatoj kaj soldatestroj, kun pafiloj kaj aliaj bataliloj {7}
aromo : delikata odoro aŭ gusto (de planto aŭ de iu substanco); odoro aŭ gusto pro aldono de tia substanco {X}
arto : * difinita maniero por fari ion (belan); maniero por lerte fari ion; la farado de io pro ĝia beleco (=belarto); (artefarita: farita de homo aŭ maŝino, ne natura) {*3}
arterio : tub(et)o en la korpo, tra kiu fluas sango de la koro al la organoj; (figure:) ĉefa (aŭto-)vojo {9}
artifiko : lerta aŭ ruza agmaniero por imponi aŭ trompi {X}
artiko : loko, kie ostoj estas ligitaj tiel, ke (unu el) ili povas flekse aŭ turne moviĝi [kubuto, genuo, maleolo,...] {9}
artiklo : ĉiu aparta speco de komercaĵo {X}
artikolo : teksto en gazeto; dividaĵo de leĝo, regularo,...; (gramatiko:) la vorto "la" {7}
-as : * [ago/stato: nun, ĉiam, kutime] [verbo] (mi nun sidas; ĉiun tagon li legas gazeton; ŝi ĉiam estas afabla; li ofte skribas al mi; li kutime pagas kontante; jam dum tri jaroj mi loĝas ĉi tie;...) {*0}
asekuri : kontrakti kompenson pro estonta perdo, difektiĝo,...: se oni regule (ĉiumonate, ĉiujare) pagas monon (premion), la asekuristo pagos kompenson, kiam difinita neantaŭdirebla okazaĵo okazos (ekzemple: akcidento, fajro, malsano,...) {8}
asembleo : leĝo-fara kunveno {9}
aserti : firme diri, ke io estas vera ((ankoraŭ) sen pruvo) {9}
asfalto : nigra kovraĵo (fandebla per varmo) de stratoj {9}
asisti : (ofice) helpi {9}
asocio : grava aŭ granda grupo da homoj, kuniĝintaj por komuna celo (kutime kun estraro kaj regularo); kunligo de aferoj kun komunaj ecoj; (asocii: tiel kunligi aferojn) {8}
aspekti : esti laŭ (unua) rigardo; impresi al la vido {7}
astro : objekto en ĉielo [suno, luno, steloj, planedoj,...] {X}
-at- : * [komencita, ne finita, dum la ago] (trinkata akvo: akvo en buŝo; lavata vesto: en akvo); (fotografate (=dum la fotografado), li ne moviĝis); (ĝenerale, -ato = -ata homo) {*0}
ataki : * iri al iu/io, por fari malbonon al tiu/tio {*6}
atenci : provi mortigi iun; krime ataki ies korpon, rajton aŭ honoron; grave ataki leĝon aŭ normon mem {X}
atendi : * resti ĝis alveno de iu/io; resti ĝis io okazos; firme pensi, ke io okazos; ne jam fari ion (ĝis...) {*3}
atenta : * rimarkema; volanta ekscii {*4}
atesti : oficiale diri, ke io estas tia kaj tia, ĉar oni mem vidis aŭ spertis ĝin; atesto: atesta diro aŭ dokumento {8}
atingi : * veni ĝis dezirata loko; veni ĝis dezirata rezulto {*5}
Atlantiko : la oceano inter Eŭropo kaj Afriko kaj Ameriko {9}
atomo : plej malgranda ero de materio, el kiuj konsistas molekuloj {9}
a ŭ : * [elekto] (Ĉu vi trinkos teon aŭ kafon?) {*1}
a ŭdi : * rimarki per la oreloj; (figure: ekscii) {*3}
a ŭdaca : kuraĝa malgraŭ konataj danĝeroj aŭ problemoj {9}
a ŭgusto : * la monato post julio kaj antaŭ septembro (08) {*5}
a ŭskulti : * provi aŭdi; uzi la orelojn; atenti ies paroladon {*4}
A ŭstralio : (nomo de kontinento) {9}
a ŭto : aŭtomobilo (ekz.: person-, ŝarĝ-, liver-aŭto) {8}
a ŭtobuso : veturilo (aŭtomobilo) por kelkdek personoj {7}
a ŭtomato : aparato, kiu faras ion sen interveno de homo {7}
a ŭtomobilo : veturilo funkciigata per motoro, kun kutime kvar radoj, sur tero (mallonge: aŭto) {8}
a ŭtoro : verkinto de teksto; elpensinto, farinto de artverko {9}
a ŭtoritato : influo bazita je respekto; povo rajtigita por postuli obeadon; instanco kun tia povo {8}
a ŭtuno : * parto de jaro inter somero kaj vintro, kiam malplivarmiĝas {*4}
avo : * patro de patr(in)o {*4}
avanta ĝo : tio, kio donas pli da utilo, profito, sukceso {9}
avara : * kiu ne volas elspezi sian monon; kiu ne volas doni ion al iu alia {*6}
aveno : greno kun kelkfloraj pendantaj spiketoj (Avena) {9}
aventuro : danĝera aŭ plezura (neatendita) vico da okazaĵoj {7}
avenuo : larĝa strato, kutime kun arboj laŭlonge de ĝi {8}
averti : * diri: "ne faru!", "malbono okazos!" {*6}
aviadilo : flugmaŝino por transporti homojn aŭ aĵojn (liniaviadilo, ŝarĝaviadilo,...) (aviad/il/o) {8}
avida : kiu forte volas havi ion {8}
azeno : * kvarpieda besto, simila al, sed malpli granda ol ĉevalo, kun pli longaj oreloj (Asinus) (iaas: "i-a") {*5}
Azio : (nomo de kontinento) (fakte unu kontinento kun Eŭropo: Eŭrazio) {9}


B

babili : paroli pri ne (tre) seriozaj aferoj {7}
bacilo : nomo de iuj bakterioj; ajna eta viva kaŭzanto de malsano {9}
bagatelo : malgrandaĵo, malgravaĵo {9}
baki : pretigi manĝaĵon (aŭ ion alian) en forno per varmego {8}
bakterio : unuĉela vivaĵo, kiu reproduktiĝas per dupartiĝo {9}
balo : danc-festo; maskobalo: la homoj surhavas maskon {9}
balai : * per ilo el tigoj aŭ fadenoj (balailo) forŝovi malpuraĵojn {*6}
balanci : movi tien kaj reen (unu punkto restas samloke) {8}
balbuti : malfacile paroli kun (ne volitaj) interrompoj aŭ ripetoj ("b-balb-buti") {9}
balda ŭ : * post mallonga tempo {*1}
baleno : tre granda mamulo, kun formo de fiŝo, vivanta en la oceanoj (Cetaceae: Balaenidae,...) {X}
balkono : elstaraĵo de supra etaĝo (ĉirkaŭbarita planko) {X}
balono : flugaparato (aŭ ludilo,...) konsistanta el sako kun gaso aŭ varma (varmigata) aero {7}
baloti : voĉdoni per voĉdonilo (ne per, ekzemple, manlevo) {9}
bambuo : altegaj varmlandaj herboj kun lignecaj kavaj ŝalmoj, uzataj por konstruado, meblo-farado,... (Bambusa, Dendrocalamus,...); ties ŝalmoj kiel konstru-materialo {9}
bani : * enmeti tute en likvon (en akvon) aŭ en (sun)lumon (por purigo, sano, plezuro); banejo: kie oni sin banas {*5}
banano : frukto de grandega herbeca (sed palmo-simila) planto (Musa) kun flaveca ŝelo kaj blanka pli-malpli faruneca karno {9}
banda ĝo : tuko aŭ io simila, kiun oni metas sur vundon aŭ ĉirkaŭ rompitan korpoparton; bandaĝi: meti tukon,... sur/ĉirkaŭ vundon,... {9}
banko : ŝtata aŭ privata entrepreno okupiĝanta pri financo (mon-aferoj) (pruntoj, ĉekoj, akcioj) {7}
banto : ornama nodo kun du bukloj {9}
bapti : (kun beno, solene) doni nomon al iu/io {9}
baro : * io, kio malhelpas aŭ malebligas trairon; io, kio malhelpas aŭ malebligas agadon; bari: malhelpi, malebligi trairon {*6}
barakti : forte skui sin, forte movi siajn brakojn kaj krurojn; pene defendi sin {8}
barbo : * hararo sub la buŝo; flankbarbo: apud orelo {*6}
barbiro : razisto kaj har-tondisto {9}
barelo : ronda ujo el kurbigitaj tabuloj, kun plata supro kaj malsupro, por teni likvojn (vinon, bieron, akvon,...) {8}
barilo : io, farita por malhelpi trairon; konstruaĵo el fostoj, bretoj aŭ ŝtonoj por indiki la limon de kampo aŭ tereno, kaj por malhelpi trairon (bar/il/o) {X}
barko : iom granda velboato {9}
basko : libere pendanta malantaŭa parto de vesto {9}
bastono : * (rekta peco de) branĉo aŭ io simila, por helpi iradon aŭ por bati; taktobastono: de orkestro-direktisto {*6}
bati : * doni forta(j)n frapo(j)n {*3}
batali : * uzi forton kontraŭ iu (malamika); interbatiĝi {*4}
bataliono : parto de armeo konsistanta el kelkaj kompanioj {X}
batato : "dolĉa terpomo", nutra tubero (Ipomoea batatas) {X}
baterio : ligita grupo da elektraj piloj; grupo da kanonoj {X}
bazo : malsupra parto de objekto, kiu portas ĝin; objekto sub objekto, kiu portas ĝin; tio, sur kio io estas konstruita; la ĉefaj punktoj de pensado; loko de ekiro kaj reveno; bazi: konstrui, starigi ion (ankaŭ: opinion, decidon) sur io {8}
bazaro : loko kun multaj vendo-tabloj aŭ -budoj {8}
bebo : suĉinfano; infaneto tre juna {8}
beda ŭri : * diri aŭ pensi: "estas malbone, ke tio okazis tiel" {*6}
beko : * firma (ofte pinta) buŝo de birdo {*6}
bela : * vidinda pro formo, koloroj,... {*2}
beni : peti favoron de dio por iu {8}
bendo : mallarĝa, longa peco el maldika materialo; pli-malpli dika ringo (el kaŭĉuko,...) ĉirkaŭ rado; komunikado-kanalo (radio, televido, inter komputiloj,...) {9}
benko : * meblo por sidi (por pluraj homoj) {*5}
benzino : miksita likvo brulema, uzata kiel brulaĵo en motoro (de aŭto,...) {8}
bero : karneca, ofte suka, ofte ronda, malgranda frukto {7}
besto : * vivanta estaĵo povanta movi sin de unu loko al alia (ne homo, ne planto); (homoj kaj bestoj estas animaloj) {*4}
beto : diversforma legomplanto kun manĝebla radiko (Beta); ĝia radiko aŭ ĝiaj folioj, kiel legomo, kiel nutraĵo por bestoj aŭ kiel fonto de sukero (sukerbeto) {9}
betelo : (maĉataj stimulaj folioj de) Azia liano (Piper betle) {X}
betono : konstru-materialo el cemento, ŝtonetoj, sablo {X}
betulo : arbo kun blanka aŭ blankmakula ŝelo (Betula) {8}
bezoni : * ne povi esti aŭ fari sen {*3}
biblioteko : librejo, libraro, kie oni povas legi aŭ prunti librojn {8}
biciklo : du-rada veturilo funkciigata per piedoj; bicikli: veturi per biciklo {8}
bido : globeto,... kun truo tra ĝi por trameti fadenon {X}
bieno : kampara posedaĵo, ofte granda {7}
biero : malforta (12% aŭ malpli, ofte 5% aŭ malpli) alkohola trinkaĵo el greno {7}
bifsteko : rostita maldika tranĉaĵo da bova viando {9}
bildo : * videblaĵo (vera aŭ desegnita, pentrita, fotita, projekciita); kvazaŭ-videblaĵo nur en pensoj {*3}
bileto : papereto aŭ kartoneto por eniri spektaklon aŭ por veturi per publika veturilo; papera mono {7}
bindi : forte kunligi (kudri,...) foliojn kaj ĉirkaŭmeti fortikan (kartonan,...) kovrilon, por fari libron {9}
birdo : * besto dukrura kun flugiloj, kun plumoj, ovo-naska (Aves) [anaso, korvo, hirundo, aglo, struto,...] {*3}
bizono : grandega sovaĝa bovo, Amerika aŭ Eŭropa (Bison) {X}
blanka : * senkolora, tute hela; kun koloro de neĝo, kreto; (paperfolio, ĉeko:) sen skribita teksto {*3}
blasfemi : diri vortojn por ofendi dion {9}
blato : rapidkura plata insekto en varmaj lokoj (Blatta,...); (figure: cirkvito (ico) sur plateto kun konekto-piedetoj) {X}
bleki : aŭdigi sian voĉon (pri bestoj) (por multaj bestoj krome estas speciala vorto por ilia blekado) {9}
blinda : ne povanta vidi; (figure: ne volanta atenti) {7}
bloko : peza peco da materialo, ofte kun pli-malpli ebenaj surfacoj, uzata por konstrui aŭ kiel firma subaĵo por iuj laboroj (hakbloko, tranĉbloko,...); pluraj partoj de aparato, ligitaj tiel, ke oni ne povas disigi ilin; aro da domoj inter kvar stratoj; aro da paperfolioj, tiel ligitaj, ke eblas forŝiri unu folion post alia (skribbloko, kalendarobloko,...); peza peco da materialo uzata por senmovigi ion aŭ por bari al- aŭ tra-iron (bloki: firme senmovigi; firme bari) {9}
blonda : kun flavecaj haroj; (ankaŭ: blonda biero) {7}
blovi : * elpuŝi aeron (el la buŝo); (ankaŭ: la vento blovas) {*6}
blua : * kun koloro de ĉielo sennuba {*4}
bluzo : malstrikta vesto kovranta la supran parton de la korpo, ofte tenata per zono ĉirkaŭ la talio {8}
bo- : * [parenco per geedziĝo] (bofilo: edzo de filino; bopatro: patro de edz(in)o,...) {*0}
boato : malgranda aŭ ne tre granda akvo-veturilo (remboato, velboato, motorboato) {8}
boji : fari la laŭtan sonon, kiun faras hundo {8}
boli : * pri akvo: havi temperaturon de 100°C; transiri de likvo al gaso: de akvo al vaporo {*6}
bombo : objekto (batalilo), ĵetata al malamika loko, kiu eksplodas kiam ĝi atingas la celon {X}
bombono : malgranda dolĉaĵo, frandaĵo (sukera, ĉokolada) {8}
bona : * kun la ĝustaj ecoj; kontentiganta {*2}
bonhavo : ricevota mono; mono aŭ (pozitiva) saldo ĉe banko aŭ komercisto, kiun kliento povos preni aŭ uzi, kiam li volos; posedo de sufiĉa mono por komforte vivi (bon/hav/o) {X}
bonvoli : afable konsenti (Bonvolu veni!) (bon/vol/i) {9}
bori : fari truon per pinta ilo (ofte per turnado de tiu ilo) {8}
bordo : * parto de tero tuŝanta akvon; tero ĉe akvo {*4}
borso : kunvenejo de komercistoj, kiuj vendas kaj aĉetas varojn ne tiuloke estantajn aŭ akciojn, je prezo (kurzo) laŭ la proponoj pri vendo kaj aĉeto {9}
boto : piedvesto (el ledo, kaŭĉuko aŭ simila materialo), kiu kovras ne nur la piedon, sed ankaŭ (parte) la kruron {7}
botelo : * (vitra) ujo kun malvasta malfermaĵo {*6}
bovo : * granda remaĉanta mambesto (Bos) bredata por lakto kaj/aŭ viando (el haŭto: ledo) (bovino muĝas: "mu-u") {*5}
bovlo : larĝa duonsfera taso (por supo,...) {9}
braceleto : ornamaĵo portata ĉirkaŭ la manradiko, la brako, la maleolo, la kruro (brakringo, maleolĉeneto,...) {9}
brako : * elstara parto de homa korpo, je kies fino estas mano; elstara movebla parto de aparato {*4}
brakumi : ĉirkaŭbraki; meti siajn brakojn ĉirkaŭ iun (por saluti aŭ konsoli) (brak/um/i) {8}
bran ĉo : * ne-ĉefa ligna parto de arbo; ligna parto de arbusto; dividaĵo de io; fako (branĉo de scienco, de industrio,...) {*6}
brando : forta (35% aŭ pli) alkohola trinkaĵo {9}
branko : tio, per kio (i.a.) fiŝoj spiras sub akvo {X}
brasiko : legomplanto diversforma (Brassica) {7}
brava : lertega; kapablega; sentima antaŭ danĝeroj {8}
bredi : naskigi kaj kreskigi bestojn {9}
bremso : haltigilo; meĥanismo por malrapidigi kaj ĉesigi movon de veturilo aŭ maŝino; bremsi: malrapidigi {8}
breto : tabulo kun larĝo malpli granda ol longo; horizontala tabulo, sur kiu oni metas aferojn {7}
brido : kompleto da rimenoj ĉirkaŭ la kapo de, ekzemple, ĉevalo, por povi konduki ĝin; bridi: moderigi; obeigi {9}
briko : rektangula "ŝtono" el bakita aŭ sekigita argilo (knedebla tero) (por konstrui domojn,...) {7}
brili : * radii aŭ reflekti lumradiojn (brilas suno, oro,...) {*4}
bro ĉo : ornamaĵo, kiun oni fiksas al vesto per sendanĝera pinglo {X}
brodi : ornami ŝtofon, desegnante per fadenoj {X}
brokanti : vendi uzitajn objektojn por denova uzo ("duamane") {9}
bromelio : Amerika planto (ofte sentiga; la pikaj folioj formas vazeton; floroj karnecaj) (iuj sidas sur arbo) (Bromelia) {X}
bronzo : alojo (ligaĵo) de kupro (Cu) kaj stano (Sn) {9}
broso : * ilo kun multaj pli-malpli rigidaj haroj aŭ fadenoj, por brosi hararon aŭ por forŝovi malpuraĵojn {*6}
bro ŝuro : presaĵo el pluraj folioj kunkudritaj aŭ kunpinglitaj (krampitaj), ne binditaj {8}
brovo : strio da haroj super la okulo {8}
brui : * fari neklarajn (malagrablajn) sonojn {*4}
bruli : * esti konsumata de fajro (fajro bruligas ĝin); bruligi: (ankaŭ:) vundi per varmego; brulo: (ankaŭ:) akra jukado {*3}
bruna : * kun koloro de malfreŝaj herboj aŭ malnova ligno {*5}
brusto : * antaŭa parto de la korpo inter la brakoj, de la talio ĝis la kolo (interne estas la pulmoj) {*5}
bruto : kvarpieda paŝtobesto [bovo, kapro, ŝafo,...] {9}
bubo : petolema (seneduka, miskonduta) knabo {8}
bubalo : mambesto simila al bovo (i.a. tirbesto) (Bubalus) {X}
bucero : Afrika/Azia birdo (grandega beko) (Bucerotidae) {X}
bu ĉi : dishaki kaj distranĉi beston por ekhavi viandon {9}
budo : simpla konstruaĵo, ne servanta kiel loĝejo (vendobudo, telefonbudo, gazetbudo, ilarobudo (ekz. en ĝardeno),...) {8}
bud ĝeto : antaŭe farita plano pri en- kaj elspezoj (de asocio, entrepreno,...); kvanto da mono disponebla por fari ion {9}
buko : ringo-forma (aŭ anguleca) ligilo (el metalo, plasto,...) kun movebla pinglo, por fermi rimenon, zonon, ŝuon,...; buki: fermi per buko; bukdorno: la pinglo de buko {9}
bukedo : fasko da floroj {9}
buklo : helice volviĝanta fasketo da haroj; fadeno, rubando, ŝnuro,... kurbigita tiel, ke ekestis ringo {9}
bulo : pli-malpli globforma objekto aŭ peco {7}
bulbo : dika subtera parto de planto el multaj dense sidantaj folioj, el kiu malsupre kreskas radikoj (ekzemple: cepo) {9}
bulko : bulo da pano; paneto; korno-bulko: ")"-forma {9}
bulteno : (ne regule aperanta) informilo {9}
bulvardo : larĝa promenejo; larĝa strato {8}
bur ĝo : homo nek riĉa, nek malriĉa, nek potenca, nek seninflua (kiu ofte ne havas emon ŝanĝi la socion) {7}
bur ĝono : pli-malpli ronda parteto de planto, el kiu kreskos floro aŭ folio; burĝoni: ekmontri florojn, foliojn; ekhavi unuajn rezultojn {9}
buso : aŭtobuso; (figure: multobla (komputila) konektilo) {X}
bu ŝo : * parto de la kapo per kiu oni manĝas kaj parolas {*3}
butero : * graso prenita el (bovina) lakto per kirlado de la kremo; buterpano: tranĉaĵo da pano ŝmirita per butero {*5}
butiko : vendejo (ne tre granda) {8}
butono : * malgranda aĵo alkudrita al unu flanko de vesto, por fermi la veston, metante la butonon tra truo (butontruo) en alia flanko de la vesto; malgranda elstaraĵo similforma; (prem)butono: malgranda klavo; butonumi: fermi per butono(j) {*6}
bv. : bonvolu (= mi/ni petas) {X}


C

ceceo : muŝo portanta dormomalsano-parazitojn (Glossina) {X}
cedi : ne plu elteni; ne plu kontraŭbatali; transdoni posedaĵon aŭ rajton al alia persono {8}
celo : * tio, kion oni volas, ke okazu; tio, al kio oni volas veni; tio, kion oni volas atingi; celi: voli atingi; voli komprenigi ("kion vi celas?") {*4}
celerio : diversforma legomo kun spica gusto (laŭ la formo, folioj, tigoj aŭ tubero estas manĝataj) (Apium graveolens) {X}
cemento : mortero el pulvoro el argilo aŭ kalkaj ŝtonoj, kiu pro aldono de akvo rapide solidiĝas; simila alia rapide solidiĝanta pasteca substanco {8}
cendo : diverslanda nomo por monero, centono de la mon-unuo {X}
cent : * 100; ducent: 200; cent du: 102; ducent tridek: 230 {*1}
centimetro : 0,01 metro; 10 milimetroj [mezuro por longo] {9}
centro : la mezo de cirklo, rondo, urbo, agado,... {7}
centralo : centra organizo de iuj asocioj; (=centrejo: energi-centralo, telefon-centralo,...) {9}
centrifugi : rapide rotaciigi (por apartigi firmaĵon/likvon) {X}
cenzuri : kontroli/malpermesi librojn, filmojn,... laŭ enhavo {X}
cepo : pli-malpli ronda bulbo kun dolĉe-akra gusto, uzata kiel legomo (Allium cepa) {9}
cerbo : tio en la kapo, per kio oni pensas {8}
cerbumi : forte, streĉe pensadi pri io (cerb/um/i) {X}
ceremonio : la difinitaj agoj dum solenaĵo; difinitaj agoj en ĝentilaj sociaj rilatoj {X}
certa : * [sen dubo]; difinita; bone konata (almenaŭ por la parolanto); esti certa pri.../ke...: ne dubi pri.../ke... {*3}
cervo : sovaĝa remaĉanta mamulo, kies virbesto portas grandajn, disbranĉiĝintajn kornojn (Cervus,...) {9}
cetera : * kroma; alia; ĉiu aŭ ĉio ne dirita, ne menciita {*5}
ci : = vi (al infano, amiko, subulo) [ne ĝenerale uzata] {X}
cico : mam-pinto, tra kiu eliras la lakto, per kiu patrinoj nutras bebon {X}
cifero : * [1 2 3 4 5 6 7 8 9 0]; cifereca: (kiel komputilo) {*6}
cigaro : tabako volvita en tabakfolio, por fumi {9}
cigaredo : tabako volvita en papero, por fumi {7}
cigno : granda blanka (foje nigra) akvo-birdo kun tre longa kolo (Cygnus) {9}
cikado : insekto, kiu muzikas ("ĉirpas") (Cicada,...) {9}
cikatro : videbla postrestaĵo de vundo {9}
ciklo : vico (de okazaĵoj), kies fino estas ĝia komenco {7}
cikonio : granda migra birdo kun longaj kruroj kaj longa pinta beko, ofte nigra-blanka, faranta sonon nur per frapado de sia beko (Ciconia) {9}
cilindro : objekto longa kaj ronda; objekto kun surfaco, de kiu ĉiuj punktoj estas je sama distanco de linio (ĝia akso) (ĉiu orta sekco (tratranĉo) donas cirklon kiel rezulton) {X}
cimo : iu el insektoj kun duone ledecaj antaŭaj flugiloj (Heteroptera); odoraĉa, plata insekteto en lito,..., kiu suĉas sangon (Cimex); (figure: fuŝo en komputila programo) {X}
cinamo : aroma ŝelo de la trunko de varmlanda arbo (Cinnamomum), muelita por gustigi manĝaĵojn {9}
cindro : tute forbrulintaj, polvecaj restaĵoj post fajro {9}
ciro : pasto por briligi ŝuojn aŭ aliajn ledaĵojn; ciri: frote briligi per ciro {9}
cirko : teatro, kie prezentas akrobatoj kaj besto-dresistoj {X}
cirkelo : instrumento por desegni cirklojn {9}
cirklo : perfekta rondo; linio, kies ĉiuj punktoj havas saman distancon al unu punkto (la centro) {9}
cirkonstanco : io, kio estas aŭ okazas en la ĉirkaŭaĵo, kiam oni faras ion aŭ kiam io okazas {8}
cirkuli : rondire moviĝi (pri sango, trafiko,...); pasi de unu al alia k.t.p. (pri mono, onidiroj...) {9}
cirkulero : letero sendita al multaj personoj {9}
cirkvito : la vojo (dratoj, tero,...), laŭ kiu elektro moviĝas {9}
citi : ripeti la vortojn de iu alia (inter citiloj: "...") {8}
citrono : frukto kun acida suko (Citrus medica) {7}
civeto : iu el kato-similaj rabobestoj (el familio Viveridae), kiuj produktas forte odorantan ŝaŭman substancon {X}
civila : propra al simpla civitano (ne kiel armeano, religiulo, ŝtatoficisto aŭ krimulo) {9}
civilizi : morale, intelekte kaj socie klerigi {8}
civito : ĉiuj ŝtatanoj kun politikaj rajtoj kune; (iam:) politike memstara urbo; civitano: ŝtatano, urbano (kiel posedanto de politikaj rajtoj) {9}
colo : iulanda mezuro por longo, proksimume 2,5 centimetroj {X}


Ĉ

ĉ. : ĉirkaŭ (proksimume) {X}
ĉagreni : kaŭzi malplezuron al iu {8}
ĉambro : * parto de domo disigita de aliaj partoj per mur(et)oj; parto de parlamento, kortumo,... {*2}
ĉapo : mola kapvesto; (verto)ĉapeto: nur supre sur la kapo {7}
ĉapelo : * kapvesto (el pli-malpli malmola materialo, ofte kun elstara rando); (ankaŭ la signo "^" de iuj literoj en Esperanto) {*4}
ĉapitro : * parto de teksto en libro kun propra komenco kaj fino {*6}
ĉar : * [kialo, kaŭzo, motivo] (ĉar pluvis, ni malsekiĝis) {*1}
ĉaro : veturilo sur radoj (kutime sen motoro, sed puŝata aŭ tirata: puŝ-, ĉeval-, lev-, post- (post aŭto), infanĉaro,...) {9}
ĉarma : plaĉa, bela, alloga; ĉarmi: iom mistere, sorĉe allogi {7}
ĉarniro : aparato fiksita al (ekzemple) pordo kaj al ĝia kadro, pro kiu la pordo povas malfermiĝi turniĝante {X}
ĉarpenti : prilabori lignon, lignopecojn aŭ trabojn, ekzemple por fari domon; ĉarpentaĵo: la ligna strukturo de domo {X}
ĉarumo : ĉareto kun unu rado kaj du teniloj, puŝata de homo (ĉar/um/o) {9}
ĉasi : * postkuri iun/ion por provi kapti tiun/tion; pafi al bestoj por mortigi ilin {*6}
ĉasta : kiu detenas sin de (kontraŭ-leĝaj, kontraŭ-moraj) seks-rilatoj {X}
ĉato : (maĉataj stimulaj folioj de) i.a. Afrika planto (Catha) {X}
ĉe : * en loko tre proksima de; (preskaŭ) tuŝante; (preskaŭ) samtempe kun; en la domo, lando, opinio, verko,... de {*1}
ĉeesti : esti tie, kie io okazas (ĉe/est/i) {9}
ĉef- : * [plej grava] (ĉefurbo, ĉefvojo, ĉefdirektoro,...); ĉefo: superulo en laborejo; fakestro {*0}
ĉeko : papero, kiun oni povas interŝanĝi kontraŭ mono {8}
ĉelo : malgranda ĉambreto por unu persono; ĉambro en malliberejo; ujeto, en kiun abeloj metas ovon aŭ mielon; plej malgranda parto de ĉio vivanta; iu malgranda parto en teĥniko {9}
ĉemizo : * ne tre dika vesto, kiu kovras la supran parton de la korpo; subĉemizo: sub aliaj vestoj, sur la haŭto {*6}
ĉeno : ligilo el vico da kunligitaj metalaj ringoj (ĉeneroj); sinsekvo de aferoj aŭ okazaĵoj; ĉeni: ligi per ĉeno(j) {8}
ĉerizo : malgranda firma, ofte ruĝa, globforma frukto de arbo: acida (Prunus cerasus) aŭ dolĉa (Prunus avium) {8}
ĉerko : kesto, en kiu oni enterigas/cindrigas mortinton {9}
ĉerpi : elpreni akvon (aŭ alian likvon) per la mano aŭ per ilo taŭga por tio (ĉerpilo); elĉerpi: ĝisfine vendi, trakti,... {8}
ĉesi : * komenci ne esti; komenci ne okazi (ĝi ĉesis: ĝi ne plu okazas); ĉesi -i: komenci ne -i; ne plu -i (Ĉesu plendi!) {*5}
ĉevalo : * besto kvarpieda por rajdi aŭ tiri (Equus) (henas: "hi-hi") {*3}
ĉi : * [proksima] (ĉi tie = tie ĉi; ĉi tiu = tiu ĉi; ĉi-foje;...) {*1}
ĉia : * de ĉiuj kvalitoj; ĉiuspeca {*1}
ĉial : pro ĉiuj aŭ ĉiaj kaŭzoj, motivoj {9}
ĉiam : * en ĉiuj tempoj; en ĉiuj cirkonstancoj {*1}
ĉie : * en ĉiuj lokoj {*1}
ĉiel : * en ĉiu maniero; ĉiumaniere; en ĉiu grado, ĉiugrade {*6}
ĉielo : * tio super ni (ekster domo), kie estas nuboj aŭ ne; (religio:) loko, kie loĝas la dio(j), paradizo {*3}
ĉielarko : koloraj strioj en la ĉielo, kiam estas suno kaj pluvo: ruĝa, oranĝa, flava, verda, blua,... (ĉiel/ark/o) {X}
ĉies : de ĉiu(j); apartenanta al ĉiu(j) (kune aŭ aparte) {9}
ĉifi : difekti ion (paperon, ŝtofon), malorde kunpremante aŭ faldante ĝin, kaŭzante neregulajn faldetojn {9}
ĉifono : forŝirita aŭ difektita peco de ŝtofo aŭ vestaĵo {7}
ĉimpanzo : simio plej simila al homo (Pan) {X}
ĉio : * ĉiuj aferoj; la tuto {*1}
ĉiom : ĉiukvante (laŭ deziro); la tuta kvanto {9}
ĉirkaŭ : * je ĉiuj flankoj de...; proksimume {*1}
ĉirkaŭaĵo : tio, kio estas ĉirkaŭe (ĉirkaŭ/aĵ/o) {X}
ĉiu : * [sen escepto] (homoj, individuoj, ekzempleroj,...) {*1}
ĉizi : tajli (dehaki pecojn) per ŝtala stango kun tranĉa fino {X}
-ĉj- : [kara viro aŭ knabo] (post kelkaj literoj de la vorto: paĉjo = pa(tro) + -ĉjo; filĉjo = fil(o) + -ĉjo; Joĉjo = Jo(hano) + -ĉjo) {9}
ĉokolado : solida pasto el kakao, lakto kaj sukero; trinkaĵo el kakao, lakto kaj sukero {7}
ĉu : ?; (Ĉu vi legis tion? - Jes./Ne.; Mi ne scias, ĉu mi faros tion.; Ĉu morgaŭ, ĉu postmorgaŭ, tiu letero baldaŭ alvenos.; Ĉu mi ŝatas aŭ ne, tio tamen okazos.) {*1}


D

d-ro : doktoro {X}
da : * [mezuro] (du litroj da akvo; du glasoj da akvo; paro da ŝuoj; multe da mono; grupo da homoj) (botelo da vino: tiom da vino, kiom estas aŭ estis en botelo - botelo de vino: botelo en kiu estas aŭ estis vino) {*1}
daktilo : manĝata ruĝbruna frukto (kun granda kerno) de daktilpalmo (Phoenix dactylifera) {9}
damo : titolo de altranga sinjorino; plej kapabla peco (reĝino) en ŝak-ludo; kapabligita duobla peco en dam-ludo; (damoj = dam-ludo: ludo kun nigraj kaj blankaj pecoj (diskoj) sur tabulo kun 100 aŭ 64 alterne nigraj kaj blankaj fakoj) {X}
danci : * sin movi (irante aŭ salt(et)ante) laŭ muziko {*6}
dando : viro, kies ĉefa celo estas esti eleganta laŭ la modo {9}
dan ĝero : * kio povas esti malbona; kio povas kaŭzi malfeliĉon; kio povas eĉ kaŭzi morton {*5}
danki : * diri al iu, ke oni estas kontenta pri ties faro {*3}
dato : tago montrita per (jaro,) monato kaj numero de la tago: 2000-08-27, la 27a de aŭgusto; dati: skribi daton sur io; difini tempon de origino (de elfosaĵo,...) {7}
dateno : informo en formo traktebla per komputilo {X}
da ŭri : ekzisti aŭ okazi dum pli longa tempo; ekzisti aŭ okazi ankaŭ (antaŭe kaj) poste; ne ĉesi; (daŭrigi: plufari) {7}
da ŭro : * kvanto da tempo, dum kiu io okazas {*4}
de : * [deveno; mal-al] (li venas de Azio; iri de la hejmo al la urbo; li falis de seĝo; mi ricevis tion de li); [faranto] (letero skribita de li); [aparteno] (rado de aŭto; libro de mia filo) {*1}
debeto : en la konto ĉe komercisto aŭ banko: bonhavo (ricevota mono) por la komercisto aŭ banko; (se kliento havas debeton ĉe komercisto, tio do estas por tiu kliento ŝuldo); debeti: enskribi debete {9}
deci : esti konforma al la situacio; esti konforma al ŝuldata respekto {9}
decembro : * lasta monato de la jaro, inter novembro kaj januaro (12) {*5}
decidi : * ne plu diskuti, sed diri: "tiel estu", "tiel okazu"; fiksi sian opinion aŭ volon, post konsiderado {*5}
dedi ĉi : (mane) enskribi en libron specialajn vortojn por la ricevonto; (presite) mencii, ke libro aŭ poemo estas verkita por (ofte fakte: honore al) iu; uzi preskaŭ ĉiun sian tempon aŭ forton por iu celo {8}
defendi : * (sin/iun): fari ion kontraŭ atako aŭ minaco {*6}
deficito : monmanko; kiam la elspezoj estis pli grandaj ol la enspezoj {8}
definitiva : ne plu ŝanĝebla; post la lasta, fina ŝanĝo {X}
degeli : ŝanĝiĝi de glacio aŭ neĝo en akvon {8}
degeneri : perdi la originajn kvalitojn aŭ valorojn {X}
de ĵori : plenumi sian servon (laŭ horaro) {9}
dek : * 10; dudek: 20; dek du: 12; naŭdek tri: 93 {*1}
deklari : oficiale, publike sciigi {8}
deklivo : surfaco ne horizontala kaj ne vertikala; surfaco, kiu je unu flanko estas alta kaj je la alia flanko malalta {7}
dekoracio : ornamo de ĉambro, konstruaĵo; murpentraĵoj kaj objektoj sur teatra scenejo {8}
dekstra : * (ĉe homo:) ne je la flanko de la koro (Esperanton oni skribas de maldekstre dekstren) {*3}
delegi : fari ion ne mem, sed aranĝi, ke iu alia faros; sendi aŭ indiki iun kiel sian reprezentanton (delegiton) {8}
delfeno : fiŝoforma mar-mamulo kun dentoj (Delphinidae,...) {X}
delikata : * precize farita; rompebla; bela; bongusta {*6}
deliri : esti en stato de spirita malordo, interalie kun nekonsekvenca parolado {9}
demandi : * diri ion al iu por ekscii ion {*2}
demenco : degenero de la intelekto (ekz. pro granda aĝo) {X}
demokrato : iu, kiu estas por demokratio; iu, kiu agas demokratie {X}
demokratio : kiam la politika povo en ŝtato efektive apartenas al la popolo (rekte aŭ per reprezentantoj) {X}
denove : plian fojon, de la komenco; ree (de/nov/e) {X}
densa : * kun multe da eroj en unu loko; kun malmulte da aero aŭ akvo inter la eroj {*6}
dento : * unu el la aĵoj en buŝo, per kiuj oni mordas kaj maĉas [tranĉo-, kojno-, muel-dento]; maldika elstaraĵo de forko, kombilo,...; elstaraĵo de dentrado {*4}
denunci : anonci iun ĉe polico,..., pro sia persona intereso {9}
dependi : pendi de io; esti subigita al ies volo/povo; ne povi fari sen ies helpo; esti la konsekvenco de io (de/pend/i) {8}
deponi : lasi ion ĉe iu por dumtempa gardado; meti monon en bankon laŭ certaj kondiĉoj {9}
depreni : preni ion de sur io; preni parton de io aŭ de iu kvanto (de/pren/i) {X}
deprimi : igi (psike) senenergia, malvigla, malgaja {X}
deputi : elekti kaj sendi reprezentanton al parlamento {9}
derivi : fari unu vorton el alia vorto per aldono de prefikso aŭ sufikso, aŭ per ŝanĝo de la finaĵo; (scienco:) konkludi ion el io per fikse difinita maniero {X}
des : [proporcie] (ju pli multaj estas la manĝantoj, des malpli grandaj estas la porcioj; ju pli da homoj, des pli da plezuro; ju pli da infanoj, des pli da zorgoj) {7}
desegni : * fari bildon per krajono, plumo, kreto (sur papero) (aŭ simile); (ankaŭ:) fari bildon de farota objekto {*6}
deserto : postmanĝo, ofte dolĉa {8}
desinfekti : forigi/mortigi kaŭzojn de infekto (ie, sur io) {X}
destini : antaŭe fiksi la celon, funkcion aŭ uzon de io; antaŭe fiksi la vivon de iu {8}
detalo : ero, malgranda parto de io (plano, bildo, teksto,...) {8}
deteni : igi iun ne fari ion (de/ten/i); (sin deteni: ne fari ion; ne enmiksiĝi; ne voĉdoni) {9}
determini : precize konigi al si, kio aŭ kia estas io ne jam konata (laŭ signifo, amplekso, kondiĉoj, nomo, enhavo,...) {9}
detrui : per forto malkonstrui; komplete difekti; neniigi {7}
devi : * ne povi ne fari, pro neceseco aŭ forta volo, aŭ pro ordono; devas esti: sendube (aŭ tre probable) estas {*2}
deveno : origino (de/ven/o) {X}
devii : irigi laŭ alia vojo ol normale, aŭ al ne celita loko {X}
devontigi : igi firme promesi, ke oni ion faros (dev/ont/ig/i) {9}
dezerto : regiono kun tre seka tero, kie preskaŭ neniuj plantoj kreskas {7}
deziri : * voli havi ion; voli fari ion; voli ĝui ion {*2}
dio : * plej supera, supernatura estulo aŭ estaĵo (nehoma) {*4}
diablo : supernatura estulo aŭ estaĵo de malbono {8}
dialogo : interparolo (precipe en literaturo aŭ teatro) {9}
dianto : herbo kun tubeca kvinnombra floro (Dianthus) {9}
didelfo : iu el Amerikaj poŝbestoj en arboj (Didelphis,...) {X}
dieto : nutromaniero laŭ preskribo aŭ regularo {9}
difekti : malbonigi, rompante aŭ forprenante pecon {7}
diferenci : * esti malsamaj laŭ iuj ecoj, aŭ laŭ kvanto {*6}
difini : precize, sendubige klarigi aŭ priskribi ideon, vorton, taskon,..., menciante ecojn, kiujn ĝi havas kaj ne havas {7}
digo : barilo en aŭ apud akvo (por reguligi akvo-fluon aŭ por preventi inundon) {X}
digesti : kiam la korpo prilaboras nutraĵojn (manĝaĵojn) por ensorbi la utilajn elementojn (en stomako, intestoj) {9}
dika : * (kun pli granda ol kutime) mezuro en neĉefa direkto (arbo dika aŭ maldika, dum la alto estas sama) {*4}
dikti : diri ion, por ke iu alia skribu ĝin {9}
diktatoro : reganto (ŝtatestro,...) kun absoluta potenco {X}
diligenta : laborema; sen ĉeso plene atentanta sian laboron {7}
diman ĉo : * tago de la semajno, inter sabato kaj lundo {*5}
dimensio : [longo, larĝo, alto,...] {9}
diplomo : (surpapera) atesto (pri sukcese farita ekzameno) {X}
diri : * elbuŝigi vortojn; buŝe sciigi (diri ion al iu) {*2}
direkto : * tien, kien iu/io iras; vojo irota [norden, dekstren, rekte antaŭen,...]; direkti: turni kaj/aŭ irigi al iu direkto aŭ celo (ankaŭ: orkestron, entreprenon,...); stiri {*4}
direktoro : estro de entrepreno, laborejo, lernejo,... {7}
dis- : * [al pluraj aŭ multaj direktoj; tiel, ke ekestas pluraj aŭ multaj pecoj] (disdoni, dispeli, disigi, distranĉi...) {*0}
disenterio : infekta malsano de la intesto (sanga lakso) {X}
disko : ronda, plata objekto (ĵet-, son-, komputila, inter-vertebra disko...); disketo: (tre) malgranda disko {8}
diskuti : interparoli, interŝanĝante opiniojn {7}
disponi : havi ion por uzi ĝin laŭ sia volo {9}
disputi : akre, malamike, malpace diskuti {8}
distanco : kiom proksime aŭ malproksime {7}
distili : apartigi substancojn per vaporigo kaj re-likvigo {X}
distingi : rimarki (vidi) aŭ konscii, ke du aferoj estas malsamaj; difini diferencon inter du aferoj; vidi ion malgraŭ mallumo aŭ ĝena fono; aŭdi ion malgraŭ bruo {8}
distri : deturni la spiriton, la atenton; amuzi; gajigi {7}
distribui : disdoni, disporti, dissendi, disvendi {8}
distrikto : teritorio kiel aparta administra unuo (ofte subdividaĵo de alia administra teritorio) {X}
diveni : kompreni, solvi sen scio {7}
diversa : * kun malsamaj ecoj {*4}
dividi : disigi; fari partojn el tuto (por disdoni); (en kalkulado: 8/2=4 (ok (dividite) per du estas kvar)); kun alia(j) homo(j) havi ion (ĉiu do parton) {7}
do : * [konkludo] (pluvis, do ĉio estas malseka) {*1}
dogano : imposto pro importo (aŭ eksporto); oficejo, kiu enkasigas tiun imposton {9}
doktoro : * iu, kiu studis en universitato kaj ekhavis finan diplomon; iu, kiu poste ankoraŭ verkis sciencan libron por ekhavi la titolon "doktoro" {*6}
dokumento : oficiala papero, skribaĵo; skribaĵo uzata por pruvi aŭ atesti ion; dokumenti: atesti, pruvi per skribaĵo(j) {9}
dol ĉa : * kun gusto kiel de sukero, mielo,...; aminda {*3}
doloro : * tre malbona (korpa) sento (kiam oni forte falas, tranĉas sin,...); dolori: (interne) sentigi doloron (post tiu falo, lia genuo doloras); dolorigi: (de ekstere) kaŭzi, ke io doloras (dolorigi per frapo) {*4}
domo : * konstruaĵo; loĝejo (kun propraj eksteraj muroj) {*3}
doma ĝi : ne voli, ke iu difektus ion aŭ malutilus al io aŭ dolorigus iun; bedaŭri, ke io tia okazis {7}
doma ĝo : perdo aŭ difekto, kiun oni ne volus vidi aŭ suferi {7}
doni : * havigi; enmanigi (doni ion al iu); mal-preni {*2}
donaco : * io donita (sen pago) por plezuro aŭ ĝojo; donaci (ion al iu): doni donace, senpage {*5}
dorloti : tro permeseme agi al iu {9}
dormi : * ne agadi, esti neaktiva (dum nokto); kuŝi senage kun fermitaj okuloj {*3}
dormomalsano : Afrika parazita malsano (dorm/o/mal/san/o) {X}
dorno : pikilo de planto (aŭ de objekto) {9}
dorso : * homoj: malantaŭa parto de la korpo; kvarpiedaj bestoj: supra parto de la korpo {*5}
dosiero : kolekto da interrilatantaj skribaĵoj pri io/iu {X}
doto : havaĵo, kiun edz(in)o alportas okaze de geedziĝo; kvalitoj, donitaj al iu de la naturo; doti: doni doton {9}
drako : fabela fluganta lacertego; (aŭ vera lacerto (Draco)) {X}
dramo : teatra verko; tre emociiga okazaĵo {8}
drapo : lana ŝtofo {8}
drato : metalfadeno {7}
dresi : instrui beston {9}
drinki : (tro ofte aŭ tro multe) trinki alkoholaĵojn {X}
drogo : dependiga stimula/malstimula substanco [tabako, kafo, alkoholo, kokaino,...]; (antaŭe: natura medicinaĵo) {X}
droni : subakviĝi (kaj pro tio morti) {7}
du : * 2; dudek: 20; dek du: 12; duonhoro: 30 minutoj {*1}
dubi : * ne esti certa; ne scii, ĉu io estas vera aŭ nevera, bona aŭ malbona; ne esti certa, ĉu io okazos aŭ ne {*4}
dum : * [daŭro]; en la sama tempo (dum la festo ni kantis) {*1}
dungi : fari kontrakton kun homo, ke tiu laboros kontraŭ pago {8}
du ŝo : ŝprucigo de akvo sur korpon ((mal)varma duŝo); duŝi (iun/ion): ŝprucigi multe da akvo sur iun/ion; duŝilo: objekto kun truetoj je fino de akvotubo {8}


E

-e : * [maniero; cirkonstanco; loko] [adverbo] (ŝi bele kantas; li povas alte salti; parolu ĝentile!; ĝenerale ŝi pravas; dumnokte (=dum la nokto) oni dormas; ili kante (=per kanto) salutis nin; estas varme; estas bone, ke li venos; bone farita laboro; publike konata aktoro;...) (skribi: ili skribe informis; fini: fine mi diru...; koloro: li kolore pentris ĝin; multaj koloroj: multkolore presita teksto; mano: mi mane faris tion; mateno: li venis matene; en ĉiu tago: ĉiutage mi manĝas panon; per aŭto: ni veturis aŭte; vera: tio vere okazis; hejmo: li loĝas hejme; unu: unue mi diru...; ekster: ekstere staras multe da homoj; post: mi faros tion poste,...) {*0}
ebena : * sen elstaraĵoj aŭ kavaĵoj; sen altaĵoj aŭ malaltaĵoj; ĉie je (proksimume) sama nivelo; sen reliefo {*6}
-ebla : * [oni povas fari] (videbla, komprenebla, forviŝebla, nelegebla,...) ("eble" (=imageble, penseble) ofte signifas: povas esti aŭ ne esti, okazi aŭ ne okazi); ebleco: kiam la cirkonstancoj permesas; ebligi: kaŭzi, ke io estas farebla aŭ ke io povas okazi {*0}
ebria : ne povanta bone konduti pro troa trinkado de alkoholaĵoj {8}
-eco : * [kvalito mem de io/iu] (boneco, blankeco, moleco, blindeco, amikeco, infaneco,...) (-eca: kun la/iuj ecoj de: knabineca konduto, silkeca ŝtofo (ne silko)) {*0}
e ĉ : * ne nur, sed ankaŭ... [neatendita, nesupozita] {*1}
eduki : * instrui por la vivo {*6}
edzo : * viro ligita al virino (iuloke: al vir(in)o(j)) por vivi kune, per ceremonio (geedziĝo, nupto), kontrakto aŭ fakto {*3}
efekto : impreso al vidanto, leganto aŭ aŭskultanto de (parto de) spektaklo, libro,...; impresa kombino de sonoj, lumoj,... {9}
efektiva : * vera; ne ŝajna; ekzistanta; reala {*5}
efiki : * havi, kaŭzi (konstateblan) rezulton; estigi; influi {*5}
-eg- : * [tre granda; tre forte] (urbego, varmega, ridegi,...) {*0}
egala : * tute sama; kun la samaj ecoj, mezuroj,...; same (mal)bona, (mal)utila, (mal)granda,...; same (mal)grava, (mal)interesa,...; (egalblua: ĉie same blua); egalas: "=" {*5}
egoisto : kiu amas nur sin mem; kiu agas nur por sia intereso, profito, utilo,... {9}
e ĥo : ripetiĝo de sono pro reveno de surfaco; eĥi: resendi sonon (la montoj eĥas lian vokon - lia voko eĥiĝas) {9}
-ejo : * [loko, kie] (lernejo, bakejo, loĝejo, ĉevalejo,...) {*0}
ek- : * [(subite) komenci] (ekridi, ekdormi, ekparoli,...); [tre mallonga ago] (ekbrilo, ekkrii, ektimi,...); ek! = startu! {*0}
ekipi : havigi al iu ĉion necesan por funkcio, vojaĝo,... {9}
eklezio : religia organizaĵo en difinita loko kaj tempo {9}
ekonomio : orda, ŝparema mastrumado (de hejmo, bieno, entrepreno, ŝtato,...); scienco de mastrumado {8}
ekrano : blanka tuko aŭ surfaco, sur kiun oni projekcias filmon aŭ lumbildojn; (vitra) surfaco, sur kiu projekciiĝas bildoj aŭ teksto (de televidilo, komputilo); ŝirmilo en formo de maldika plato; portebla provizora vand(et)o {9}
eks- : ne plu (havanta tiun profesion, funkcion,...) {9}
eksciti : ekfarigi; elvoki; ekkaŭzi atenton, scivolon, koleron {7}
ekskluziva : ne enhavanta; ne konsideranta; ne allasanta aliajn aŭ alispecajn; ne akceptanta eksterulojn; ne por ĉiuj; ekskluzive (de): ne enhavante; ne enkalkulante {X}
ekskrementoj : restaĵoj de digestitaj nutraĵoj, eligitaj el la korpo (=fekaĵo) {X}
ekskursi : fari turisman aŭ esploran promenadon/vojaĝon {7}
ekspedi : sendi al difinita adreso; ricevi de la sendinto kaj sendi al la adresito {9}
eksperimento : metoda provo (ripeta aŭ ripetebla) por kontroli aŭ pruvi ion {8}
eksplodi : subite, forte plivastiĝi; subite, forte diskrevi (pro interna premo) (ekzemple: bombo eksplodas) {8}
ekspluati : uzi ion tiel, ke estos profito; tro profiti el ies laboro (ne donante justan salajron,...) {9}
eksporti : elporti komercaĵojn al alia lando {9}
ekspozicio : kolekto da objektoj, orde aranĝitaj por montri/konigi ilin al la publiko; ekspozicii: publike elmontri {9}
ekster : * ne en; ne inter; ekstere: (ofte:) ekster la domo {*1}
ekstra : aldona; ne en la origina nombro aŭ kvanto {X}
ekstrema : ĉefina; plej (mal)altgrada; plej (mal)grava; plej malproksima de la mezo (pri vetero, konduto, opinioj,...) {8}
ekvatoro : imagita ronda linio ĉirkaŭ la tero, same malproksima de la norda kaj la suda polusoj {9}
ekvilibro : stato, ke io aŭ iu estas senmova malgraŭ fortoj diversflankaj; ekvilibra: ne falanta al unu aŭ alia flanko; havanta opiniojn bone konsideritajn {8}
ekvizeto : senflora herbo el "apartaj tubetoj" (Equisetum) {X}
ekz. : ekzemple; ekzemplero(j) {X}
ekzakta : science ĝusta kaj preciza {9}
ekzameni : detale rigardi, esplori; provi, ĉu iu scias, kion tiu devus scii aŭ ĉu iu kapablas fari ion, kion tiu devus kapabli aŭ ĉu io estas tia, kia ĝi devus esti {7}
ekzekuti : leĝe mortigi krimulon {9}
ekzemplo : * io, kion oni imitu; unu el similaj (se oni vidas ĝin, oni povas imagi la aliajn) {*4}
ekzemplero : unu el pluraj aŭ multaj samaj aŭ samspecaj (ekzemplero de libro, revuo, disko,...) {X}
ekzerci : lertigi (sin aŭ alian) per praktika ripetado {7}
ekzisti : * esti (ie en la mondo) nun kaj vere {*5}
el : * de en; [origino; fonto; materialo; konsisto]; el- (ankaŭ:) el fundo, ĝisfunde, komplete (elĉerpi, ellerni, elmontri,...) {*1}
elasta : per (iom da) forto facile etendebla, sed reprenanta sian antaŭan formon post ĉeso de tiu forto {9}
eldoni : publikigi verkon (libron, gazeton,...) kaj organizi la vendadon (el/don/i); eldonejo: entrepreno, kiu eldonas {9}
elefanto : tre granda mambesto kun longa, kaptokapabla nazo (rostro) (Loxodonta, Elefas) {8}
eleganta : bonguste vestita, kondutanta {8}
elekti : * preni aŭ tion aŭ tion alian; fari tion aŭ tion alian; difini (per voĉdonado), kiu aŭ kiuj ekhavos certan oficon {*4}
elektro : formo de energio, transportebla per dratoj {7}
elektroniko : teĥniko uzanta la proprecojn de elektronoj (=bazaj unuoj de elektro) {9}
elemento : konsistiga parto; unu el la bazaj puraj (ĥemie ne kombinitaj) konsistigaj partoj de ĉio materia; io tre baza {9}
elipso : fermita linio, por kies punktoj validas, ke la sumo de la distancoj al du punktoj (fokusoj) estas egala {X}
elparolo : prononco (el/parol/o) {X}
elstari : esti ne en la sama ebeno, surfaco,...; esti klare distingebla (de la fono aŭ de aliaj similaj) (el/star/i) {X}
elteni : havi la forton, energion, volon por rezisti aŭ por ne protesti; esti sufiĉe fortika por ne rompiĝi (el/ten/i) {X}
elturni ĝi : trovi ian (ne antaŭe pripensitan) solvon en malfacila situacio (el/turn/iĝ/i) {8}
elvoki : voki, ke iu eliru; figure: (per sia faro aŭ diro) okazigi, estigi, kaŭzi; estigi mensan bildon (el/vok/i) {X}
-ema : * [ŝato aŭ inklino kun/sen ŝato] (ridema, babilema, dormema, kritikema, ludema, erarema, (io) rompiĝema,...) {*0}
emajlo : vitreca substanco per kiu oni kovras potojn,...; vitreca ekstera tavolo de dento {9}
embaraso : malfacila stato; necerteco (pro okazaĵo aŭ diraĵo); embarasi: meti (iun) en embarason {7}
emerito : oficisto, kiu post normala fino de sia laborperiodo eksiĝis (kaj ricevas pension); pensiulo {9}
eminenta : distinginda, estiminda pro merito, kapablo, scio, aĝo, saĝo aŭ rango; (io:) supera pro kvalito {8}
emiro : Araba provincestro aŭ landestro; princo {X}
emocio : forta tuŝo aŭ skuo al la animo (al la koro) ((mal)ĝojo, entuziasmo, kolero,...); emocii: forte tuŝi la animon {8}
en : * ne ekster; tute ĉirkaŭita de; interne de [loko, tempo, cirkonstancoj] {*1}
-enda : * [oni devas fari] (farenda, pagenda, respondenda,...) {*0}
energio : necesa forto por fari laboron; fonto de forto {7}
enhavo : tio, kion io havas en si; tio, kio estas en io (en/hav/o) (ekz.: la enhavo de libro, de parolado, de botelo) {X}
enigmo : malklara, malfacile komprenebla afero; ne klarigebla afero; speciale malklare vortumita demando {8}
enketi : oficiale esplori (pri krimo,...); larĝskale pridemandi (pri difinita demando aŭ temo) {9}
enmiksi ĝi : ekokupiĝi pri aferoj, pri kiuj iuj aliaj estas okupiĝantaj (en/miks/iĝ/i) {X}
entrepreni : komenci gravan, grandan taskon; organizi kaj gvidi ekonomian unuon (komercan, industrian,... entreprenon) {8}
entuziasmo : emocia fervoro; entuziasmi: havi entuziasmon {X}
enui : senti sin malbone, ĉar nenio okazas {7}
envii : malĝoji, ke oni ne havas ion, kion iu alia ja havas {8}
Eo : Esperanto {X}
epidemio : kiam infekta malsano trafas multajn homojn samloke kaj samtempe {9}
epilepsio : malsano (ripeta konscio-perdo, konvulsioj) {X}
epoko : pli granda periodo dum historio {7}
-ero : * [fragmento, peco da] (sablero, akvero, lignero,...) {*0}
erari : * fari neĝuste; fari malbone (dum oni ne volas fari malbone); misjuĝi; vojerari: iri laŭ neĝusta vojo {*4}
erinaco : mamulo kovrita de ne longaj pikiloj (Erinaceus,...) {X}
eriko : arbusteto (are kovras spacojn: erikejo) (Erica,...) {X}
escepti : meti aparte kaj ne konsideri, nombri, priparoli,... {8}
esenco : la ĉefa, plej signifa, nemalhavebla parto de io {8}
eskapi : sukcesi forkuri de danĝero; liberigi sin el katenoj {9}
esperi : * pensi, ke estus bone, se iu okazus; kun antaŭĝojo atendi, ke io okazos; espereble: (ofte:) ni esperu, ke... {*4}
Esperanto : ĉi tiu lingvo {8}
Esperantisto : iu, kiu parolas/skribas/legas Esperanton (kaj eventuale ŝatus, ke pli da homoj parolu ĝin) {8}
esplori : rigardi, por malkovri ion nekonatan aŭ kaŝitan {7}
esprimi : vortigi, vortumi; montri per movoj, vizaĝo,... siajn sentojn kaj pensojn {7}
esti : * [esti -a; esti -o; esti -e]; identi; ekzisti; troviĝi {*2}
establi : fondi kaj aranĝi organizon, entreprenon,... {9}
estigi : fari, ke io aŭ iu estu (ia); kaŭzi; okazigi (est/ig/i) {9}
estimi : * pensi pri iu, ke li aŭ ŝi faras bone kaj estas bona homo {*5}
estingi : * forigi fajron {*6}
-estro : * [homo: kiu gvidas, regas, prezidas] (urbestro, lernejestro, ŝipestro, imperiestro, centestro (t.e. super cent soldatoj),...); estri: gvidi, regi, prezidi; estraro: gvidantaro de societo aŭ asocio; estrarano: membro de estraro {*0}
-et- : * [tre malgranda; tre malforte] (urbeto, varmeta, rideti (sen sono), ludglobeto, forketo (por torto),...) {*0}
eta ĝo : ĉiuj ejoj de domo, kiuj estas je la sama nivelo {7}
etapo : vojo, distanco inter du haltoj {9}
etato : detala tabelo pri la nuna stato de entrepreno,... {9}
etendi : rektigi; malvolvi; plilongigi {7}
eterna : ĉiam daŭranta; sen komenco kaj sen fino; por ĉiu tempo; ĉiama {7}
etikedo : peco de papero aŭ kartono, fiksita sur aŭ al io, por montri enhavon, specon, adreson,... {X}
etiketo : reguloj pri bonaj manieroj de konduto en iuj sociaj rondoj {X}
etno : homgrupo "alia ol aliaj": tribo, gento, popolo,...{X}
etoso : komuna sento, pro estado en iu grupo aŭ pro la ĉirkaŭaĵo {X}
E ŭropo : (nomo de kontinento) (fakte unu kontinento kun Azio: Eŭrazio) {9}
evento : (por multaj) grava okazaĵo {9}
eventuala : povanta okazi aŭ ne okazi, laŭ la (ne jam konataj) cirkonstancoj {X}
evidenta : klara por ĉiuj; konata al ĉiuj; memkomprenebla {7}
eviti : * (prefere) ne iri al iu/io (pro ebla danĝero); (prefere) ne paroli kun iu (pro malŝato); (prefere) ne fari ion {*6}
evolui : iom post iom aliformiĝi, kreski {7}
ezofago : la tubo (en la korpo) inter la gorĝo kaj la stomako {X}
ezoko : rabofiŝo de sensala akvo (Esox) {8}


F

f-ino : fraŭlino {X}
fabo : iom plata, ren-forma semo (de diversaj plantoj), manĝata kiel legomo; (la semoj de) herbo (Vicia faba) {9}
fabelo : distra aventura rakonto, ofte tre malnova, pri imagitaj herooj kun foje supernaturaj kapabloj; ne kredebla aŭ ne kredinda rakonto aŭ aserto {9}
fablo : (simbola, instrua) rakonto, en kiu bestoj kondutas kvazaŭ homoj {X}
fabriko : konstruaĵo, kie oni produktas aĵojn per maŝinoj; fabriki: produkti per maŝino(j) {8}
faco : ĉiu el la (ebenaj) flankoj de objekto (kubo havas ses kvadratajn facojn) {9}
facila : * simple, sen peno, farebla aŭ komprenebla {*2}
fadeno : * (tre) longa, tre maldika peco ŝpinita el plantaj fibroj, bestaj haroj, aŭ alia materialo {*6}
fago : arbo kun globformaj viraj floraretoj (amentoj) kaj triangulecaj nuksetoj (po du en "frukto" kun pikiloj) (Fagus) {9}
fajenco : potoj, teleroj, vazoj,... el bakita argilo {9}
fajfi : fari akrajn sonojn per pintigitaj lipoj, per beko, per ilo (fajfilo); fajfi je/pri io: (figure:) tute ne zorgi {7}
fajli : glatigi, ebenigi per tre delikata raspilo (fajlilo) {X}
fajna : en tre etaj eroj; tre delikate farita, desegnita,... {X}
fajro : * brulado kun flamoj (iuj el la aĵoj mem ekbrulis) {*4}
fako : * parto de kesto aŭ ŝranko, apartigita per septoj (vandoj) de aliaj fakoj; dividaĵo de surfaco apartigita per linioj de aliaj fakoj, ekzemple de ŝak- aŭ dam-tabulo; temaro por lerni aŭ studi, apartigita de aliaj temaroj; temaro kiun iu lernis aŭ studis (por sia laboro); laboro, por kiu necesas lerni aŭ studi certan temaron {*6}
faksi : sendi kopion de skribaĵo aŭ desegno per telefono {X}
faksimilo : preciza reproduktaĵo de skribaĵo aŭ desegno {X}
fakto : * io, pri kio ne ekzistas dubo; efektivaĵo; kontrolebla veraĵo {*6}
fakturo : priskribo de farita laboro aŭ liveritaj varoj, kun indiko de la pagota prezo; fakturi: enmeti en fakturon {X}
fali : * rapide moviĝi de supre malsupren; renversiĝi {*3}
fal ĉi : detranĉi herbon aŭ grenon per kurba tranĉilo (kun longa tenilo: falĉilo, kun mallonga: falĉileto) {9}
faldi : duoble aŭ pluroble fleksi ion maldikan, tiel, ke unu parto ekkuŝas sur alia parto {7}
falsa : * malvera; kvazaŭ-vera {*6}
falsi : * fari ion tiel, ke homoj pensas, ke ĝi estas vera, dum ĝi ne estas vera (ekzemple: falsi monon) {*6}
fama : * konata en multaj lokoj, de multaj homoj {*6}
familio : * patro, patrino kaj infanoj, kune (kun aŭ sen aliaj parencoj loĝantaj kun ili); parencaro {*3}
familiara : senceremonia; kiel inter familianoj {9}
fandi : likvigi solidaĵon; produkti per fandado {7}
fanfaroni : fieri pri io, kion oni ne mem faris; (tro) laŭdi sin {8}
fantazio : krea imagpovo; kaprica elpensaĵo; fantazii: tiel imagi aŭ elpensi aferojn {9}
fantomo : figuro videbla sed ne palpebla; reaperanta mortinto; io ne vera, nur ŝajna {X}
fari : * estigi; okazigi; doni formon; kunmeti el elementoj {*2}
farbo : (ofte kolora) pasteca substanco aŭ likvo por kolorigi aŭ protekti; farbi: kovri per tavolo da farbo {8}
fari ĝi : ekesti (iom post iom aŭ subite); ŝanĝiĝi al; ekhavi profesion aŭ funkcion; evolui al; okazi (far/iĝ/i) {X}
farmi : dum difinita aŭ nedifinita tempo lui teron aŭ bienon, por ĝin uzi por kulturi ĝin je propra risko kaj profito {7}
farti : esti en (bona aŭ malbona) sanstato; senti sin (bone aŭ malbone) pro (mal)sano aŭ aliaj cirkonstancoj {7}
faruno : (seka) muelita, pulvorigita greno (aŭ legomo) {7}
fasado : antaŭa, ĉestrata surfaco de domo {9}
fasko : aro da samspecaj (longaj, maldikaj) objektoj, kunligitaj; aro da paralelaj (lum-)radioj aŭ signaloj {7}
fasono : maniero de farado de vesto (laŭ vidpunkto de teĥniko aŭ de modo); fasoni (veston): alĝustigi laŭ la mezuroj (kaj deziroj) de la kliento {9}
fasti : ne manĝi dum pli longa tempo (pro religio aŭ alia motivo); fasto: la periodo, dum kiu oni fastas {9}
fa ŭko : buŝego (de rabobesto); timiga malfermaĵo (de groto, inter rokoj,...) {8}
favora : prezentanta avantaĝo(j)n (por iu/io) {7}
fazeolo : pli-malpli renforma semo aŭ guŝo kun semoj, de pluraj herboj, manĝata kiel legomo (Phaseolus, Vigna,...) {9}
feo : fabela estaĵo kun supernaturaj povoj {9}
febro : tro alta temperaturo de homa korpo {8}
februaro : * monato inter januaro kaj marto (02) {*5}
fe ĉo : ŝlimeca substanco, kiu kolektiĝas foje sur fundo de botelo da vino, biero,...; plej malŝatinda parto de io {9}
federacio : asocio de asocioj; asocio de ŝtatoj, kiuj al ekstero prezentas sin kiel unu ŝtaton {9}
feki : eligi ekskrementojn {X}
fekunda : multe naskanta; multe produktanta (tero, aŭtoro) {X}
felo : haŭto de besto (kun la haroj) {8}
feli ĉa : * ĝoje kontenta; ĝoja, ĉar havas ĉion bezonatan {*2}
felto : ŝtofo ne teksita, el kunpremitaj haroj aŭ fibroj {9}
femuro : la parto de la kruro inter la kokso kaj la genuo {X}
fendi : per forto disigi, fari fendon (en ligno,...) {8}
fendo : mallarĝa, sed longa truo (en muro,...); loko, kie diskrevis aŭ disiĝis iu materialo (ligno,...) {8}
fenestro : * truo en muro (kun vitro) por tralasi lumon aŭ por trarigardi; fako sur komputila ekrano {*3}
fenomeno : natura okazaĵo aparte priparolata kaj nomata; io atendebla, kio okazas dum fizika aŭ ĥemia eksperimento; tre speciala okazaĵo {9}
fero : * plej uzata metalo (Fe) {*4}
ferdeko : unu el la horizontalaj ebenoj (plankoj) de ŝipo {X}
ferio : libera tago, kiam oni ne devas labori; ferii: ĝui ferio(j)n; pasigi sia(j)n ferio(j)n (ie/iel) {7}
fermi : * igi ne en- aŭ elirebla (pordon, ĉambron, sakon,...); forigi interspacon (fermi kurtenon, rondon, zonon, cirkviton, libron,...); ĉesigi, fini (diskuton, kunvenon,...) {*3}
fermenti : ŝanĝiĝi, malkomponiĝi sub influo de fermento (iu el certaj organikaj substancoj), bakterio, ŝimo,... {X}
fervojo : transportsistemo per vagonaroj sur reloj (trajnoj), por pasaĝeroj kaj por varoj (fer/voj/o) {X}
fervora : tre kaj kore penanta (por helpi iun, por atingi ion,...) {8}
festi : * (kune) fari agrablegajn aferojn, pro io {*4}
festeni : feste manĝi; festeno: luksa, abunda, festa manĝo {8}
fi- : [malbona, malica, malnobla] (precipe pri karaktero) (fi- kaj -aĉ-: fihundo estas nefidinda kaj eble neatendite mordas - hundaĉo malbele aspektas kaj eble tro bojas) {9}
fi! : [voko: malbele!, malnoble!] {9}
fian ĉo : estonta edzo {7}
fibro : pli-malpli fadenforma parto de besta karno aŭ de planto (aŭ home (ĥemie) farita, ekzemple: nilona) {X}
fidi : kredi, ke iu faros bonon; kredi, ke io sukcesos; kredi, ke iu/io protektos; pensi, ke io estas certa {7}
fidela : * kiu ĉiam helpas kaj defendas sian amikon; kiu neniam agas kontraŭ tiu aŭ tio; precize konforma {*6}
fiera : * tre konscia/kontenta pri siaj meritoj kaj faroj {*6}
figo : manĝebla "frukto", kvazaŭ saketo kun semoj, de iuj figo-arboj (Ficus carica,...) {9}
figuro : videbla formo; simbola formo; klariga desegnaĵo; skulptaĵ(et)o; simbola vort-uzo {7}
fikcio : io elpensita; elpensita rakonto; neveraĵo konsiderata kiel veraĵo {9}
fiksa : * senmove ligita al io, ĉar alfiksita, aŭ senmove ligita, ĉar ĝi neniam estis aparta; neŝanĝebla {*5}
fiksi : * senmovigi per ligo, gluo, najlo,...; firme decidi (daton, horon, kunvenlokon, prezon, signifon...) {*5}
filo : * vira ido (rilate al liaj gepatroj) {*3}
filiko : iu el senfloraj herboj aŭ arboj kun spirale malvolviĝantaj folioj, sur kiuj estas ĝiaj sporoj (Filicopsida) {X}
filmo : bendo kun bildoj projekcieblaj; bendo sur kiun oni faras bildojn projekcieblajn aŭ fotojn; rakonto fotografita per moviĝantaj bildoj; filmi: fotografi moviĝantajn bildojn sur filmo (aŭ sur magneta bendo, disko,...) {7}
filtri : pasigi likvon tra penetrebla tavolo (filtrilo), por disigi la likvajn kaj nelikvajn partojn; pasigi lumon tra iu tavolo aŭ (vitra) plato por haltigi parton de la (kolor)radioj {X}
fini : * igi kompleta; baldaŭ ne plu fari; fari/konsistigi la lastan parton; ĉesigi; finiĝi: esti en sia lasta parto; ĉesi; fino: lasta parto aŭ momento; ĉes(ig)o; fin(aĵ)o: ekstremaĵo {2}
financo : monrimedoj; stato de en- kaj elspezoj; mon-aferoj; financi (ion): havigi monrimedojn (por iu agado) {8}
fingro : * movebla elstara parto de mano aŭ piedo {*3}
firma : * ne (facile) ŝancelebla, forpuŝebla, enpremebla aŭ malfiksebla; ne ŝanĝiĝema; konstanta; ne elasta; ne akveca {*6}
fi ŝo : * besto kun skvama haŭto kaj naĝiloj, vivanta en akvo, movanta sin naĝante (Pisces) [karpo, haringo, ezoko,...]; fiŝ(kapt)i: (provi) kapti fiŝojn {*4}
fiziko : scienco pri korpoj kaj tio, kio okazas al ili sen ŝanĝo de ilia molekula strukturo; la materia aspekto {8}
flago : * tuko diverskolora kiel simbolo de lando,... {*6}
flagri : eligi nekonstantan, moviĝantan lumon (flamoj ofte flagras) {9}
flamo : hela brilo de brulantaj gasoj (el fajro) (lumo kaj varmego); flami: eligi flamojn; brili kvazaŭ flamo {7}
flamengo : granda vadbirdo (ofte rozkolora; longaj kruroj kaj kolo; kurba beko por elkribri bestetojn) (Phoenicopterus) {X}
flanko : * dekstra aŭ maldekstra, antaŭa aŭ malantaŭa parto, surfaco aŭ rando; korpoparto inter brako kaj kokso {*2}
flari : senti (odoron) per la nazo {8}
flati : troe aŭ false laŭdi por plaĉi al iu {9}
flava : * kun koloro de matura citrono, kun koloro simila al tiu de oro; ovoflav(aĵ)o: flava interna parto de ovo {*5}
flegi : * prizorgi malsanulojn; zorge atenti {*6}
fleksi : kurbigi; faldi; fleksiĝi: (ankaŭ:) ŝanĝi opinion {8}
fliki : ripari ion, surkudrante aŭ surgluante pecon {9}
flirti : flugeti (papilio); moviĝi tien kaj reen en aero (haroj, flago); amindumi ne celante daŭran ligon {8}
floro : * parto de planto, ofte kolora, en kiu estas ĝiaj generiloj; flori: disvolvi florojn; prosperi {*4}
floso : objekto el kunligitaj trunkoj aŭ traboj por transporti homojn,... sur akvo; flosi: resti sur akvo, ne subakviĝante; veturi per floso; flosigi: transporti per floso (aŭ kiel floson (arbotrunkojn)) {7}
flui : * moviĝi de unu loko al alia (pri likvo aŭ gaso); seninterrompe moviĝi (komunikado, parolo,...) {*5}
flugi : * sin movi en aero, kiel birdo aŭ insekto; moviĝi en aero per aparato (aviadilo, balono, helikoptero,...) {*3}
fluido : likvo aŭ gaso, ne solido {9}
flustri : mallaŭte paroli (por ke ne ĉiuj aŭdu) {9}
fluto : rekta, tuboforma blovinstrumento {X}
foiro : granda komerca kunveno kun multaj vendistoj {8}
fojo : * unu okazo de faro aŭ fariĝo (io okazas unu fojon aŭ ripete plurajn fojojn); foje: unu fojon; (tre) malofte {*2}
fojno : sekiĝintaj aŭ sekigitaj herboj {7}
foko : iu el mar-mamuloj kun hara felo (Phocidae) {X}
folio : * plata, ne-ligna, elstara parto de planto (ofte verda); peco da papero aŭ alia maldika plata materialo; foliumi (libron): rigardi (ne vere legi) folion post folio {*5}
fono : tio, kio estas malantaŭ io {X}
fondi : starigi, konstrui ion (estante la unua, kiu tion faras); fondaĵo: kapitalo por (mon-)apogo al iu celo {8}
fonografo : malnova gramofono (kun cilindroj, ne diskoj) {8}
fonto : * loko, kie venas akvo el tero; tio, el kio venas io; tio, de kio oni ekhavis informon; fonti: eliĝi el fonto {*5}
fontano : ornama instalaĵo kun supren ĵetiĝanta kaj ŝprucanta akvo {9}
for : * al malproksima loko (iri for aŭ foriri, ĵeti for aŭ forĵeti); ne (plu) ĉi tie (esti for); (fore: malproksime) {*1}
foresti : ne ĉeesti, kie kaj kiam oni estas supozata ĉeesti; manki (for/est/i) {9}
forgesi : * ne memori; perdi el memoro; ne pripensi {*4}
for ĝi : prilabori metalon per fajro kaj frapado {7}
forko : * manĝilo kun pikiloj; (forkego: por pajlo,...) {*6}
formo : * videbla, palpebla ekstera aspekto (bela, taŭga, kvadrata, ronda, anguleca,...); formi: doni formon; konsistigi; form(uj)o: en kio io mola ekhavas formon {*2}
formala : farata/farita laŭ la reguloj (pri la formo, vortumo,...) (formala peto: eble skriba, en kvin ekzempleroj, kun subskribo de atestanto,...; formala kunveno: anoncita kaj farata laŭ la reguloj de la asocio,...) {X}
formiko : insekto vivanta en grandaj bone organizitaj popoloj sub tero aŭ en mem farita monteto (Formica,...) {9}
formulo : difinita, preskribita esprimo; simbola skribformo en scienco (H 2O estas la formulo por akvo); formuli: precize vortigi; formularo: papero kun demandoj precize formulitaj, apud kiuj oni skribu respondojn ankaŭ precize formulitajn {9}
forno : * fajrujo en domo, por kuirado, bakado aŭ hejtado {*6}
forpreni : preni ion de tiu, kiu havas ĝin, aŭ de la loko, kie ĝi estas (tiel ke ĝi poste estas for) (for/pren/i) {X}
forta : * tre kapabla por puŝi, tiri, levi, rezisti; posedanta siajn ecojn en granda grado {*2}
fortika : firma, rezista, malfacile difektebla {7}
fosi : * fari truon en tero, elprenante teron per ilo (fosilo) {*6}
foso : * (longa) truo en tero, farita per fosado {*6}
fosto : alta, granda peco de ligno (vertikale metita) {8}
foto : fotografaĵo; foti: fotografi; fotilo: foto-aparato {X}
fotelo : seĝo kun apogiloj por la brakoj; brakseĝo {9}
fotografi : fari bildojn (fotografaĵojn = fotojn) per lumo (ankaŭ: foti) {7}
frago : (ruĝa) sukoplena karneca frukto de malalta planteto (Fragaria) je kies ekstera flanko estas semoj {8}
frako : ceremonia jako kun malantaŭe du baskoj {9}
frakasi : tute rompi (je malgrandaj pecoj) {8}
frambo : (ruĝa aŭ flava) "frukto" (konsistanta el multaj fruktetoj) de pikanta arbusto (Rubus idaeus) {8}
frandi : manĝi ion por plezuro, pro la bona gusto, ne pro malsato; frandaĵo: [bombono, ĉokolado, glaciaĵo, torto,...] {7}
frapi : * (subite) forte tuŝi per mano aŭ io alia {*4}
frato : * vira ido de la samaj gepatroj (rilate al alia ido) {*3}
fra ŭdi : trompe alproprigi ion pri kio iu alia havas rajton {X}
fra ŭlo : * viro ne (jam) edziĝinta {*3}
frazo : vortoj kune farantaj eldiron ("Li sidis tie, kiam ŝi eniris kaj mi salutis ŝin." kaj "Jen mi!" estas frazoj) {9}
fremda : * nekonata; de alia loko; nepropra {*4}
freneza : perdinta la prudenton; mense malsana {7}
fre ŝa : * nova, ne malboniĝinta; ĵus farita aŭ rikoltita {*5}
fripono : trompanto; ruza ŝtelisto;... {9}
friti : prepari manĝaĵon en graso aŭ oleo per varmego {8}
frizi : prilabori kaphararon por ke ĝi aspektu bela {8}
froma ĝo : * firmigita (parte senlikvigita) produkto el lakto {*6}
fronto : la antaŭa parto de batalpreta armeo; la linio inter du batalantaj armeoj; la linio inter du malsamaj veterspecoj; la antaŭa parto de io {9}
frosto : forta malvarmo (sub 0 gradoj Celsiaj); frostas: la temperaturo estas sub 0°C; frosti: esti en frosta stato; frostigi: fari ion glacie malvarma; frostiĝi: rigidiĝi pro malvarmo {7}
froti : premante ŝovi ion tien kaj reen sur surfaco de io alia {7}
frua : * antaŭ la kutima aŭ fiksita tempo; je la komenco {*3}
frukto : * parto de planto, kiu enhavas semojn [citrono, pomo, banano, oranĝo, vinbero,...] {*3}
frunto : * supra antaŭa parto de vizaĝo, inter okuloj kaj hararo {*6}
fu ĝi : forkuri (pro danĝero) {9}
fulgo : nigraĵo el fumo de fajro {8}
fulmo : brila fajra streko en ĉielo pro elektro inter nuboj (kaj tero); fulmotondro: vetero kun fulmo kaj tondro {7}
fumi : * elblovi fumon; ensuĉi kaj elblovi fumon de brul(et)anta tabako aŭ alia herbo {*6}
fumo : * varma aero, gasoj kaj malpuraĵoj, kiuj de fajro iras en aeron {*6}
fuma ĵi : elmetadi viandon aŭ fiŝon al fumo, por fari ĝin konservebla (fum/aĵ/i) {X}
fundo : * parto de io, plej malproksima al ĝia malfermaĵo aŭ al ĝia enirejo; plej profunda parto (de rivero, puto, groto,...) {*5}
fundamento : masonaĵo en tero kiel bazo de konstruaĵo; la firma bazo de io; Fundamento: bazo de Esperanto (1905) {8}
funebro : malĝojo pro morto; malĝojo pri mortinto; funebri: senti, montri funebron {8}
funelo : ilo kun larĝa malfermaĵo supre kaj tubeto malsupre, por pli facile verŝi likvon en botelon,... {9}
fungo : ne-verda, senflora, senfolia sporo-planto, kreskanta el ŝlimecaj fadenoj (subteraj, en putranta ligno,...) (Fungi) {9}
funkcio : servo, laboro, agado, kiun iu (aŭ io) faru (la funkcio de kelnero estas alporti manĝaĵojn kaj trinkaĵojn; la funkcio de kasisto estas enkasigi pagojn; la funkcio de la nazo estas spiri kaj flari; la funkcio de horloĝo estas montri la (ĝustan) horon); funkcii: plenumi funkcion; agi laŭ sia funkcio {8}
funto : diverslanda mezuro de pezo, egala al proksimume duona kilogramo; malnova nomo de iuj mon-unuoj {8}
fura ĝo : (herboj kiel) nutraĵo por bestoj {9}
furioza : (ne sinrege) kolerega {9}
fu ŝi : malbonigi ion aŭ malbone fari ion, pro senzorgeco (laŭvola aŭ ne laŭvola) {9}
futbalo : piedpilk-ludo; futbali: ludi futbalon {X}


Ĝ

ĝardeno : * loko apud domo, kie oni kreskigas plantojn (por manĝo aŭ por ornamo); (ankaŭ:) parko {*4}
ĝemi : esprimi dolorajn sentojn per neklaraj sonoj {7}
ĝemelo : dunaskito: unu el du samtempe naskitaj infanoj de la sama patrino; (simile: trinaskito,...) {9}
ĝeni : * (iom) malhelpi al iu; ĝeni sin: ne kuraĝi, honteti {*6}
ĝendarmo : (ŝtata) policisto {9}
ĝenerala : * ofte kaj multloke vidata, aŭdata, farata,...; same aplikebla al pluraj grupoj, kategorioj,... {*6}
ĝentila : * bone kondutanta laŭ ĝenerale akceptataj normoj, laŭ socie akcepteblaj "bonaj manieroj" {*6}
ĝermo : io, kio fariĝos (post kreskado kaj evoluado) besto, planto,...; komenca elemento de io; etaĵo kaŭzanta malsanon; ĝermi: ekkreski {9}
ĝi : * tiu objekto, besto, planto, ideo, (infano, kiam la sekso ne gravas) {*1}
ĝibo : (grasa) elstaraĵo de dorso de iuj bestoj (ekzemple: kamelo); elstaraĵo de dorso de homo pro miskresko {9}
ĝirafo : remaĉanta mamulo en Afriko, kun tre longa kolo (Giraffa) {X}
ĝis : * [atingo] (ni iris ĝis la arbaro: ne en la arbaron); ne post (ĝis la tria horo: ne plu post la tria horo); inter ĉi tiu loko kaj tiu loko (ĝis la arbaro estas kampoj); inter ĉi tiu tempo kaj tiu tempo (de la kvara (horo) ĝis la oka (horo) mi laboris); "ĝis!", "ĝis revido!": saluto ĉe foriro {*1}
ĝoji : * havi tre bonajn sentojn pri io; esti feliĉa pro io {*2}
ĝui : senti grandan plezuron; ricevi plezuron/utilon de io {7}
ĝusta : * tiel, kiel devas esti; senerara {*4}


H

ha! : * [voko: surprizo] (ha
lo!: voko tra telefono) {*1}
hajlo : globetoj da glacio, falantaj el ĉielo; hajlas: (el la ĉielo) falas hajlo {8}
haki : tranĉi aŭ fendi per frapo(j) de
akra ilo (hakilo) {7}
halo : granda ejo kun tegmento (por bazaro, foiro, sporto,...); ĉambrego {9}
halti : * ĉesi moviĝi, iri, agi;
interrompi sian iradon aŭ veturadon;
(provizore) ne plu iri aŭ veturi; haltejo:
loko, kie kutime haltas trajno, tramo, aŭtobuso,... {*3}
hangaro : konstruaĵo por ŝirmi aviadilojn aŭ aliajn aerveturilojn
{9}
haro : * fadenforma kreskaĵo
sur la haŭto de homo aŭ de iuj bestoj (ĉe homoj multaj haroj
kreskas sur la kapo, tial pri homoj "hararo" kutime signifas "ĉiuj kapharoj
kune") {*3}
haringo : migra marfiŝo (Clupea harengus)
{9}
harmonio : kombino de sonoj agrabla por aŭskulti; plaĉa aranĝo de la partoj de
tuto; harmonii: esti en harmonio {9}
harpo : granda instrumento multkorda, sonigata fingre {X}
ha ŭto : * la surfaco de homa aŭ besta korpo; la
ekstera tavolo de io {*6}
havi : * posedi; esti kun; ne esti sen {*2}
haveno : ŝirmita loko por en-
kaj elŝarĝado de ŝipoj {7}
havigi : doni, disponigi,... (hav/ig/i) {9}
hazardo : kiam io okazas sen plano, intenco, volo, reguleco {9}
he! : [voko por tiri atenton] {8}
he ĝo : barilo, ŝirmilo el plantoj {9}
hejmo : * la propra aŭ familia loĝejo; famili(ec)a
restadejo {*3}
hejti : * varmigi domon; fari varmon por produkti ion {*6}
hektaro : 10.000 kvadrataj metroj {9}
hela : * luma, prilumita (pri koloro: ne miksita kun nigro; miksita kun
blanko) {*4}
helico : linio sur la ekstero de cilindro de malsupre oblikve supren
(kiel ĉe ŝraŭbo); rotacianta
aparato ŝraŭboforma (aŭ kun oblikvaj elstaraĵoj) por movi ŝipon, flugmaŝinon, akvon,
aeron,..., aŭ por esti movata de
akvo, aero aŭ vaporo {X}
helikoptero : flugmaŝino, kies helico
samtempe levas la maŝinon kaj antaŭenmovas ĝin {9}
helpi : * faciligi ies laboron; kune fari; esti utila por {*2}
hepato : organo en la korpo de homo aŭ besto, kiu produktas multajn ĥemiaĵojn (hepar) {9}
hepatito : iu el infektaj hepato-inflamoj (flava okulblanko) {X}
herbo : * (kutime verda) planto sen lignaj partoj {*5}
heredi : ricevi ion post morto de iu; ekhavi iujn ecojn, kiujn havas aŭ havis (unu el) la
gepatroj aŭ geavoj {8}
heroo : homo kiu faris eksterordinare grandajn farojn; ĉefa persono de
rakonto, teatraĵo,... {8}
heroldo : antaŭanoncanto; heroldi:
antaŭanonci {9}
heziti : ne esti certa; ne kuraĝi;
ne scii, ĉu fari aŭ ne fari {7}
hieno : hundo-simila striita/makulita rabobesto (Hyaena,...) {X}
hiera ŭ : * en/dum la tago antaŭ la nuna tago {*1}
higieno : scienco pri la rimedoj por konservi la sanon; (observado de)
reguloj por preventi malsaniĝon {9}
himno : solena kanto (preĝeja,
nacia,...) {9}
hirudo : sangosuĉa vermo en sensala
akvo (Hirudo) {X}
hirundo : birdo kun longaj, pintaj flugiloj (Hirundo, Delichon,...)
(iuj konstruas neston el koto sur muro) {7}
historio : * (rakontoj pri) tio, kio okazis {*4}
histriko : mamulo kovrita de longaj pikiloj (Hystrix,...) {X}
ho! : * [voko: miro, atentu!] {*1}
hodia ŭ : * en/dum la nuna tago;
en/dum ĉi tiu tago {*1}
hoko : fiksilo en formo de "J" aŭ "L"; hoki: kapti,
fiksi per hoko; hok(et)o: supersigno (ŭ,
č) aŭ subsigno (ç, ą) {8}
hokeo : iu el teamosportoj kun pilketo kaj kurbaj bastonoj {X}
homo : * (Homo sapiens); viro aŭ virino aŭ knabo aŭ knabino; la homaro: ĉiuj homoj sur Tero
{*2}
honesta : * ne mensoganta; parolanta la veron; faranta tion, kion oni
devus fari {*6}
honoro : * granda estimo montrata de aliaj al iu; sento pri sia
estimindeco/valoro; honori: montri grandan estimon {*6}
honti : * havi malbonan senton pro farado aŭ pensado de io malbona, malbela,
malhonora,... aŭ pro nefarita devo
{*6}
horo : * 60 minutoj [mezuro por tempo]; (la horo: la (nuna) punkto en
tempo: kioma horo estas? la dua kaj duono) {*3}
horaro : antaŭe difinita plano pri:
horoj de forveturo de trajnoj, aŭtobusoj,...;
horoj de servado, oficado,... (hor/ar/o) {X}
hordeo : greno de malvarma modera klimato, interalie uzata por fari
bieron (Hordeum vulgare) {9}
horizonto : la limo inter ĉielo
kaj tero, vidata de malproksime {9}
horizontalo : linio paralela al la surfaco de senmova akvo {9}
horlo ĝo : * mezurilo de tempo;
objekto, kiu montras la horon kaj la minutojn (per montriloj aŭ per ciferoj) {*5}
hormono : substanco produktita en glando, transportata per la sango al
organo, al kies funkciado ĝi efikas {X}
hospitalo : malsanulejo, kuracejo {8}
hotelo : domo, kie vojaĝantoj povas loĝi (kontraŭ pago) {7}
hufo : la piedo (fakte: ungo) de ĉevalo, azeno, ŝafo,... {8}
humana : homeca; akceptebla inter homoj {9}
humida : malseketa; vapor-enhava (aero) {8}
humila : malfiera; pensanta, ke aliaj homoj estas pli bonaj {7}
humoro : animstato [ĝoja, malĝoja, gaja, malgaja,
kolera,...] {7}
hundo : * kvarpieda besto ĉe
homoj (Canis familiaris) (bojas: "boj-boj", "vaŭ-vaŭ" aŭ "ef-ef") {*4}


Ĥ

ĥaoso : tre granda malordo {X}
ĥemio : scienco pri la konsisto de materiaj substancoj kaj pri la ŝanĝoj en ilia interna (molekula) strukturo {8}
ĥolero : infekta malsano (senfebra likva lakso, vomado,...) {X}
ĥoro : kantistaro, kantantaro; grupo da homoj, kiuj samtempe, kune diras ion (en teatraĵo,...); (ĥore: ĉiuj kune) {9}


I

-i : * [ago/stato] [verbo] (mi ŝatas kanti; li volas salti; ŝi povas naĝi; li kutimas pagi kontante; estas bone, atendi iom; sufiĉe dormi estas necese; bonvolu eniri; tempo por manĝi; loko por dormi;...) (biciklo: bicikli - mi biciklis al la urbo; kontenta: kontenti - mi tre kontentas pri tio; adiaŭ: adiaŭi - li adiaŭis min en la stacidomo; ĉirkaŭ: ĉirkaŭi - ili tute ĉirkaŭis min;...) {*0}
i.a. : inter aliaj; interalie {X}
ia : * de nedifinita (aŭ ne menciata) speco; iuspeca {*1}
iafoje : en iuj specialaj (nun ne menciataj) okazoj (ia/foj/e) {9}
ial : * pro iu kaŭzo aŭ motivo {*6}
iam : * en nedifinita (aŭ ne menciata) tempo; ne nun {*1}
-ido : * [infano; juna besto] (idoj: infanoj; posteuloj) (ĉevalido, ŝafido, reĝido, Napoleonidoj,...) {*0}
ideo : * penso; io en kapo; unua penso pri io farota {*4}
idealo : perfekteco neniam atingebla; nobla celo {8}
identa : tute sen diferencoj; tute sama {8}
ie : * en nedifinita (aŭ ne menciata) loko {*1}
iel : * en iu maniero, iumaniere; en iu grado, iugrade {*6}
ies : * de iu(j); apartenanta al iu(j) {*6}
-igi : * [fari -a, -o; kaŭzi ke io/iu -as] (je 100°, akvo bolas, sed homo boligas akvon) (grandigi, ruinigi, kunigi, ridigi, laborigi, surtabligi, enpoŝigi,...); igi: fari, kaŭzi {*0}
ignamo : nutra tuber(eg)o de varmlanda planto (Dioscorea) {X}
ignori : laŭvole malatenti; laŭvole ne aŭskulti, ne rigardi {9}
igvano : Amerika rampulo (granda lacerto) (Iguana,...) {X}
-i ĝi : * [ekesti -a, -o; kvazaŭ sin -i; kvazaŭ io/iu -as ĝin/lin/ŝin] (sur horizontala ebeno, iu devas ruli pilkon, sed sur deklivo, pilko ruliĝas) (grandiĝi, ruiniĝi, kuniĝi, puŝiĝi, enfermiĝi, elverŝiĝi,...); iĝi: ekesti, fariĝi {*0}
-ilo : * [instrumento, rimedo] (kutima, ĝenerale uzata ilo por ...-i) (tranĉilo, kudrilo, tondilo,...); (iu el diversaj iloj por ...-i) (manĝilo, skribilo, pafilo, komunikilo,...) {*0}
ilekso : planto kun ledecaj, dornohavaj folioj (Ilex) {X}
ili : * tiuj homoj, bestoj, plantoj, objektoj, ideoj {*1}
ilustri : ornami per bildoj; aldoni bildojn al (skribita, presita) rakonto; klarigi iun rakonton per aldonaj rakontoj {8}
imagi : * vidi en siaj pensoj; formi por si mensan bildon {*6}
imiti : * rigardi, kiel iu alia faras ion, kaj fari same; fari ion saman aŭ similan; imitaĵo: io ne orginala {*6}
imperio : regno (ŝtato) kun multaj popoloj, kies estro (imperiestro) foje sub si havis reĝojn, regantajn pri partoj de la regno; ŝtato reganta aliajn ŝtatojn {8}
impeti : energie ĵeti sin antaŭen {9}
impliki : malebligi aŭ malfaciligi la movojn de iu, ĉirkaŭvolvante ŝnurojn,...; malebligi aŭ malfaciligi agadon per ĉiuspecaj komplikaĵoj {9}
imponi : (provi) kaŭzi admiron aŭ respekton {X}
importi : enporti komercaĵojn en iun landon {8}
imposto : deviga pago de ŝtatano al la ŝtato {8}
impreso : influo al la sensoj aŭ al la koro; sento aŭ imago ekhavita de aŭ pri io/iu; impresi: fari impreson {8}
impulso : ekpuŝo; ekmovo; ekinstigo; momenta kurento {9}
imuna : plene rezista (kontraŭ malsano,...) {9}
-ino : * [virino; (principe) naski-pova individuo] (virino, patrino, knabino, reĝino, ĉevalino, kokino,...) {*0}
inciti : eksciti ies koleron per mokoj, ataketoj,... {9}
-inda : * [estas bone, fari; oni prefere devus fari; merito] (leginda, vidinda, ridinda, puninda, laŭdinda,...) {*0}
indiferenta : montranta neniun preferon; montranta neniun kaŭzon por prefero {8}
indigni : senti koleron pro malnobla, nejusta ago de iu alia {9}
indi ĝeno : homo, kies antaŭuloj jam antaŭ multaj centoj (aŭ miloj) da jaroj loĝis en tiu sama regiono aŭ lando {X}
indiki : doni la informo(j)n bezonata(j)n (por fari ion, trovi vojon,...); montri ion farotan; montri iun por ke li/ŝi faru {9}
individuo : unu aparta el multaj similaj (besto aŭ planto); unu homo, ne kiel ano de grupo {9}
indulgi : ne puni ion puneblan; ne tro kritike trakti iun, kiu malbone faris ion; ne tro forte reagi al io (malbona, erara) {9}
industrio : * farado de produktoj el krudaj materialoj {*6}
infano : * juna homo; ido de homo (aŭ besto); filo aŭ filino {*2}
infekti : transdoni ĝermojn de malsano (per aero, akvo, de homo al homo,...) {9}
infero : (religio:) loko, kie loĝas la diablo(j), kaj kien homoj postmorte estas sendataj kiel puno; loko, kie oni forte suferas {9}
inflamo : kiam organo malsane varmiĝas, ŝvelas, ruĝiĝas,... {X}
influi : havi efikon sur pensoj kaj agoj de alia(j) homo(j) {8}
informi : * sciigi (pri io); informiĝi: ekhavi informojn {*6}
infuzi : fari trinkaĵon, trempante foliojn en varmega akvo {X}
-ingo : * [io, en kion oni metas tion (parte), por teni ĝin] (kandelingo, lampingo, ŝtopilingo, glavingo, piedingo,...) {*0}
in ĝeniero : homo (diplomito) kiu laŭ sciencaj metodoj faras aŭ estras teĥnikajn laborojn {8}
iniciati : kiel la unua fari ion aŭ proponi ion {9}
injekti : enŝprucigi likvon aŭ gason en ion; enŝprucigi medikamenton en la korpon {9}
inko : * kolora likvo (aŭ pasto) por skribi (aŭ presi) {*5}
inklina : animmovata; kvazaŭ de sia animo puŝata al {8}
inkluziva : enhavanta en si (kiel parton de la tuto aŭ kiel elementon de aro); inkluzive (de): enhavante ankaŭ; enkalkulante {X}
insekto : * besteto kun ses piedoj kaj (ofte) du paroj da flugiloj (Insectae) [muŝo, kulo, papilio, formiko, abelo,...] {*5}
insidi : sekrete prepari trompon aŭ malutilon {9}
insigno : rekonilo portata de homo (por montri membrecon, por montri sian rangon,...) {9}
insisti : daŭre, ripete kaj firme esprimi sian opinion (aŭ peton) al aliaj {8}
inspekti : (ofice, oficiale, komisiite) kontroli la agadon de iu, la funkciadon de io {X}
inspektoro : (ĉef)inspektisto {9}
inspiri : (sen instigo) kaŭzi, ke iu pensas pri io, ekhavas ideon, sentas ion, faras ion iumaniere,... {9}
instali : meti ion ien kaj fari ĉion, por ke ĝi bone funkciu {8}
instanco : aŭtoritato (ŝtata, urba,...) kun juĝa aŭ decida povo (persono aŭ organizaĵo) {9}
instigi : diri: "jes! faru tion!" {8}
instinkto : tio, pro kio oni povas fari aferojn sen lerno {7}
instrui : * lernigi; transdoni sciojn {*5}
instrukcio : preciza indiko (ordono), kiel fari certan laboron; instrukcii: doni instrukcio(j)n {X}
instrumento : fabrikita objekto speciale farita por certa uzo {8}
insulo : * peco da tero, ĉirkaŭ kiu ĉiuflanke estas akvo {*6}
insulti : ofendi per malĝentilaj vortoj, per krudaj esprimoj {8}
-int- : * [fininta, post la ago] (manĝinta homo: kun manĝaĵo en sia stomako; falinta pluvo: akvo sur tero); (manĝinte (=post la manĝado), li lavis la telerojn); (ĝenerale, -into = -inta homo) {*0}
integri : fari tutaĵon el partoj; integriĝi: kununuiĝi {X}
intelekto : kapablo pensi, imagi kaj rimarki rilatojn inter aferoj; intelektulo: kiu laboras precipe per sia intelekto {8}
inteligenta : kiu facile komprenas kaj vigle pensas {8}
intenci : * voli fari ion iam; voli fari ion kun iu celo; laŭvole fari ion {*5}
inter : * [a bc: b estas inter a kaj c]; [ash3djlmtuvp: cifero inter literoj]; (rilatoj inter A kaj B: rilatoj de A al B kaj de B al A) {*1}
interalie : inter aliaj aferoj (inter/ali/e) [ekzemplo] {X}
interesi : * veki scivolon (ĉu en la afero estas ia utilo, profito, kono aŭ scio (por iu)); interesiĝi: esti scivola (ĉu la afero povas prezenti iel utilon,...); interesa: kio eble povas prezenti ian utilon, profiton, konon aŭ scion (por iu); scivolo-veka {*3}
intereso : * eblo aŭ deziro akiri utilon, profiton aŭ konon el io; graveco (por iu) {*3}
interna : * estanta en io; ne ekstera {*4}
internacia : kiam temas pri rilatoj inter anoj de diversaj popoloj; kiam temas pri rilatoj inter ŝtatoj (inter/naci/a) {X}
interpelacii : fari publikan demandon al ministro en parlamento {9}
interpreti : doni al io signifon (eblan, probablan, laŭ kunteksto,...); klarigi al nekomprenantoj; buŝe traduki {9}
interrompi : provizore ĉesigi; diri ion, dum iu alia estas parolanta (inter/romp/i) {X}
intertempe : dum la tempo, kiu pasis inter la priparolataj okazaĵoj, aŭ inter la priparolata okazaĵo kaj nun (inter/temp/e) {X}
interveni : diri ion dum diskuto (inter aliaj homoj); (sen peto) agi anstataŭ iu alia (ĉar tiu ne kapablas, por preventi akcidenton,...) (inter/ven/i) {X}
intervjui : pridemandi iun (por gazeto, radio, televido,...) pri ties spertoj, opinioj... {X}
intesto : parto de la nutrokanalo post la stomako, kie la pli granda parto de digestado okazas {9}
intima : tute persona, ne publika; en rilato tre amikeca, senĝena, konfida {9}
inundi : subakvigi; inundo: kiam akvo de rivero aŭ maro akcidente kovras teron; (figure: amasa alveno, eniro) {9}
invalido : iu, kiu ne povas bone uzi siajn krurojn, brakojn, aŭ alian korpoparton kaj tial ne povas (plene) labori {9}
inventi : elpensi ion novan (novan aparaton, metodon,...) {9}
inversa : turnita (dekstro, kie estis maldekstro; kun supro malsupre; kun interno ekstere; nigro, kie estis blanko kaj blanko, kie estis nigro; ne de A al B, sed de B al A;...) {X}
inviti : * peti iun veni ien (se li aŭ ŝi volas veni tien); peti iun fari ion (se li aŭ ŝi volas fari tion); peti sen devigo {*5}
io : * nedifinita (aŭ ne menciata) afero {*1}
iom : * nedifinita (aŭ ne menciata) kvanto; (ofte:) malgranda kvanto; (iom ...a: (ofte:) relative ...a; ne tre ...a) {*1}
iri : * movi sin de loko al loko per piedoj, flugiloj, naĝiloj; funkcii per movo {*2}
irk. : internacia respondkupono (de la poŝto) {X}
ironio : diri ion kontraŭan (aŭ kontrastan) al tio, kion oni volas esprimi, por ridigo aŭ alia efekto {9}
-is : * [ago/stato: antaŭ nun] [verbo] (mi ĵus vidis birdon; hieraŭ mi estis en la urbo; antaŭ kvar jaroj li forveturis;...) {*0}
-ismo : * [ide-aro, pens-aro; malsano] (imperiismo, komunismo, kapitalismo, tutmondismo, oportunismo, alkoholismo,...) {*0}
-isto : * [profesiulo; scienculo; sportulo]; iu, kiu ofte, daŭre aŭ speciale okupiĝas pri io (vendanto vendas ion, vendisto vendas ion profesie; kuranto kuras, kuristo kuras sporte aŭ profesie) (bakisto, tubisto, ĝardenisto, fizikisto, futbalisto); [ism-ano; ism-ulo] (imperiisto, oportunisto, alkoholisto) {*0}
-it- : * [finita, post la ago] (trinkita akvo: akvo en stomako; lavita vesto: pura); (fotografite (=post la fotografado), li estis scivola pri la rezulto); (ĝenerale, -ito = -ita homo) {*0}
iu : * nedifinita (aŭ ne menciata) individuo aŭ ekzemplero; unu el multaj {*1}
izoli : tute apartigi de la ĉirkaŭaĵo; malebligi kontakton aŭ paroladon kun aliaj; preventi (mal)varmiĝon aŭ infekton {9}


J

-j : * du aŭ pli [>=2] (altaj arboj; tiuj arboj estas altaj; mi vidas tiujn altajn arbojn; knaboj; stratoj; musoj; problemoj; (unu) ruĝa kaj (unu) flava pomoj;...) {*0}
ja : * [oni scias]; "ne ne"; (li ja diris tion: oni scias, ke li diris tion (eĉ se iuj diras, ke li ne diris tion)) {*1}
jaguaro : Amerika makulita katego (Panthera onca) {X}
jako : * ekstera vesto, fermebla je la antaŭa flanko, kun manikoj, kovranta la supran parton de la korpo (de la ŝultroj ĝis la koksoj) {*6}
jam : * (ne poste, sed jam nun; ne tiam, sed jam pli frue) {*1}
januaro : * unua monato de la jaro, inter decembro kaj februaro (01) {*5}
jaro : * 12 monatoj; 365 aŭ 366 tagoj; sunciklo {*2}
je : * (je la tria horo; je mia surprizo; teni iun je brako,...) {*1}
jen : * [montro] (jen li: vidu, tie li estas) {*1}
jes : * [konfirmo] (Ĉu vi venos? Jes, mi venos.) {*1}
ju ... des : [proporcie] (ju pli multaj estas la manĝantoj, des malpli grandaj estas la porcioj; ju pli da homoj, des pli da plezuro; ju pli da infanoj, des pli da zorgoj) {8}
jubileo : (festo pro) dat-reveno (kun bela nombro da jaroj); jubilei: havi, festi jubileon {9}
jugo : ligna peco sur la kolo de besto por ligi jungaĵon; ligna peco portata sur ŝultroj de homo por porti objektojn (je ŝnuro pendantajn de ĝiaj ekstremaĵoj); jugi: jungi per jugo {9}
ju ĝi : * diri aŭ decidi, ĉu iu estas kulpa aŭ ne; diri aŭ decidi, ĉu iu/io estas bona aŭ ne {*5}
juki : doni impreson al la haŭto, kvazaŭ multaj piketoj, pro kio oni sentas bezonon sin grati {9}
julio : * monato de la jaro inter junio kaj aŭgusto (07) {*5}
juna : * de malgranda aĝo {*2}
jungi : ligi tirbeston (aŭ traktoron) al ĉaro aŭ laborilo {9}
junio : * monato de la jaro inter majo kaj julio (06) {*5}
jupo : vesto, kiu (parte) kovras ambaŭ krurojn kune (de la talio ĝis la piedoj aŭ ĝis la genuoj aŭ malpli longa) {7}
juro : leĝaro; ĉiuj devigaj reguloj kune {8}
justa : * faranta egale bone al ĉiuj homoj {*4}
juvelo : ornamaĵo el multekosta materialo (oro, arĝento, valora ŝtono,...) {8}


Ĵ

ĵaluza : sentanta doloran timon, perdi ion aŭ iun (kaj pro tio ne ŝatanta, ke iu alia interesiĝas pri tio aŭ tiu) {8}
ĵaŭdo : * tago de la semajno inter merkredo kaj vendredo {*5}
ĵeti : * per forto (tra aero) meti ien {*3}
ĵuri : alvoki iun aŭ ion sanktan kiel atestanton pri la vereco de io; promesi ion tiel {8}
ĵurnalo : ĉiutaga gazeto; ĉiutaga (aŭ pli ofta) raporto pri novaĵoj; konto-folio aŭ -libro pri ĉiutagaj en- kaj elspezoj {8}
ĵus : * antaŭ tre mallonga tempo; antaŭ momento {*1}


K

k.a. : kaj aliaj {X}
k.s. : kaj similaj; kaj simile {X}
k.t.p. : kaj tiel plu (diru: ko to po) [la ceteron mi ne bezonas mencii] {X}
kabano : simpla (ofte ligna) dometo {9}
kabineto : ĉambro por iu intelekta laboro; ĉambro por ekspozicii ion; (oficejo de ministro aŭ) ministraro {8}
kablo : (ofte metala) ŝnur(eg)o; longa fasko da dratoj (en izola volvaĵo aŭ tubo (kaŭĉuka, plasta)) (aŭ alia ŝnureca aŭ tubeca objekto) por transporti elektron aŭ signalojn {X}
ka ĉo : ne tre densa manĝaĵo el faruno kaj lakto aŭ akvo (kun aŭ sen aldonaĵoj); manĝaĵo el dispremitaj fruktoj aŭ legomoj (ofte longe kuiritaj); (figure: ne sukcesinta aŭ malbone preparita manĝaĵo; senorda miksaĵo) {9}
kadro : (ofte kvarangula) objekto aŭ desegno ĉirkaŭ io; io ĉirkaŭanta; vicestra oficulo; kadri: ĉirkaŭigi per kadro {7}
kaduka : malfortikiĝinta (pro aĝo aŭ foruziĝo); baldaŭ disfalonta; baldaŭ mortonta {9}
kafo : * bruna aŭ nigra trinkaĵo (kuirita aŭ filtrita), el muelitaj rostitaj semoj de la kafarbo (Coffea) {*5}
ka ĝo : kvazaŭ skatolo el dratoj, tigoj aŭ stangoj (ekzemple kiel loĝejo aŭ tenejo por bestoj aŭ birdoj) {9}
kahelo : (rektangula) plato el bakita argilo, cemento,... {9}
kaj : * [a kaj b: a&b, a+b] {*1}
kajo : per muro (en akvo) fortigita strato apud rivero aŭ kanalo, por povi en- kaj eliri ŝipojn; simila afero apud fervojo por povi en- kaj eliri trajnojn (vagonarojn) {8}
kajero : * kelkaj kunligitaj falditaj folioj da papero (aparta (skribkajero,...) aŭ kiel parto de libro) {*6}
kajuto : ĉambreto sur ŝipo aŭ en aviadilo {9}
kakao : (pulvorigitaj rostitaj fermentintaj) semoj de kakao-arbo (Theobroma); trinkaĵo el kakao-pulvoro {9}
kakto : iu el karnecaj plantoj kun pikiloj (Cactaceae) {9}
kalo : malmoliĝinta haŭto {9}
kalcio : elemento (Ca) (en kalko, kreto,...) {X}
kaldrono : granda metala poto por kuiri aŭ boligi akvon {9}
kalendaro : folio aŭ libreto kun mencio de tagoj, semajnoj kaj monatoj de unu jaro aŭ de pluraj jaroj (kun aŭ sen mencio pri okazaĵoj) {8}
kale ŝo : (luksa) ĉevalĉaro por transporti homojn {X}
kalko : kalcia oksido (CaO), uzata ekzemple por blankigi murojn; kalki: blankigi per kalko; surmeti kalkon {X}
kalkano : la malantaŭa parto de homa piedo {8}
kalkanumo : la parto de ŝuo sub la kalkano (kalkan/um/o) {9}
kalkuli : * labori kun nombroj: 7+5=12 8x7=56 312/3=104; (kalkuli pri io/iu: firme fidi (ke 2+2 estos 4)) {*4}
kalsono : subvesta pantalon(et)o; bankalsono: por banado {8}
kalumnii : misfamigi; malutili al ies honoro, rakontante mensogojn pri ties karaktero, fidindeco,... {9}
kamarado : amiko, kun kiu oni faras multajn aferojn kune {7}
kamelo : kur- aŭ ŝarĝbesto kun unu aŭ du ĝiboj sur la dorso (unu ĝibo: dromedaro, du ĝiboj: Baktria kamelo) (Camelus) {9}
kameleono : insektomanĝa rampulo (skvamulo) kun longega risorta lango, kapabla ŝanĝi sian koloron (Chamaeleo) {X}
kameno : * loko en ĉambro, kie povas esti fajro sen danĝero {*6}
kamero : ĉambr(et)o sen fenestroj; parto de aparato, en kiun lumo ne povas penetri; aparato por foti aŭ filmi {X}
kamiono : ŝarĝ-aŭtomobilo {8}
kampo : * tereno sen arbaro; (ĉirkaŭlimita) tero por kreskigo de plantoj; limoj, inter kiuj iu agas aŭ inter kiuj efikas ago (kampo de esplorado; magneta kampo; kampo de influo); kamp(ad)i: dormi ekster domo en kamparo (en tendo) {*2}
kano : alta herbo kun fortikaj rektaj kavaj tigoj (ŝalmoj), ofte kreskanta ĉe akvo (Arundo, Phragmites,...); ĝia tigo, uzata kiel bastono aŭ skribilo; suker-kano: simila planto (Saccharum), el kiu oni prenas sukeron {X}
kanabo : alta herbo kun dise manformaj folioj (Cannabis), kultivata por fibroj (por ŝtofoj kaj ŝnuroj) (el la tigoj), aŭ por medicinaĵoj kaj psiko-stimulaĵoj (el folioj kaj floroj) {X}
kanalo : de homoj fosita kvazaŭ-rivero; tub(ar)o tra kiu io iras; la vojo, laŭ kiu iras komunikado-signaloj {9}
kancero : malsano (tro- aŭ mis-kreskado de korpoĉeloj) {X}
kandelo : lumilo el sebo (besta graso), stearino aŭ vakso ĉirkaŭ meĉo (bruligebla ŝnuro) {8}
kandidato : iu, kiu anoncis, ke li volus esti elektita aŭ konsiderata por certa funkcio aŭ posteno; kandidati: esti kandidato; kandidatigi: proponi kiel kandidaton {9}
kanguruo : Aŭstralia poŝbesto (moviĝas saltante, per grandaj fortaj malantaŭaj kruroj) (Macropus, Dendrolagus,...) {X}
kankro : iu el (longecaj) dekkruraj krustuloj (Astacus,...) {9}
kanono : pafilego; (muziko:) ĉen-kanto {X}
kanti : * muzike paroli; kanto: vortoj kaj melodio kantataj {*3}
kanzono : kanto el egalaj partoj (strofoj) kun refreno (rekantaĵo), ofte ŝerca {8}
kapo : * korpoparto kun cerbo, buŝo, okuloj, oreloj; (figure: cerbo; estro; komenca aŭ supra parto) {*2}
kapabla : * povanta bone fari ion; povanta bone fari multajn aferojn {*5}
kapibaro : plej granda, longhara ronĝulo (Hydrochoerus) {X}
kapitalo : tuto de mono, provizaĵoj kaj iloj de unu persono aŭ de unu (komerca aŭ produkta) societo {8}
kapitano : ŝipestro; (armeo:) oficiro super leŭtenanto, sub majoro, kompaniestro {X}
kapro : * kvarpieda besto kun kornoj kaj barbo (Capra,...) {*6}
kaprica : subita, neantaŭvidebla, sen motiva volo {8}
kapsulo : ferma tegaĵo; glutota ujeto kun kuraca pulvoro {X}
kapti : * ekpreni, tiel, ke la kaptaĵo aŭ kaptito ne plu povas foriri; (figure: kapti la atenton, la signifon) {*4}
kapu ĉo : parto de mantelo, kiu kovras la kapon; ŝtofa aŭ leda tegmento de veturilo {X}
kara : * amika, amata; (ankaŭ:) multekosta; kun alta prezo {*4}
karafo : larĝa botelo; vitra kruĉo {9}
karaktero : ne-korpaj (ofte: moralaj) ecoj, kiuj estas malsamaj ĉe diversaj homoj; la (ĉiuspecaj) ecoj de io {7}
karbo : * nigra aŭ bruna aĵo, plejparte karbono (C) (kutime el prahistoriaj plantoj), bruligata por hejti {*6}
kardo : pikilhava planto (Carduus, Cirsium,...) {X}
kareo : Barata (Hinda) spicaro; kareaĵo: manĝaĵo kun ĝi {X}
karesi : delikate, ame tuŝi {8}
karno : molaj partoj de besto aŭ homo (ne haŭto, ne ostoj); frukt-karno: interno de frukto (ne ŝelo, ne semoj) {9}
karnavalo : festo, dum kiu oni amuziĝas amase {9}
karoto : manĝebla radiko (ruĝa, flava) (Daucus carota) {7}
karpo : granda fiŝo kun "barbo" (Cyprinus carpio,...) {9}
karto : * foli(et)o el dika papero, kartono aŭ plasto {*5}
karto ĉo : ujeto kun ŝargaĵo (kuglo+pulvo, filmo, inko,...) {X}
kartono : dika kaj firma papero {9}
kaso : monkesto; monrimedoj, monhavo {8}
kasavo : maniok-faruno (kasavo-pano, -kaĉo, -brando) {X}
kasedo : = kaseto (kun son- aŭ bild-bendo) {X}
kaserolo : kuirpoto kun tenilo {7}
kaseto : kesteto aŭ ŝranketo precize adaptita al objekto(j) entenota(j) (instrumento, juveloj, manĝiloj, filmbendo, sonbendo,...) {X}
kasko : protekta kapvesto (lankasko: kontraŭ malvarmo) {X}
kaskedo : ĉapo kun antaŭa elstaraĵo {9}
kastelo : fortikigita loĝloko, domego {8}
kastoro : platvosta ronĝulo, konstruanta digojn (Castor) {X}
ka ŝi : * meti ion ien, tiel, ke oni ne vidas ĝin; ne priparoli; ne sciigi; teni sekrete; malkaŝi: montri/diri ion kaŝitan {*4}
ka ŝtano : frukto simila al nukso, po tri en pikilhava "frukto" de kaŝtan-arbo (Castanea); (ankaŭ, ne tute ĝuste: (simila) frukto de ĉevalkaŝtano (Aesculus)) {9}
kato : * kvarpieda besto ĉe homoj (Felis domesticus) (miaŭas: "mi-aŭ"); kategoj: grandaj rabobestoj parencaj al kato {*4}
katalogo : tabelo de objektoj ekspoziciataj aŭ vendataj {9}
kataro : elfluo el nazo (pro malsano); "malvarmumo" {7}
katarakto : kiam okulo(-lenso) fariĝas netravidebla {X}
katastrofo : subita, tre malfeliĉiga okazaĵo {X}
kategorio : grupo da iel samspecaj objektoj, homoj, ideoj,..., laŭ iu ordigo {9}
kateno : fortika ĉeno por ligi malliberulon; mankatenoj: ringoj ĉirkaŭ la manradikoj de arestito; kateni: ligi per kateno(j) {8}
ka ŭĉuko : elasta materialo farita el suko de arbo (Hevea, Ficus,..) {7}
ka ŭzo : * tio, pro kio io okazas necese; kaŭzi: necese okazigi {*4}
kavo : malplenaĵo; pli-malpli profunda truaĵo en tero,... {7}
kaverno : granda kavo subtera; groto {9}
kazo : aparte priparolata aŭ komparata okazaĵo aŭ situacio; (gramatiko:) formo de substantivo,... laŭ ĝia rolo en frazo (en Esperanto nur distingo inter "sen -n" kaj "kun -n"); (juro, scienco:) difinita speciale studinda okazaĵo {9}
ke : * (li diris, ke li iris: li diris "mi iris"; ŝi diros, ke ŝi vidas: ŝi diros "mi vidas"; li aŭdis, ke ŝi venos: li aŭdis "ŝi venos"; estas bone, ke li faros; mi vidas, ke pluvis) {*1}
kejlo : konusa peco da ligno,... por ŝtopi truon aŭ por fiksi ion; vorto sen signifo en la frazo; kejli: meti kejlon {9}
kelo : * subtera parto (ĉambro, provizejo) de domo {*6}
kelka : * iom da, malmulte da; kelkaj: 2, 3, 4 {*2}
kelnero : servisto, kiu alportas manĝaĵojn aŭ trinkaĵojn {7}
kemio : = ĥemio {X}
kerno : tio firma, kio estas en la mezo de io {9}
kesto : * ujo (ofte rektangula) el ligno aŭ metalo {*6}
kia : * [kvalito? -a?]; kiuspeca? - (..., kia...: [<=> samspeca]) {*1}
kial : * [kaŭzo? bazo? motivo?]; kialo: tio, pro kio {*1}
kiam : * [tempo? cirkonstanco?] - (..., kiam...: [<=> samtempe]) {*1}
kie : * [loko?] - (..., kie...: [<=> samloke]) {*1}
kiel : * [maniero? grado?; simileco; ekzemplo; funkcio] - (..., kiel...: [<=> sammaniere; samfunkcie; samgrade; simile]) {*1}
kies : * [posedanto?]; de kiu(j)?; apartenanta al kiu(j)? - (..., kies...: [<=> aparteno]) {*1}
kilogramo : * 1000 gramoj [mezuro por maso kaj pezo] {*6}
kilometro : 1000 metroj [mezuro por longo] {8}
kino : film-arto; kinejo: domo, kie oni montras filmojn {8}
kio : * [-o?] - (..., kio...: [<=> la sama afero]) {*1}
kiom : * [kvanto?] - (..., kiom...: [<=> samkvante]) {*1}
kioma : [vicnombro?] ("kioma fojo?" - "la tria fojo"; "kioma horo?" - "la dekdua") (kiom/a) {9}
kirli : movi likvon tiel, ke ĝi rapide turniĝas {X}
kirurgo : kuracisto, kiu specialiĝas pri farado de operacioj {9}
kirurgio : la arto kuraci per operacioj (per tranĉado) {9}
kisi : * tuŝi iun per la lipoj por esprimi amon aŭ respekton {*6}
kitelo : vasta (labor)vesto el nedelikata ŝtofo (de la ŝultroj ĝis la genuoj, kun (longaj) manikoj) {8}
kiu : * [individuo? homo? ekzemplero?; elekto] - (..., kiu...: [<=> la sama individuo, ekzemplero aŭ elektaĵo]) {*1}
klamidio : perseksa infekto (nerimarkite kaŭzas sterilecon) {X}
klara : * facile (tra)videbla, komprenebla, distingebla; sen enmiksaĵoj (akvo, vino); sennuba (ĉielo) {*2}
klaso : * aro da lernantoj kune lernantaj la samajn aferojn (=lerneja klaso); aro da homoj kun similaj sociaj kondiĉoj aŭ kun similaj interesoj kaj kutimoj (=socia klaso); aro da homoj, bestoj, plantoj aŭ aĵoj, similaj laŭ iu(j) eco(j) (laŭ iu ordigo); klasi: aranĝi laŭ klasoj aŭ laŭ alia ordo {*5}
klasika : (literaturo, arto:) verko malnova, sed ankoraŭ leginda, koninda; (farmaniero:) ne laŭ plej moderna maniero, sed laŭ malpli nova maniero bone elprovita {9}
klavo : plateto aŭ butono kun risorto, kiun oni premas por funkciigi muzikinstrumenton (pianon,...), skribmaŝinon, aŭ alian aparaton {X}
klavaro : la kompleto de klavoj de unu muzikinstrumento, de unu skribmaŝino,... (klav/ar/o) {X}
klera : kiu ne nur scias multe, sed povas bone prijuĝi aferojn pro siaj scioj {7}
kliento : iu, kiu kutime por certaj servoj venas al la sama profesiulo (kliento de advokato, kuracisto); iu, kiu kutime certajn aferojn aĉetas de la sama vendisto (kliento de vendejo); servato; aĉetanto {8}
klimato : la meza vetero en iu loko dum multaj jaroj {9}
klini : * meti ion tiel, ke unu fino estu malpli alta ol alia fino; levi unu flankon kaj mallevi la alian flankon; fleksi; oblikvigi {*5}
klingo : tranĉa, akra rando; tiu parto de tranĉilo, glavo, falĉilo,..., kiu tranĉas {7}
kliniko : specialiĝinta malsanulejo, kuracejo {9}
klitoro : malgranda sentema organo antaŭe en la vulvo {X}
klopodi : fari ĉion por sukcesigi ion; maltrankvile zorgi pri io {9}
klubo : malgranda societo {9}
knabo : * juna viro {*3}
knedi : ŝanĝi formon de pasteca substanco per ripeta premado {8}
koalo : Aŭstralia mamulo simila al urseto (Phascolarctos) {X}
kodo : leĝ-kolekto; (normaj) signoj anstataŭ aliaj signoj {X}
koiti : sekskuniĝi (kiam peniso penetras en vaginon) {X}
kojno : peco (je sekco plata triangulo) por fendi, teni fendon malferma aŭ senmovigi ion; kojnoskribo: iam en Asirio,... {X}
kojpo : Sudamerika ronĝulo, vivas apud akvo (Myocastor) {X}
koko : * (kort)birdo (Gallus) (virkoko kokerikas: "ko-keri-ko", kokino klukas) (homoj manĝas la ovojn de kokinoj) {*5}
kokao : (maĉataj stimulaj folioj de) Sudamerika arbusto (Erythroxylum coca) (fonto de stimula ĥemiaĵo: kokaino) {X}
koketa : kiu agas kaj vestas sin por esti alloga (por iu aliseksa) {9}
kokoso : hara frukto kun ligneca ŝelo, peza kaj granda, pli malpli globforma, en kiu estas blanka karno kaj kavaĵo kun akveca suko, de kokoso-palmo (Cocos nucifera) (el la haroj oni faras matojn, el la karno prenas oleon,...) {9}
kokso : parto de la korpo, kie estas la supra artiko de la femuro {X}
kolo : * parto de la korpo, inter la kapo kaj la cetero de la korpo; simila parto de objekto (ekz. de botelo) {*4}
kolbaso : manĝaĵo konsistanta el muelita viando (kun aldonaĵoj), enŝovita en besta intesto {X}
kolego : ĉiu, kiu havas la saman oficon aŭ profesion, lernas en la sama lernejo (samklasano, samlernejano),... {X}
kolegio : en iuj landoj: mezlernejo aŭ parto de altlernejo; eklezia instanco {9}
kolekto : * multaj samaj aŭ similaj aĵoj kune metitaj; kolekti: kunigi en kolekton; kunvenigi; kolektiĝi: kuniĝi; kunveni {*4}
kolektiva : (laboro aŭ posedaĵo) de pluraj homoj kune; (agado aŭ sperto) ne de individua grupano, sed de la grupo {9}
koleri : * emociiĝi pro malkontento; emocie vidigi kaj aŭdigi sian fortan malkontenton {*4}
kolibro : eta birdo (flugante suĉas el floroj) (Trochilidae) {X}
kolizii : interfrapiĝi {9}
kolombo : birdo kun gorĝo-poŝo, el kiu ĝi nutras siajn idojn; (kolombo rukulas: "ru-ku ru-ku") (Columba) {9}
kolono : vertikala cilindro el ligno, ŝtono,... subtenanta aŭ ornamanta konstruaĵon; vico de armeaj unuoj {8}
kolonelo : oficiro en armeo, sub generalo; regimentestro {9}
kolonio : lando okupita kaj regata de iu ŝtato, ne kiel ĝia egalrajta parto; homoj aŭ bestoj kiuj grupe ekloĝis ie {X}
koloro : * [ruĝa, blua, verda, flava,...] {*3}
kolumo : parto de vesto ĉirkaŭ kolo (kol/um/o) {8}
kolumno : vertikala dividaĵo de gazeto,...; vertikala vico {9}
komo : la skribsigno "," (3,125 = 3 1/8 (ne 3125)) {8}
komandi : havi (militan) ordonpovon; tiel ordoni {8}
kombi : * ordigi hararon per ilo kun multaj maldikaj dentoj (kombilo) {*6}
kombini : kunmeti plurajn apartajn aferojn por iu celo; fari ligon inter pluraj ideoj {9}
komedio : ridiga, amuza teatraĵo {9}
komenci : * fari/konsistigi la unuan parton; ekfari; komenci -i: (ĵus antaŭe ne -i, sed) nun -i; komenciĝi: (ek)esti en sia unua parto; (ĵus antaŭe ne esti/okazi, sed) nun esti/okazi; komenco: ekfaro; la unua parto; la unua momento {*2}
komenti : diri aŭ skribi sian opinion pri tio, kion iu diris, skribis aŭ faris {X}
komerci : * aĉeti kaj vendi (por havi profiton) {*4}
komforta : * ne laciga; agrabla; tiel, ke oni sentas sin bone tie {*6}
komika : amuza, ridiga {8}
komisaro : speciala komisiito; (loka) policestro {9}
komisii : transdoni laboron, taskon al iu alia {8}
komisiono : ar(et)o da homoj, komisiita esplori demandon aŭ plenumi taskon (kiu nur post fino de la esploro aŭ laboro raportas al la komisiinto(j)) {8}
komitato : grupo da personoj, elektitaj por fari certajn organizajn taskojn; gvidantaro de asocio {7}
kompakta : densa kaj forte kunigita; tiel ke ĉio kune okupas malmulte da spaco kaj ne facile disiĝas {X}
kompanio : komerca aŭ industria societo; ties entrepreno; akompanado; akompanantaro; armea grupo el pluraj plotonoj, dividaĵo de bataliono {9}
kompari : * rigardi du aŭ plurajn aferojn por vidi la diferencojn kaj/aŭ similaĵojn {*6}
kompati : * kunsenti malfeliĉon, kiam iu alia estas malfeliĉa {*5}
kompensi : doni ion por anstataŭi perdon; doni aŭ okazigi ion plezuran, ĉar okazis malplezuraĵoj; pagi (ankaŭ ne per mono) pro ies penoj {9}
kompetenta : povanta bone fari sian laboron, havante la necesajn sciojn, konojn kaj spertojn {9}
komplemento : (gramatiko:) ĉio en propozicio, krom subjekto kaj predikato (komplemento sen prepozicio havas -n: dum la tuta tago li laboris = la tutan tagon li laboris) {9}
kompleta : ĉiuparta; ne mankas parto; ne mankas kvanto {8}
komplezi : fari ion por plaĉi al iu {8}
kompliki : (plie) malfaciligi, per aldono de pliaj elementoj al iu (jam malfacila) afero; malsimpligi {9}
komplimento : malgranda laŭdo (pro ĝentileco) direktata al la laŭdato; komplimenti: diri aŭ skribi al iu: "vi bone faris", "vi bele aspektas",... {X}
komponi : harmonie kunmeti (muzikon,...); kunmeti el diversaj materialoj aŭ (ĥemiaj) elementoj {9}
komposti : prepari tekston literon post litero por povi presi ĝin {X}
kompreni : * havi ĝustan ideon pri la signifo {*2}
kompromiti : endanĝerigi ies honoron {9}
komputi : kalkuli laŭ instrukcioj kaj kriterioj ne nur matematikaj (ekzemple: ankaŭ laŭ tarifoj kaj kontrakt-kondiĉoj) (komputi salajron, kostojn); per elektronika aparato (komputilo) plenumi taskojn laŭ ((parte) antaŭe fiksitaj, programitaj) matematikaj kaj ne-matematikaj instrukcioj kaj kriterioj; nombri kvanto-unuojn laŭ mezurado dum fluo (kaj kalkuli prezon) (akvo-, gas-, benzin-komputilo) {X}
komuna : * de pluraj homoj (aŭ bestoj aŭ aĵoj) kune {*4}
komuniki : sciigi; konigi; transdoni (mesaĝon, fajron, malsanon); komunikiĝi: sciigi, paroli,... unu al la alia {7}
komunumo : grupo da homoj kune vivantaj kaj kun komunaj interesoj, sentantaj sin kunaj; administra distrikto (ofte kun unu urbo aŭ kun kelkaj vilaĝoj) (komun/um/o) {9}
koni : * scii, ke oni jam vidis, aŭdis aŭ legis ion; scii, ke oni jam vidis aŭ renkontis iun; memori la signifon aŭ enhavon de io; havi sperton pri io, aŭ pro kontakto kun iu {*2}
koncentri : direkti al centra punkto (sian atenton, siajn penojn,...); (fiziko:) plidensigi solvaĵon {9}
koncepto : ĝenerala abstrakta ideo; koncepti: formi (al si) koncepton; ekhavi komencan ideon pri io {9}
koncerni : speciale rilati al; havi gravecon por {7}
koncerto : muzika prezento; koncerti: muziki antaŭ publiko {8}
konciza : esprimanta la ideo(j)n per malmulte da vortoj {X}
kondamni : juĝe deklari, ke iu estas kulpa, kaj difini la punon (kondamni iun al morto, malliberejo, monpuno) {8}
kondomo : kaŭĉuka tegilo (saketo) por peniso, por preventi gravedigon kaj infekt(iĝ)on je (per)seksa malsano {X}
kondi ĉo : * io, kio devas esti farita antaŭ ol io alia povas esti farata; cirkonstanco influanta al agado; kondiĉi: prezenti kondiĉon; postuli (en kontrakto) {*6}
konduki : * montri vojon kunirante; kunirigi; veturigi {*4}
konduti : * agi laŭ iu maniero; esti amika aŭ ne; helpi homojn aŭ ne;... {*6}
konekti : ligi (aparato(j)n) tiel, ke kurento aŭ signalo,... povas traflui; fari la necesajn ligojn antaŭ ekfunkciigo {X}
konferenco : kunveno de (invititaj) fakuloj kaj spertuloj por interkonsiliĝi pri grava demando aŭ afero {8}
konfesi : * diri, ke oni faris ion malbonan, kiam iu demandas pri tio; publike deklari siajn intimajn sentojn aŭ pensojn {*6}
konfidi : esti certa pri la honesteco, kompetenteco, valoro de iu/io; transdoni taskon al iu, estante certa, ke tiu bone plenumos ĝin {8}
konfidenco : informo, kiu restu sekreta, ne publika {9}
konfirmi : (ankaŭ) diri: "jes, tiel estas" aŭ "vi/li/ŝi/ili pravas"; (plie) certigi, ke io estas vera {8}
konfiti : prepari fruktojn en densa sukersiropo; sukerigi {8}
konforma : ĝusta laŭ la nomitaj deziroj, postuloj; plenumanta la kondiĉojn; (pri kopio:) sama kiel la originalo {X}
konfuzi : malordigi; malcertigi; malebligi distingadon; konfuzi A kun B: pensi, ke A estas B kaj ke B estas A {8}
kongreso : granda kunveno por iu celo aŭ de iu asocio; kongresi: kunveni en kongreso; partopreni en kongreso {7}
konjekti : eldiri ion, nur sur bazo de supozoj {8}
konko : kalka tegaĵo de molusko; io similforma (orel-,...) {X}
konkludi : per rezono konstati sekvon el faktoj aŭ argumentoj {8}
konkordo : kora (emocia, morala) akordo inter pluraj homoj; sameco de sentoj, opinioj,...; konkordi: esti en konkordo {9}
konkreta : malabstrakta; tio, kio estas sensebla (tuŝebla, aŭdebla, videbla, flarebla, gustumebla...), ne nur estanta en pensoj {X}
konkuri : provi ekhavi pli bonan rezulton ol alia {8}
konkurso : provo eltrovi, kiu estas plej kapabla aŭ plej lerta (sporto, poezio,...); konkursi: partopreni en konkurso {9}
konscii : * scii mem pri siaj pensoj kaj agoj; bone scii, kia estas la situacio kaj kio estas la sekvoj de agoj {*6}
konscienco : konscio pri bono kaj malbono, pri tio, kion oni devas fari kaj tio, kion oni devus ne fari {8}
konsekvenco : tio, kio neeviteble sekvas al io {9}
konsenti : * diri: "jes, tiel estas" aŭ "jes, tiel okazu"; havi la samajn pensojn aŭ la saman preferon {*4}
konservi : * teni ion tiel, ke ĝi ankaŭ poste estu, kiel ĝi nun estas, ke ĝi ne malboniĝu, ne difektiĝu, ne perdiĝu; konservaĵo: nutraĵo konservata (en ladskatolo,...) {*5}
konsideri : en pensoj esplori ĉiujn flankojn de; atenti {7}
konsili : * diri: "pli bone faru tiel..." {*3}
konsisti : * esti kunmetita (el kiuj partoj, eroj, kiu materialo) {*6}
konsoli : (provi) malpliigi la malĝojon de iu {7}
konsonanto : parolsono, kiu ne mem povas formi silabon; litero, kiu indikas tian sonon [b c ĉ d f g ĝ...t ŭ v z] {X}
konstanta : * neŝanĝiĝanta; daŭre sama {*6}
konstati : rimarki, ke io estas fakto {7}
konsterni : (subite) mirigi iun, tiel, ke tiu (preskaŭ) ne plu povas paroli aŭ agi {X}
konstitucio : baza leĝo de demokratia ŝtato {9}
konstrui : * kunmeti el diversaj materialoj, ekzemple domon, ponton,... (ankaŭ: vorton, frazon, argumentojn,...) {*3}
konsulo : persono, kiu en iu urbo aŭ regiono en alia lando protektas la interesojn de siaj samlandanoj; persono, kiu en iu lando, regiono aŭ urbo servas al siaj samasocianoj {9}
konsulti : demandi (fakulon) aŭ rigardi (fakan libron) por ekscii ion pri io; konsultiĝa: ekzistas por esti konsultata {X}
konsumi : iom post iom tute detrui, neniigi; iom post iom foruzi (por nutri sin aŭ por alia celo) {9}
konto : skriba kalkulo pri ŝuldoj kaj havoj de aparta persono aŭ pri aparta kosto-speco (en banko, vendejo,...) {X}
kontakto : kiam du objektoj tuŝas unu la alian; kiam du personoj havas interrilaton; kontakti: havi kontakton; kontaktilo: aparato por fari elektran cirkviton per kontakto inter metalpecoj [(kontakt)ŝtopilo, ŝtopilingo,...] {X}
kontanta : tuja (pago) per monbiletoj kaj moneroj {9}
kontenta : * pensanta, ke ĉio estas bona, ke ĉio okazis bone, ke oni havas ĉion, kion oni bezonas {*4}
kontesti : en diskuto malakcepti aserton; esprimi sin kontraŭ iu opinio aŭ situacio {9}
kontinento : dividaĵo de Tero, disigita per oceano de alia kontinento [Afriko, Ameriko, Aŭstralio, Azio, Eŭropo] {X}
kontrakti : fari oficialan (skriban) interkonsenton, kiu devigas ambaŭ kontraktantojn {8}
kontrasto : klare rimarkebla malsameco (kiam oni vidas tion apud ĉi tio); kontrasti: klare distingiĝi de alia objekto {X}
kontra ŭ : * [--> <--]; [kun mala (inversa) direktiĝo, opinio, volo, intenco, celo]; ne por (propono); ne laŭ (regulo); [kun la antaŭo (fronto, vizaĝo, fasado) direktita al la antaŭo de la alia] (sidi kontraŭ iu ĉe la sama tablo; la kontraŭa flanko de la strato; kontraŭaj paĝoj de libro); [inversa direkto] (naĝi kontraŭ la fluo); [(provo pri) ĉesigo, haltigo, malebligo] (kuracilo kontraŭ malsano; digo kontraŭ inundo; batali kontraŭ atakanto); [movo, kiun io ĉesigas] (akcidente veturi kontraŭ arbon; ĵeti pilkon kontraŭ muron); [interŝanĝo] (ŝanĝi dolarojn kontraŭ eŭroj; manĝi kontraŭ pago); kontraŭi: esti kontraŭ, agi kontraŭ {*1}
kontribui : fari sian parton de komuna laboro; pagi sian parton de la kostoj de io komune utila {X}
kontroli : esplori, ĉu io estas tia, kia ĝi devas esti {8}
kontuzi : kaŭzi (per frapo,...), ke sango disfluas en karnon; kontuzaĵo: "blua makulo" (post forta frapo, falo,...) {X}
konuso : objekto havanta je unu ekstremo cirklan surfacon kaj je la alia ekstremo pinton; "frukto" de pino,... {X}
konvalo : arbara planto kun kutime du folioj kaj pluraj bonodoraj floretoj je unu flanko de tigo (Convallaria) {9}
konvena : * tia, ke ĝi ĝenerale plaĉas al aliaj homoj en certa situacio; konveni: esti konvena {*6}
konversacii : (agrable) interparoli (ne por diskuti, ne por veni al konkludo) {9}
konvinki : per pruvoj kaj argumentoj akceptigi ideon {8}
konvulsio : senvola, ne-regata movo (kuntiriĝo de muskolo) {X}
kopio : dua (identa) ekzemplero de io; kopii: fari kopion {8}
koro : * parto de homa aŭ besta korpo, kiu movas sangon; (figure: fonto de sentoj); (el)kore: amike, sincere {*2}
koracio : multkolora, akrobate fluganta birdo (Coracias,...) {X}
koralo : kalkaj skeletoj de kolonioj da maraj bestetoj {X}
korbo : * ujo (portebla) el plektitaj branĉoj, tigoj, rubandoj, metalfadenoj {*5}
kordo : fadeno el bestaj intestoj aŭ alia materialo (sur muzikinstrumento), kiun oni vibrigas por sonigi ĝin {8}
korekti : ĝustigi; forigi erarojn {9}
korespondi : * pri homoj: interŝanĝi leterojn; pri veturiloj: veturi je tiaj tempoj, ke eblas interŝanĝo (de trajno al trajno, de buso al tramo,...); esti en regula rilato {*6}
koridoro : parto de domo, per kiu oni atingas plurajn ĉambrojn; irejo inter ĉambr(et)oj; indikita, dislimita irejo, veturejo (koridoro por ŝarĝaŭtoj, aerkoridoro por aviadiloj,...) {9}
korko : materialo el la ŝelo de korko-kverko (Quercus suber); ŝtopilo, el tiu materialo, por botelo {8}
kormorano : granda naĝbirdo (nigra; subakviĝas por kapti fiŝojn, dismetas flugilojn por sekiĝo) (Phalacrocorax) {X}
korno : * elstaraĵo sur la kapo de iuj bestoj; muzikilo farita el tio; simila/similsona muzikilo; supersigno (` aŭ ´) {*6}
korniko : griza korvo (Corvus corone cornix) aŭ nigra korvo (Corvus corone corone) (ne tre grandaj korvoj) {9}
korpo : * la materia, fizika parto de homo aŭ besto (kun la kapo aŭ sen la kapo); la ĉefa parto de aĵo; tuta aĵo; (fiziko:) ĉia kunaĵo materia, kiu havas proprajn dimensiojn, pezon,... {*4}
korto : * terpeco inter aŭ apud domoj; ne-kampa parto de bieno, biendom(ar)o; kortego: domo de reĝo, reganto,..., kun funkciuloj {*3}
kortumo : juĝejo, juĝistaro, tribunalo (kort/um/o) {X}
korupti : per mono, donacoj, promesoj,... akiri ies favoron; subaĉeti; morale malbonigi, difekti; (morale) falsi {X}
korvo : nigra aŭ griza-nigra birdo (grakas: "grak!") (Corvus) {9}
kosmo : ĉio ekster Tero; tio, en kio estas steloj, planedoj... {9}
kosti : * kiom da mono necesas por fari aŭ ekhavi (aĉeti, produkti, venigi) ion; kiom da peno necesas por atingi ion {*3}
kostumo : vesto-kompleto speciala por iu grupo, ofico aŭ okazo; kompleto de vestoj kune akordiĝantaj (jaketo - veŝto - pantalono; ŝultrotuko - bluzo - jupo;...) {9}
koto : miksaĵo el tero kaj akvo {8}
kotizo : mono, kiun oni (regule) pagas al klubo aŭ asocio por esti membro; pago por partopreni en io; kotizi: pagi kotizon {X}
kotono : la haroj kiuj kovras la semojn de koton-arbusto (Gossypium), el kiuj oni teksas ŝtofon kaj faras vaton {7}
koverto : * rektangula saketo el papero, en kiun oni metas leteron por povi sendi ĝin {*5}
kovri : * igi nevidebla (aŭ fermi), surmetante ion; malkovri: (ankaŭ:) ekvidi, ekrimarki (aŭ montri) ion nekonatan {*4}
krabo : iu el dekkruraj (iom rondaj) akvobestoj (krustuloj) (ili iras ne antaŭen, sed flanken) (Brachyura) {X}
kra ĉi : elĵeti salivon el buŝo; (ankaŭ:) drako kraĉas fajron {9}
krado : aro da lignaj aŭ feraj stangoj aŭ tuboj, fortike interligitaj (kiel barilo; por surmeti ion; kiel firmaĵo por fiksi diversajn partojn;...); motivo simila al # {8}
krajono : * skribilo el ligno kun kerno el grafito (=karbono (C)) (nigra) aŭ el kolora substanco {*5}
krampo : fiksilo en formo de "["; skribsigno "(" (ronda krampo), "[" (rekta krampo), "{" (kurba aŭ onda krampo) aŭ "<" (pinta krampo); krampi: fiksi per krampo {X}
krano : aparato je fino de tubo, kun turnebla fermilo, por laŭ elekto ellasi aŭ ne ellasi akvon aŭ alian likvon aŭ gason {8}
kranio : la ostoj de la kapo, ŝirmantaj la cerbon {9}
kravato : * mallarĝa tuko, kiun iuj (viroj) ligas ĉirkaŭ la kolon {*6}
krei : * fari ion el nenio; fari ion, kio antaŭe ne ekzistis {*5}
kredi : * pensi, ke io estas vera, ne havante pruvon {*2}
kredito : en la konto ĉe komercisto aŭ banko: ŝuldo (pagota mono) por la komercisto aŭ banko; (se kliento havas krediton ĉe komercisto aŭ banko, por la kliento tio do estas bonhavo); krediti: enskribi kredite {9}
kremo : la grasa parto de lakto, kiu leviĝas, kiam lakto estas senmova; oleeca ŝmiraĵo; (figure:) la plej bona parto de io {7}
krepusko : mateniĝo; vesperiĝo; duonlumo {8}
kreski : * pligrandiĝi (iom post iom) {*3}
kresto : karneca (ruĝa) elkreskaĵo sur kapo de virkoko,...; plumtufo sur kapoj de iuj birdoj; supra elstaraĵo de io {9}
kreto : kalkŝtono facile pulvorigebla (CaCO 3); stangeto el tiu aŭ simila substanco por skribi (ekzemple sur nigra tabulo en lernejo,...) aŭ desegni {8}
krevi : subite rompiĝi, fendiĝi {7}
krii : * tre forte, tre laŭte, tre akre diri aŭ voki {*3}
kribri : apartigi pli dikajn kaj malpli dikajn erojn per aparato kun truoj aŭ fendoj (kribrilo) {X}
krimo : * (tre) puninda ago [ŝtelo, murdo,...]; krimi: fari krimon {*6}
kripla : kun parto de la korpo (kruro, brako,...) ne bone funkcianta aŭ mankanta {8}
kristalo : ĥemia substanco en formo de regulaj multfacaj eroj; tre pura, plene travidebla vitro (foje kun iom da plumbo), pli brila ol normala vitro {9}
kriterio : principo aŭ fakto, laŭ kiu oni decidas aferon {X}
kritiki : diri, ke iu faras ion malbone; ekzameni la bonajn kaj malbonajn ecojn de libro, teatraĵo,... (kaj skribi pri tio) {8}
krizo : grava danĝera periodo; subita ŝanĝiĝo de (politikaj, sociaj,...) cirkonstancoj; grava ŝanĝo en evoluo de malsano {8}
kro ĉi : alligi per hoko(j) (aŭ per hoko tra ringo); ekkapti {7}
krokodilo : granda rivera rampulo (Crocodilus); (krokodili: (ŝerce:) paroli nacilingve inter Eo-parolantoj (kor/kod/?)) {9}
krom : * [aparta mencio] ne nur ... sed ankaŭ aliaj (krom pano, ni manĝas (ankaŭ) rizon); ĉiuj aliaj, sed ne ... (krom rizo, ĉiuj grenoj kreskas sur seka tero); krome: aldone, plie; kromnomo: alia nomo ol la oficiala aŭ kutima nomo {*1}
krono : ornama kapvesto de reganto; ringo-forma plektaĵo el floroj, folioj,...; (arta) supro de dento; kroni (iun): meti kronon sur kapon; fari iun reĝo {8}
kruco : * signo, figuro aŭ objekto en formo de "+" aŭ "x"; la loko, kie du linioj, vojoj, fadenoj,... faras tian figuron; kruci: meti du objektojn tiel, ke ili formas krucon; bredi idon de diversrasaj bestoj aŭ plantoj; krucumi: ekzekuti kondamniton, pendigante lin sur kruco {*5}
kru ĉo : ujo por likvoj, kun larĝa "ventro", tenilo kaj verŝilo {8}
kruda : neprilaborita, nepreparita; maldelikata; malpreciza {7}
kruela : turmentema, ŝatanta suferigi {8}
kruro : * tiu parto de la korpo, per kiu homo aŭ besto iras; malsupra membro (inter genuo kaj piedo aŭ inter kokso kaj piedo); simila parto, sur kiu staras objekto {*5}
krusto : malmola supra aŭ ekstera tavolo (bakaĵo, kuiraĵo: pro varmo; vundo: pro sekiĝo de sango); krustuloj: akvobestoj kun ekstera skeleto (Crustaceae) [kankro, krabo,...] {8}
kruta : tre dekliva (pli vertikala ol horizontala) {8}
kubo : objekto kun ses egalaj, kvadrataj flankoj; (kuba metro = amplekso aŭ enhavo egala al tiu de kubo de 1m je 1m je 1m; unu kuba centimetro estas unu mililitro) {9}
kubuto : la artiko por fleksi la brakon; ĝia ekstera flanko {8}
kudri : kunligi per fadeno; fari vestojn per kudrado {7}
kuglo : ronda peco da malmola metalo, kiun elpafas pafilo {8}
kuiri : * fari manĝon (en bolanta akvo) {*4}
kuko : * bakaĵo el faruno, lakto, (ovoj, sukero,...) {*5}
kukolo : birdo, kiu metas siajn ovojn en nestojn de aliaj birdoj (kukolo kukuas: "ku-ku") (Cuculus) {8}
kukumo : pli-malpli cilindroforma, akvoplena (ne matura) frukto de grimpplanto (Cucumis sativus), manĝata kiel legomo; (kukumeto: malgranda, ofte en vinagro) {9}
kukurbo : iu el diversformaj, ofte grandaj, fruktoj de grimpplanto (Cucurbita, Lagenaria,...), uzataj kiel legomo kiam nematuraj, kiel kruĉo, vazo aŭ ornamaĵo, kiam maturaj {9}
kulo : malgranda insekto, kiu suĉas sangon kaj kies piko kaŭzas jukadon (Culex) {X}
kulero : * manĝilo aŭ ĉerpilo (iom) kuvo-forma {*5}
kulpa : * kiu (konscie) faris ion malbonan {*5}
kulto : ekstera formo (ceremonioj) de religio; kvazaŭreligia adorado; kulti (ion/iun): adori per kulto {9}
kultivi : (zorge) kreskigi (plantojn) {X}
kulturi : * prilabori (teron) por bone kreskigi utilajn plantojn {*6}
kulturo : * ĉio, kio ne estas naturo; kiel homoj rilatas al sia ĉirkaŭaĵo kaj ŝanĝas ĝin: prilaborado de tero, kreskigo de plantoj, bredado de bestoj; organizado de kaj vivado en socio, kun normoj kaj kutimoj kaj la lingvoj uzataj; konstruado, metioj kaj industrio kaj la iloj uzataj; plibeligo de la ĉirkaŭaĵo per bel-arto, teatraĵoj, literaturo, konstru-arto... {*6}
kun : * [akompano, helpo] (li promenis kun sia amiko; mi faris tion kun li); ne sen (teo kun sukero); (kune: ne aparte; ne dise); kunigi: igi kunaj; kuniri: iri kune {*1}
kuniklo : mambesto simila al leporo, sed malpli granda kaj kun malpli longaj oreloj (Lepus, Oryctolagus cuniculus) {9}
kunsido : kiam grupo da homoj (estraro, komisiono,...) sidas kune por diskuti ion, decidi pri io,... (kun/sid/o) {X}
kunveno : kiam homoj estas kune por priparoli ion, rigardi ion, aŭskulti ion,... (kun/ven/o) {X}
kupolo : pli-malpli duonsfera tegmento {X}
kupono : detranĉita parto (de akcio, obligacio, reklam-anonco, bileto,...), kiu kiel tia donas rajton pri io {9}
kupro : ruĝeflava metalo (Cu); flava kupro: latuno {8}
kuri : * tre rapide iri; seninterrompe flui {*3}
kuraci : * (provi) sanigi {*5}
kura ĝa : * ne timanta; sentanta sin tre forta por fari ion {*3}
kurbo : linio sen rekta parto; nerekta parto ("I" estas rekta, "C" kaj "S" estas kurbaj); kurba parto de vojo {7}
kurento : fluo de elektro {9}
kurioza : scivolemiga pro nekutimeco aŭ malofteco {7}
kurso : vico da lecionoj; difinita vojo sekvenda {7}
kursiva : oblikva, foje iom pli simila al manskribo (pri literoj) {X}
kurteno : tuko antaŭ fenestro aŭ scenejo (ŝovebla, levebla) {8}
kurzo : prezo ne firma, sed dependa de aĉetemo kaj vendemo {X}
kuseno : sako el ŝtofo aŭ ledo, plenigita per molaĵoj, sur kiu oni apogas sian kapon aŭ korpon, en aŭ ekster lito {9}
ku ŝi : * esti en horizontala pozicio (ne stari, ne sidi, ne pendi, ne iri); troviĝi senmove {*4}
kutimo : * tio, kion oni faris, faras kaj faros same (sen devo por fari same); kutima: laŭ kutimo; en plej multaj okazoj {*4}
kuvo : * ujo sufiĉe profunda kaj vasta {*6}
kuzo : * filo de frat(in)o de patr(in)o {*5}
kvadrato : kvarangulo kun same longaj flankoj kaj ortaj anguloj ("rektaj", de 90 gradoj); (kvadrata metro = surfaco egala al la surfaco de kvadrato de 1m je 1m) {7}
kvalito : eco; kiomo de (mal)boneco; tio, kio estas speciale bona en io; tio, kio estas speciala en io {7}
kvankam : * [tiel estas, sed tamen...] (kvankam forte pluvis, ni (tamen) iris eksteren (= malgraŭ la forta pluvo,...)) {*1}
kvanto : tiom, kiom estas (tiom da ekzempleroj, tiom da gramoj da..., tiom da litroj da..., tiom da metroj da...) {7}
kvar : * 4; kvardek: 40; dek kvar: 14; kvaronhoro: 15 minutoj {*1}
kvartalo : parto de urbo (loĝkvartalo, komerca kvartalo,...) {8}
kvaza ŭ : * ne vere tio/tiu, sed tute simila al tio/tiu; ne vere tia, sed tute simila; ne vere tiel, sed tute simile {*1}
kvereli : brue disputi {X}
kverko : arbo (kun glataj ovoformaj fruktetoj (glanoj) kun "ĉapeto") (Quercus) {8}
kvieta : * tute trankvila, paceca; kiu ne rapide ekkoleras {*6}
kvin : * 5; kvindek: 50; dek kvin: 15 {*1}
kvitanci : skribe atesti pri ricevo de mono aŭ aĵo(j) {X}


L

la : * [konata, evidenta, jam menciita] {*1}
labori : * faradi (por produkti ion, atingi ion, plenumi taskon,...); perlabori: akiri (monon) per sia laboro {*2}
laboratorio : laborejo por (sciencaj, ĥemiaj,...) esploroj, eksperimentoj,... {9}
laca : * sen forto post laboro; ripozema; dormema {*4}
lacerto : ĝenerale ne tre granda rampulo (skvamulo) kun longa vosto, rapide kuranta (Sauria: Lacerta,...) {9}
la ĉo : ŝnuro por fermi ŝuon,...; laĉi: fermi per laĉo(j) {9}
lado : maldika metalplato, uzata interalie por fari skatolojn por konservi nutraĵojn; (ladlakto: lakto en ladskatolo) {9}
lago : * sufiĉe granda akvo(-loko), ĉirkaŭ kiu ĉiuflanke estas tero {*5}
laiko : homo, kiu ne estas pastro aŭ monaĥo; homo, kiu ne estas specialisto pri la koncerna fako {X}
lako : fortika, brila farbo; laki: farbi per lako {9}
lakso : tre mola aŭ fluida fekaĵo {X}
lakto : * likvo el mamo de homo aŭ besto (ekzemple: bovino, ŝafo), kiun trinkas tre juna ido; simila suko el planto {*4}
laktuko : legomo kun multaj folioj formantaj pli aŭ malpli densan globon, nekuirite manĝata (en salato) (Lactuca) {X}
lama : ne povanta iri bone; kun malbone aŭ tute ne funkciantaj muskoloj; lami: iri malbone, malfacile {7}
lamo : Sudamerika remaĉanta mamulo, ŝarĝbesto (Lama) {X}
lameno : mallarĝa, tre maldika (metala, plasta,...) plato {8}
lampo : * ilo por lumi (per kandelo, gaso, oleo, elektro,...) {*6}
lano : la molaj haroj de ŝafo, uzataj por fari vestojn {7}
lando : * parto de Tero, aparta pro geografio aŭ historio (ne ĉiam =ŝtato aŭ =regno); (eksterlando: aliaj landoj ol la propra) ("ŝtato" kaj "regno" estas politikaj terminoj) {*2}
lango : * movebla korpoparto en la buŝo {*5}
lanterno : skatolo kun fenestretoj, por ŝirmi kandelon aŭ alian lumilon kontraŭ vento, pluvo,... {9}
lanugo : tre delikataj, molaj, malpezaj plumoj sub la eksteraj plumoj de birdo; molaj haroj sur homa vango,... {X}
lapo : alkroĉiĝema "frukto" de fortika herbo (Arctium); fermilo konsistanta el du rubandoj (kudritaj sur vestopartoj), el kiuj unu estas plene kovrita de hoketoj, kiel tiu "frukto" {9}
lardo : porka graso (kun tavoloj da karno aŭ ne) {9}
lar ĝa : * (kun granda) mezuro alie ol laŭ longo aŭ alto; kun sufiĉe da spaco {*4}
larmo : guto de akvo, kiu fluas el la okuloj, kiam iu ploras {7}
larvo : formo de insekto, tiel, kiel ĝi eliras el ovo (rampanta, ne fluganta aŭ kuranta); simila stadio de alia besto {9}
lasi : * ne ŝanĝi; ne forpreni; restigi; ne ĝeni; ne malhelpi; ne malpermesi; forlasi: foriri kaj restigi {*3}
lasta : * neniu aŭ nenio estas post tiu; mal-unua {*2}
latitudo : kiom da gradoj norde aŭ sude (ekz. 52°N, 3°S) {9}
latuno : kombinaĵo de kupro kaj zinko, "flava kupro" {9}
la ŭ : * sekvante; konforme al (iri laŭ vojo; fari ion laŭ la reguloj); laŭ li,...: li diris, ke...; li pensas, ke... {*1}
la ŭbo : volbo farita el foliaro (de arboj) en ĝardeno {9}
la ŭdi : diri: "tiu estas la plej bona", "tio estas belega" {7}
la ŭso : iu el parazitaj insektetoj [pediko, litocimo, afido,...] {X}
la ŭta : forte sonanta; aŭdebla malproksime {7}
lavi : * purigi per akvo (kaj sapo) {*4}
leciono : * parto de instruado; pli-malpli horo da instruado {*6}
ledo : prilaborita (senharigita) haŭto de besto {7}
legi : * vidi kaj kompreni vortojn; voĉlegi: legi aŭdeble {*2}
legitimi : pruvi ies rajton aŭ pretendon; atesti, ke io estas laŭ la leĝoj; atesti, ke iu/io estas tiu/tio (legitimilo: dokumento, ofte kun foto, por atesti tion) {X}
legomo : * planto manĝata de homoj (ne frukto, ne spic-herbo); legomaĵo: manĝaĵo (plado) el legomoj (kun saŭco) {*6}
le ĝo : * aro da reguloj, validaj por ĉiuj homoj en iu lando {*5}
leki : forpreni (likvon) de io per la lango {8}
lekcio : instrua prelego en alta lernejo; lekcii: instrue prelegi {9}
lenso : vitro kun kurba(j) surfaco(j), por devii lumradiojn {X}
leono : granda Afrika/Azia mambesto parenca al kato, egale flavebruna, viro kun kolharoj (Felis, Panthera leo) {7}
leopardo : Afrika/Azia makulita katego (Panthera pardus) {X}
leporo : ne tre granda mambesto kun longaj oreloj (Lepus) {7}
lepro : infekta malsano (difektas haŭton kaj nervojn) {X}
lerni : * enmeti ion novan en sian kapon; legi kaj ekzerci por ekscii ion novan; apliki spertojn en sia posta vivo {*2}
lerta : * kiu povas facile kaj rapide fari ion {*5}
lesivo : akvo kun sapo aŭ alia lavilo {9}
letero : * frazoj sur papero por sendi al iu (en koverto) {*3}
le ŭtenanto : armea oficiro malsupera al kapitano; plotonestro {9}
levi : * suprenigi; preni de tero kaj teni super tero {*2}
li : * tiu viro; tiu knabo {*1}
liano : iu el plantoj kun ligneca volviĝanta/grimpanta tigo {X}
libelo : longa insekto kun kvar longaj flugiloj (Odonata) {X}
libera : * neligita; memdecida; kiu povas foriri, se li, ŝi aŭ ĝi volas foriri; kiu povas fari, kion li aŭ ŝi volas {*2}
libro : * frazoj sur papero: multaj paĝoj kune (binditaj) {*3}
liceo : diverslande diversspeca mezlernejo {9}
licenco : permeso de la ŝtato (aŭ rajtanto) por fari ion, vendi ion,..., kion laŭleĝe nur la ŝtato (aŭ tiu rajtanto) rajtas; escepta permeso; escepta malobeo al gramatika regulo {9}
lifto : aparato por levi homojn aŭ aĵojn (al alia etaĝo) {8}
ligi : * igi kunaj; maldisigi; fiksi per ŝnuro {*4}
ligo : * kuneco; kunaĵo; tio, kio kunigas {*4}
ligno : * tio, el kio konsistas arbo-trunkoj; tia materialo {*4}
liki : (pri ujo:) tralasi likvon (gute) aŭ gason (iom post iom); liko: tru(et)o aŭ alie difektita loko, tra kiu eliras likvo aŭ gaso; tralikiĝi: (figure, pri sekreto:) koniĝi ne oficiale {X}
likva : povanta flui kiel akvo; ne gasa, ne solida (akvo inter 0°C kaj 100°C estas likva); likvo: likva substanco {9}
likvoro : forta (30-40%) alkoholaĵo kun aromo (kaj sukero) {X}
lilio : bulbo-herbo kun grandaj, trinombraj floroj kun okulfrapaj stamenoj (Lilium); akvolilio: (Nymphaea), (Nuphar) {9}
limo : * kie unu afero finiĝas kaj alia komenciĝas; kie unu lando finiĝas kaj alia lando komenciĝas; limi: esti la limo inter du aferoj; troviĝi tuj apud la limo; limigi: fiksi limon; haltigi plivastiĝon {*5}
limako : iu el surteraj (aŭ, malprecize, maraj) moluskoj, malrapide rampantaj (Gastropoda: Limax,...) {9}
lino : alta moderklimata herbo kun unu vertikala tigo, multaj malgrandaj folioj kaj kvinnombraj floroj (Linum), kultivata por oleo (el ĝiaj semoj) aŭ por fibroj (el ĝiaj tigoj), el kiuj oni teksas linaĵojn (tukoj, vestoj,...) {9}
lingvo : * ĉio, kion homoj diras (malsama en malsamaj lokoj); skribaĵoj kaj paroloj, per kiuj homoj komprenas unu la alian; nacilingva: ne en Esperanto {*3}
linio : * seninterrompa ligo inter du punktoj (en "B" estas unu rekta linio kaj du kurbaj linioj; "O" estas unu kurba linio); _____________; unu vortovico en libro; regula servo de aŭtobuso, tramo, trajno aŭ ŝipo inter du lokoj {*4}
linko : rabobesto, kato kun orelpintaj hartufoj (Lynx) {X}
lipo : * ekstera parto de buŝo; simila parto de floro,... {*6}
lipharoj : haroj inter buŝo kaj nazo (lip/har/o/j) {X}
listo : nomoj de personoj aŭ aĵoj, skribitaj unu sub la alia laŭ iu ordo; listigi: meti en liston; prezenti kiel liston {8}
lito : * meblo por kuŝi (kaj dormi) {*3}
litero : * [a b c ĉ d ... u ŭ v z] {*6}
literaturo : bel-artaj skribaĵoj; skribaĵoj pri unu temo {8}
literumi : nomi unu post la alia la literojn de vorto (liter/um/i) (literumo: kiel oni skribas vorton; ortografio) {X}
litro : 1000 mililitroj [mezuro por enhavo] (unu litro da akvo pezas unu kilogramon) {7}
liveri : havigi aĉetitan objekton al la aĉetinto; alporti menditaĵon, poŝtaĵon,... {9}
lo! : [voko: aŭdu!, vidu!] (ha lo!: voko tra telefono) {X}
lobo : (duon)ronda elstara parto (de orelo, nazo, folio,...) {X}
logi : altiri al si, venigi al si, proponante ion plaĉan aŭ deziratan (aŭ estante mem plaĉa aŭ dezirata) {7}
logiko : (scienco pri) la leĝoj de la pensado; konsekvenca rezonado aŭ argumentado {9}
lo ĝi : * daŭre restadi (en domo, urbo, lando) {*2}
lojala : fidela al sia estro, reganto, amiko,... {9}
loko : * tie, kie io/iu estas; spaco por io; urbo aŭ vilaĝo; loki (ion ie): meti en lokon; loka: en/pri/... (unu) certa loko {*2}
lokomotivo : maŝino sur radoj por tiri vagonojn (de fervojo) {9}
longa : * (kun granda) mezuro en unu direkto (de antaŭo ĝis malantaŭo, de komenco ĝis fino) (ankaŭ pri tempo) {*2}
longitudo : kiom da gradoj oriente aŭ okcidente (ekz. 5°E) {9}
loto : objekto, kiun oni ĵetas por decidi ion laŭ ĝia pozicio; objekto, kiun oni elektas aŭ aĉetas por ricevi ion (aŭ ne) laŭ indiko (numero) sur ĝi; tio, kion oni akiras tiel {9}
lotumi : decidi ion, disdoni ion per lotoj (lot/um/i) {X}
lotuso : herbo kun tripartaj folioj, kies fruktoj estas relative longaj guŝoj (Lotus); iu akvo-lilio (Nymphea lotus) bildigita en antikva arto Egipta kaj Barata (Hinda); forgesiga frukto en malnovaj rakontoj Helenaj (Grekaj) {9}
lui : ricevi ion por sia uzo, dum certa tempo, kontraŭ pago {7}
lubriki : meti glitigan substancon inter maŝinpartojn,... {9}
ludi : * fari ion ne pro utilo, sed nur por plezuro aŭ lertiĝo; sonigi muzikilon; prezenti rolon (en teatraĵo) {*4}
luko : horizontala fenestro (por lumo) aŭ pordo (por eniri kelon, ŝipon,...); pordeto en pordo {9}
lukso : havado aŭ uzado de multekostaj, ne necesaj, sed plezurigaj aferoj {7}
lukti : batali sen armiloj (ankaŭ kiel sporto); pene provi venki malfacilaĵojn {9}
luli : movi infaneton tien kaj reen por dormigi ĝin {9}
lumi : * esti tre hela, brila; (suno lumas, kaj lumigas Teron; luno lumas, kaj lumigas Teron; lampo lumas kaj lumigas) {*3}
luno : * natura satelito de planedo; Luno: la natura satelito de Tero (ĝi lumigas (ne ĉiam) la teron dum la nokto) {*5}
lundo : * tago de la semajno inter dimanĉo kaj mardo {*5}
lupo : rabobesto tre simila al granda hundo (kaj ĝia antaŭulo) (Canis lupus) (ĉasas ankaŭ grandajn bestojn (grupe)) {8}
luti : fiksi metalon al metalo per fandmetalo kaj varmego {X}
lutro : molfela fiŝomanĝa mamulo ĉe/en akvo (Lutra) {X}


M

maĉi : dispremi en la buŝo per la dentoj {8}
magazeno : provizejo; ejo, kie oni tenas provizon de komercaĵoj; granda vendejo kun multaj diversaj komercaĵoj {7}
magio : agoj kaj ceremonioj, kiuj celas influi la superhoman mondon; (kvazaŭa) sorĉado {X}
magistro : kiu finis universitatan studon, sed ne doktoriĝis {X}
magneto : metalaĵo, kiu altiras aliajn metalaĵojn {X}
maizo : alta herbo kun cilindro-forma frukto, sur kiu sidas multaj semoj (Zea mays); ties semoj, uzataj kiel greno {9}
majo : * monato de la jaro inter aprilo kaj junio (05) {*5}
majesta : kun aspekto aŭ konduto impona, admiriga, kvazaŭ de reĝo {9}
majstro : alte ŝatata instruisto; bonega fakulo; majstri: bonege regi iun arton {7}
maksimumo : pli granda ne eblas; pli multe ne eblas; plej granda aŭ alta dum iu periodo {9}
makulo : alikolora punkto aŭ loko (pro difekto aŭ malpuro, aŭ por ornamo); difekta punkto; malbona parto; makuli: fari makulo(j)n sur io; malpurigi {7}
makzelo : (supra kaj malsupra) ostoj de la buŝo {X}
mal- : * [tute ne; inverse; kontraŭe] (mallonga, malamiko, mallumo, malakcepti, mallaŭdi, malsupre, malpli,...) {*0}
malario : parazita malsano (febro ĉiun trian/kvaran tagon) {X}
maleolo : la artiko inter piedo kaj kruro {9}
malgra ŭ : eĉ se tio aŭ tiu malhelpus (malgraŭ la forta pluvo, ni (tamen) iris eksteren (= kvankam forte pluvis,...)) {7}
malica : malbonintenca; nehonesta; konscie malbonfarema {9}
malvo : iu el diversaspektaj florplantoj kun kvinnombraj floroj (ofte kun koloro inter roza kaj viola) (Malva) {9}
malvarmumo : malsaneto (kun tusado kaj (naz)kataro) "pro malvarmo" (mal/varm/um/o); malvarmumi: ekmalsani je malvarmumo {8}
mamo : parto de la korpo de homo aŭ besto (mambesto), en kiu estas glandoj produktantaj lakton por nutri idon {8}
mamulo : kvarpieda besto, ofte kun hara haŭto, kies inoj nutras siajn, vive naskitajn, junajn idojn per lakto el siaj mamoj (=mambesto) (mam/ul/o) [leono, bovo, hundo,...] {X}
mano : * korpoparto (je fino de la brako, kun fingroj), per kiu oni povas ion preni; manilo: malfermilo sur pordo {*2}
mandato : rajtigo reprezenti personon aŭ organizaĵon; dokumento pri tia rajtigo; ordono pri (el)pago de mono (poŝtmandato) {8}
mango : flava aŭ oranĝkolora, ovoforma frukto kun fibreca kerno, al kiu algluiĝas la karno, de arbo (Mangifer) {X}
mangrovo : tropika marborda arbaro (kreskanta en akvo) {X}
man ĝi : * enbuŝigi (enstomakigi) por vivi {*3}
maniero : * tiel, kiel iu faras ion; tiel, kiel okazas io {*5}
maniko : parto de vesto, kiu kovras la brakon {7}
manioko : varmlanda planto kun amelriĉaj radikoj (Manihot) {X}
manipuli : funkciigi per mano; (lerte) utiligi laŭ sia volo; ne honeste, ne lojale trakti personon aŭ interpreti diraĵon {9}
manki : * ne esti (kie tio/tiu devus esti); (mankas io al ĝi: ĝi ne estas kompleta; ĝi ne bone funkcias); (ĝi mankas al mi: mi ne havas ĝin, kaj tion mi bedaŭras (ĉar mi bezonas ĝin, aŭ ĉar mi ŝatas ĝin)) {*3}
manovri : per pluraj ŝanĝoj de direkto meti aŭton, ŝipon, armeon,... en la necesan pozicion {9}
manradiko : man-artiko, la (plurobla) artiko inter mano kaj brako (man/radik/o) {X}
manto : raboinsekto (atendas kaptaĵon "preĝante") (Mantis) {X}
mantelo : longa vesto kun aŭ sen manikoj, kovranta la aliajn vestojn (banmantelo: kovras la nudan korpon (post bano)) {7}
mapo : folio kun desegno de la mondo aŭ de (parto de) lando (kun vojoj, urboj,...); maparo: mapo-kolekto (en libro) {8}
maro : * tre granda (sala) akvo {*3}
mar ĉo : tero tre malseka; lago plena de koto kaj plantoj {8}
mardo : * tago de la semajno inter lundo kaj merkredo {*5}
marko : * rekonilo; komerca nomo; papereto aŭ stampo kun ia valoro; nomo de mono en iuj landoj; poŝtmarko: surmetaĵo por pagi sendadon de letero; marki: meti markon (signon) {*4}
marmelado : densa (kuirita) kaĉo el fruktoj kaj sukero {9}
mar ŝi : * (piede) iri, regule kaj ne tro malrapide {*5}
marto : * monato de la jaro inter februaro kaj aprilo (03) {*5}
martelo : iu frapilo aŭ batilo: peza ferpeco kun ligna tenilo; marteli: frapi per martelo {7}
maso : nedifinita materia tutaĵo da io; (science:) la kiomo de materio, mezurata laŭ (kilo)gramoj (la sama maso sur Tero estas pli peza ol sur Luno) {9}
masko : artefarita vizaĝo (por festo, protekto,...) {X}
masoni : konstrui el ŝtonoj aŭ brikoj, kunigante per mortero {7}
masto : fosto sur ŝipo aŭ boato, al kiu estas fiksita(j) la velo(j); fosto aŭ stango, al kiu flago estas fiksita {8}
mastro : * estro de labor(ej)o, domo, bieno, trinkejo,...; mastri: estri (kiel mastro) {*5}
mastrumi : fari ĉion, por ke ĉio okazu bone en domo aŭ entrepreno (mastr/um/i); mastrumo: ekonomia unuo {8}
ma ŝo : ĉiu el la (spacoj inter) nodoj de reto aŭ trikaĵo; speciala nodo kun elstara rondo laŭvole pli- kaj malpligrandigebla (por kapti bestojn,...) {X}
ma ŝino : * aparato por produkti ion aŭ fari iun laboron, (ĝenerale) funkciigata per elektro, petrolo, vaporo,... {*6}
mato : (kutime ne delikata) kovraĵo por planko; (en ŝakludo:) sen-elira, nesavebla pozicio de la Reĝo {9}
matematiko : scienco pri nombroj kaj figuroj, kaj ties propraĵoj {9}
mateno : * komenco de tago post nokto; lumiĝo {*3}
materio : ĉio, el kio konsistas konkretaj aferoj (ne la objektoj aŭ vivaĵoj mem) (ne energio; ne spirito) {9}
materialo : tio, el kio oni faras ion {7}
matraco : granda plata kuseno, sur kiu oni dormas {7}
matura : * finkreskinta, plene evoluinta {*6}
meblo : * [tablo, seĝo, lito, ŝranko,...]; mebli: provizi per mebloj; meblaro: la mebloj de unu ĉambro aŭ domo {*6}
medio : la (materia) ĉirkaŭaĵo, en kiu io/iu troviĝas; la socia aŭ natura ĉirkaŭaĵo de iu {X}
medicino : scienco pri sano kaj malsano {9}
medikamento : substanco uzata por sanigi; kuraca substanco enmetata en la korpon (per la buŝo aŭ alimaniere) {8}
mediti : profunde pensadi (ne por praktika celo) {8}
Mediteraneo : (regiono de) la maro inter Eŭropo kaj Afriko {9}
meduzo : naĝanta stadio (travidebla, gelateneca) de polipo {X}
mefito : mamulo (ŝprucigas odoraĉan likvon) (Mephitis) {X}
me ĥaniko : parto de la scienco fiziko, pri ekvilibro, movoj kaj fortoj; studo pri maŝinoj, aparatoj kaj iloj {8}
me ĥanismo : tiuj pecoj en maŝino aŭ aparato, kiuj kune atingas certan rezulton; la strukturo de kune aranĝitaj elementoj (de aparato, lingvo,...) kaj ilia maniero de funkciado {8}
mejlo : iulanda mezuro por distancoj (inter 1,4 kaj 10 km); angla mejlo: 1609 m; marmejlo: 1852 m {X}
melki : elpreni lakton el mamo (de bovino, ŝafino,...) {8}
melodio : sinsekvaj tonoj en muziko; muzika "frazo" {X}
melono : granda globforma frukto kun sukplena karno (Cucumis melo,...); akvomelono (Citrullus lanatus) {9}
mem : * [akcentas: tiu menciita, ne alia] (mi aŭdis tion de li mem: mi aŭdis tion de li, ne de iu alia; mi mem faris tion: mi ne petis, ke iu alia faru tion, sed mi faris; la vorton mem mi ne konas, sed mi komprenas, kion ĝi signifas); [sen helpo] (faru tion mem!; memlernanto); [per si] (memĉesa moviĝo) {*1}
membro : ano, aliĝinto de klubo, asocio, societo,...; elstara parto de korpo [brako, kruro] {7}
memori : * teni en kapo; ankoraŭ scii poste {*3}
memstara : sen apogo, asisto, helpo de aliaj; memfara; sendependa (mem/star/a) {X}
mencii : mallonge priparoli; nur diri, ne plie priparoli {9}
mendi : * peti, ke oni vendu aŭ faru ion post iom da tempo {*6}
menso : la pensanta parto de la spirito (ne la sentemo); intelekto {9}
mensogi : * diri malveron {*6}
mento : forte aroma herbo (Mentha); (-infuzaĵo, -bombono) {X}
mentono : parto de la vizaĝo sub la buŝo {7}
menuo : (listo kun) sinsekvo de pladoj dum ampleksa manĝo; listo de elekteblaj manĝaĵoj en restoracio {9}
meriti : * (li meritas tion: pro liaj agoj, faroj, kvalitoj, estas bone, ke oni faras tiel al li, aŭ ke li ricevas tion) {*6}
merkato : (ekonomio:) propono/postulo pri certa(j) varo(j) {X}
merkredo : * tago de la semajno inter mardo kaj ĵaŭdo {*5}
mesa ĝo : sciigo; informo sendata de unu persono al alia(j) {X}
meti : * [starigi, kuŝigi, pendigi]; surmeti: (ekz. vestaĵon) {*2}
metalo : * [fero, kupro, arĝento, oro,...] {*6}
metalurgio : metal-industrio {9}
metio : manlabora profesio (ĉarpentado, buĉado, frizado,...) {7}
metodo : pripensita aro da manieroj por atingi iun celon {8}
metro : 100 centimetroj [mezuro por longo, larĝo, alto] {7}
mevo : iu el laŭte kriantaj blanke-nigraj/grizaj mar-birdoj (ĉefe ĉe la marbordo, iuj land-interne) (Laridae) {X}
mezo : * en "abcde" c estas en la mezo; en "O", la mezo estas malplena; (meza: en la mezo; ne ekstrema) {*4}
mezuri : * kompari nekonatan grandon kun konata grando; rigardi, kiom da centimetroj io estas longa, larĝa aŭ alta; kiom da litroj estas; kiom da minutoj estas...; mezuro: grando laŭ kiu oni mezuras; grando difinita per mezurado; (muziko:) unu el egalaj dividaĵoj {*4}
mi : * [la parolanto] {*1}
mielo : dolĉa likvo kiu venas de tio, kion abeloj kolektas en floroj {9}
mieno : * vizaĝo montranta pensojn, emociojn; vizaĝesprimo {*6}
migri : iri de unu loĝloko al alia (malproksima) loko, por ekloĝi tie; iri de loko al loko (al loko,...), ne havante fiksan loĝlokon; (elmigri: (kutime:) migri al alia lando) {8}
miksi : * kunigi (unu tra la alia) per movoj (per skuado, per kirlado,...); (inter)miksi: (figure:) konfuzi {*6}
mil : * 1000; dumil: 2000; mil du: 1002; dumil okcent: 2800 {*1}
milda : ne akra por la sensoj; malsevera; varmeta (vetero) {7}
miliardo : mil milionoj {8}
milimetro : 0,001 metro; 0,1 centimetro [mezuro por longo] {8}
miliono : * mil miloj; 1 000 000 {*6}
militi : * per multaj homoj kaj armiloj batali kontraŭ malamika lando (aŭ kontraŭ enlandaj malamikoj) {*2}
mino : kavaĵo en tero, sub tero, en roko,..., el kiu oni fosas substancojn (karbo, oro, salo,...); kavaĵ(et)o en tero, muro, roko,..., en kiun oni metis eksplodan substancon, por fari truon aŭ por detrui ion per eksplodigo; kest(et)o kun eksploda substanco, eksplodonta pro tuŝo,...; mini: elfosi (karbon,...) el tero; enmeti eksplodaĵon; minejo: loko, entrepreno kie oni elfosas substancojn {8}
minaci : * promesi fari ion malbonan aŭ malutilan {*6}
mineralo : ĥemia ne-organika elemento aŭ natura kombinaĵo de ne-organikaj elementoj; tia substanco (minebla) sub tero {9}
minimumo : pli malgranda ne eblas; pli malmulte ne eblas; plej malgranda aŭ malalta dum iu periodo {9}
ministerio : ministrejo: oficejo de ministro kun ĉiuj ties funkciuloj kaj oficistoj; taskaro de ministro {9}
ministro : ano de ŝtata registaro, estranta unu el la fakoj de ŝtata regado {9}
minus : "forprenu la sekvantan"; minuso: la signo "-" en kalkulado (8-3=5 ok minus tri estas kvin); malavantaĝo {8}
minuto : * 60 sekundoj; 60-ono de horo [mezuro por tempo] {*4}
miri : * esti surprizita (ĉar io okazis, pri kio oni pensis, ke ĝi ne okazos aŭ ne povas okazi) {*3}
miraklo : io, kio estas (aŭ ŝajnas esti) kontraŭa al la leĝoj de la naturo, sed kio tamen okazas; io, kio ŝajnis ne ebla, sed kio tamen okazis {X}
mirinda : tia, ke oni vere povas miri pri ĝi (mir/ind/a) {9}
mirtelo : arbusto (en arbaro) kun beroj, kiuj estas nigraj ekstere kaj ruĝaj interne (Vaccinium myrtillus) {9}
mis- : * [ne ĝuste; erare] (misprononci, misaŭdi, miskalkuli, miskompreni, mistraduki, mispaŝi, misgluti,...) {*0}
mistero : afero kaŝita aŭ neklarigebla {8}
mistifiki : trompi iun, uzante ties (tro)kredemon {9}
mito : tradicia rakonto pri la agoj de la dio(j) aŭ de la prauloj "en la komenco de la tempoj" (ofte instrua aŭ klariga) {X}
mitulo : enmara, manĝebla, molusko kun blua konko (Mytilus) {X}
mizero : malfeliĉego; malriĉego {7}
modo : nedaŭra ĝenerala kutimo (pri vestoj,...) {7}
modelo : objekto, farita por esti imitata aŭ kopiata; io/iu imitinda; iu pentrata; iu surhavanta vestojn por prijuĝo {8}
modemo : aparato por ŝanĝi komputilajn signalojn al sonoj sendeblaj per telefono (kaj inverse) {X}
modera : ne ekstrema; ne (mal)troa; ne tro postulanta {8}
moderna : laŭ la opinioj, normoj, postuloj de la nuna tempo {8}
modesta : ne havanta altan opinion pri siaj faroj aŭ scioj; ne akcentanta sian gravecon; (io) ne tro grava aŭ valora {8}
modifi : iom ŝanĝi (laŭ bezono, sed ne la esencon) {9}
moki : * diri ridigajn vortojn pri iu; (malŝate) ridi pri iu {*5}
mola : * se la formo estas facile ŝanĝebla per premado (freŝe bakita pano, lano kaj lanugo estas molaj, sed malnova pano, vitro kaj ŝtono estas malmolaj) {*5}
molekulo : plej malgranda ero de ĥemiaĵo havanta la ecojn de la tuto, konsistanta el atomoj, kiuj ne havas tiujn ecojn {X}
molusko : besto kun mola korpo, ofte kovrita de kalka konko (Mollusca) [limako, mitulo, ostro, polpo,...] {X}
momento : * tempo-punkto; malpli ol sekundo {*4}
mono : * per kio oni pagas [dolaroj, eŭroj, dinaroj, rupioj, enoj,...]; monbileto: papera mono; monero: metala mono {*3}
mona ĥo : religiulo, kiu submetis sin al specialaj reguloj (ofte grupe vivanta en monaĥejo) {X}
monato : * 30, 31, 28 aŭ 29 tagoj; 12-ono de jaro; unu lunciklo {*4}
mondo : * Tero kun ĉio kaj ĉiuj sur ĝi {*2}
monstro : estaĵo aŭ estulo kun nenormala (timiga) formo {9}
monto : * tera altaĵo (centojn aŭ milojn da metroj alta) {*3}
montri : * indiki; vidigi; diri, kie io estas; elmontri: vidigi {*2}
monumento : konstruaĵo aŭ skulptaĵo por memorigi personon aŭ okazaĵon aŭ la iaman kulturon; verko, kiu memorigas ĝian aŭtoron (pro ĝia graveco,...) {9}
moro : kutimo en iu grupo, popolo,... {7}
moralo : instruo aŭ reguloj por distingi inter bono kaj malbono; morala: (ankaŭ:) laŭ moralo, sed ne laŭ juro {9}
morbilo : infekta malsano (kataro, ruĝaj makuloj sur haŭto) {X}
mordi : premi per la (antaŭaj, tranĉaj) dentoj {7}
morga ŭ : * en/dum la tago post la nuna tago {*1}
morti : * senviviĝi {*2}
mortero : substanco por kunligi ŝtonojn aŭ brikojn {X}
moskito : pikanta insekto, ekzemple kulo, kies piko ĝenas aŭ malsanigas {8}
mo ŝto : [ĝenerala titolo] (lia/ŝia/via reĝa/princina/... moŝto) {X}
motivo : io, kio igas iun agi aŭ konduti tiel aŭ tiel; malgranda parto de muzikaĵo, kiel bazo de pli grandaj partoj aŭ kun aparta signifo; (ripetata) desegnaĵo (sur muro, en ŝtofo,...); motivi: prezenti motivo(j)n por agado aŭ konduto {X}
motoro : aparato por transigi ian energion en movon; (figure:) objekto aŭ persono, kiu instigas al progreso {8}
movi : * meti al alia loko; ŝanĝi pozicion de io/iu; agigi {*2}
movado : ripetata aŭ daŭra movo; komuna agado de homgrupo (organizita en asocio aŭ ne) por atingi iun celon (mov/ad/o) {X}
mueli : diserigi, pulvorigi (grenon) per aparato (muelilo) aŭ inter du ŝtonoj (el greno oni tiel faras farunon) {7}
mu ĝi : aŭdigi neklaran, fortan, longedaŭran tonon; bleki kiel bovo {9}
multa : * en granda kvanto; multaj: pli ol 4 aŭ 5; pli ol kutime; multnombro: granda nombro; pluralo {*2}
multipliki : (matematiko:) kalkuli oblon (3x4=12 tri oble kvar estas dek du) (=obligi) {9}
munti : ĝuste kunmeti la partojn de aparato, por ke ĝi bone funkciu; ĝuste kunmeti partojn de filmo,... {8}
muro : * fortika limaĵo inter spacoj (inter ĉambroj aŭ inter domo kaj ekstero); masonita vertikala surfaco {*3}
murdo : intenca mortigo; murdi: intence mortigi {X}
mureno : dika, longa, senskvama rabofiŝo (Muraena) {X}
murmuri : neklare paroli; fari sonon de rivereto {7}
muso : malgranda ronĝulo kun longa vosto (Mus,...); (figure: aparato por i.a. movi la montrilon sur komputila ekrano) {8}
musbirdo : iu el Afrikaj birdoj (griza, longa vosto, tufo sur kapo, fingroj turneblaj, saltetas) (Coliidae) (mus/bird/o) {X}
musko : etaj plantoj kun foliecaj tigoj kaj dense sidantaj folioj (kovrantaj pli-malpli grandajn surfacojn) (Musci) {9}
muskolo : parto de la korpo de homo aŭ besto, el fibroj, kiu ebligas movojn en la korpo kaj de la korpo {8}
mustelo : longa mallongkrura molfela rabobesto (Mustela,...) {X}
mu ŝo : * iu el duflugilaj insektoj; i.a.: rapide fluganta kaj zumanta, ofta ĉe homoj kaj bestoj (Musca, Homalomyia,...) {*6}
muta : ne povanta paroli; sensona {7}
muzeo : domo, kie oni elmontras (ekspozicias) kolekto(j)n (artajn, sciencajn) {9}
muzelo : elstara parto de la kapo de iuj bestoj, kun nazo kaj buŝo {9}
muziko : * plaĉa kombino de sonoj (sinsekvaj kaj samtempaj) de sama aŭ diversa alteco (farata per voĉo(j) aŭ per instrumento(j)); muziki: fari aŭ ludi muzikon {*5}


N

-n : * [-o -as --> -(e)n / -(e)n <-- -as -o] [al; direkto] (la kato saltas (de la planko) sur la tablon; ŝi iras (de la vojo) en la domon; meti (ion) en poŝon, sur hokon,...; Restu hejme! - Iru hejmen! (de ĉi tie); Restu tie! - Ne iru tien!; Iru antaŭen!; paŝi tien kaj reen; veturi Parizon (=al Parizo)) {*0}
-n : * [-o -as --> -(o)n / -(o)n <-- -as -o] [komplemento sen prepozicio: i.a. objekto, daŭro, mezuro] (tiu viro legas libron; li vidas tiujn altajn arbojn; mi vidis ŝin, sed lin mi ne vidis; tion ni pripensu; li farbis la bluan pordon ruĝa; mi konas lin kiel ĉefo (mi=ĉefo); mi konas lin kiel ĉefon (lin=ĉefon); li dormis du horojn (=dum du horoj); tio daŭras unu horon; ŝi pagis unu eŭron; tio kostas du dolarojn; tri horojn longa filmo; du metrojn alta viro; (mi deziras) bonan nokton!) {*0}
n-ro : numero {X}
nacio : * (iel oficiale organizita) popolo; homoj kiuj sentas sin samaj, ofte kun la sama lingvo kaj kulturo, ofte en la sama lando; (foje:) ŝtato (ekzemple en: Unui ĝintaj Nacioj) {*2}
nadlo : pinglo-forma parto de aparato {8}
na ĝi : * movi sin en akvo {*6}
naiva : sensperte (tro) kredema, malkaŝema, fidema {8}
najbaro : * homo, kiu loĝas apude; homo, kiu sidas apude {*6}
najlo : pinta metala stangeto por fiksi objekton enpremante aŭ (per martelo) enfrapante ĝin; najli: fiksi per najlo(j) {7}
najtingalo : birdo laŭdire plej bele kantanta (Luscinia) {9}
naski : * ekhavi idon; eligi idon el sia korpo {*3}
naturo : * ĉio, kio kreskas mem (ne kreskigata de homoj); ĉio, kio estas ne farita de homoj aŭ maŝinoj; la naturaj ecoj de iu/io {*4}
na ŭ : * 9; naŭdek: 90; dek naŭ: 19 {*1}
na ŭzi : kaŭzi vomemon, abomenon {8}
nazo : * parto de la korpo, per kiu oni flaras (rimarkas odoron) {*4}
ne : * [malkonfirmo] (Ĉu vi venos? Ne, mi ne venos.) {*1}
nebulo : densa akva vaporo (malalta nubo) malklariganta la vidon {7}
necesa : * ne malhavebla por fari ion; bezonata {*3}
necesejo : ĉambreto en aŭ ekster domo, kie oni plenumas necesajn korpajn funkciojn, kiel fekado kaj pisado (neces/ej/o) {X}
negativa : nea, rifuza, malakcepta, malpermesa, malfaciliga, malavantaĝa, minusa; inverskolora (negativo de foto) {X}
neglekti : malatenti; malzorgi {9}
ne ĝo : * flokoj (plataj pecetoj) el frostiĝinta akvo kiuj falas el ĉielo; neĝas: falas neĝo (el ĉielo) {*4}
nek : * [ne tiu, kaj la alia ankaŭ ne] (nek hundo, nek kato estas sovaĝa besto; mi manĝis nek panon, nek kaĉon) {*1}
nenia : * de neniu kvalito; neniuspeca {*1}
nenial : pro neniu kaŭzo aŭ motivo {9}
neniam : * en neniu tempo; en neniuj cirkonstancoj {*1}
nenie : * en neniu loko {*1}
neniel : neniumaniere; tute ne {9}
nenies : de neniu; apartenanta al neniu {8}
nenio : * neniu afero {*1}
neniom : neniu kvanto; eĉ ne la plej malgranda kvanto {8}
neniu : * eĉ ne unu el; eĉ ne unu homo, individuo, ekzemplero,... {*1}
nepo : * filo de fil(in)o {*6}
nepra : * necesega; nemalhavebla; neevitebla {*6}
nervo : fadenforma elektra konektilo en la korpo de homo aŭ besto {8}
nervoza : kiu facile ekscitiĝas, impresiĝas; malkvieta {9}
nesto : tio, kion konstruas birdoj por enmeti siajn ovojn; loĝejo de birdo; nesti: fari neston; loĝi en nesto {7}
neto : skribaĵo en definitiva formo, sen korektoj, makuloj,... {8}
ne ŭtrala : kiu ne partoprenas (kaj ne volas partopreni) en diskuto aŭ batalo; kiu ne avantaĝigas unu el la partioj en diskuto,... {X}
nevo : * filo de frat(in)o {*6}
ni : * mi kaj li; mi kaj ŝi; mi kaj ili; mi kaj vi; mi kaj li kaj vi; mi kaj ŝi kaj vi; mi kaj ili kaj vi {*1}
nigra : * senkolora, tute malhela; kun koloro de loko senluma {*3}
nilono : arta ĥemia kombinaĵo, el kiu oni interalie faras fadenojn {9}
nivelo : alteco de horizontala surfaco, kompare al alia horizontala surfaco; grado de instruiteco, klereco,... {8}
-nj- : [kara virino aŭ knabino] (post kelkaj literoj de la vorto: panjo = pa(trino) + -njo; filinjo = fili(no) + -njo; Manjo = Ma(ria) + -njo; Elinjo = Eli(zabeto) + -njo) {9}
nobla : kun alta morala kvalito; bonfara, estiminda {8}
nocio : difinebla ideo; tio, kion oni volas esprimi per vorto {X}
nodo : interplektita ligo de du ŝnuroj, fadenoj,...; punkto, kie renkontiĝas pluraj (fer)vojoj,...; centra punkto de problemo; nodi: fari nodon (en ŝnuro); ligi (ŝnurojn) per nodo {8}
nokto : * kiam ne estas lumo de la suno; inter vespero kaj mateno {*4}
nomo : * vorto per kiu oni povas voki iun; vorto per kiu oni indikas objekton aŭ estaĵon; interkonsentita aŭ kutime uzata vorto por io ("ni nomu tion ...", "oni nomas tion ..."); (nome: jen mi nomos, indikos tion, kion mi celas) {*2}
nombro : * [2 17 391 1000 2,75 1/7 ...]; nombri: mezuri kvanton, montrante ĉiun aĵon aparte kaj dirante: "1, 2, 3,..."; vicnombro: la nombro laŭ loko en vico,...: 1a=unua, 2a=dua,... {*4}
nordo : * [Kanado kaj Siberio estas en la nordo, Aŭstralio kaj Fuegio (Fajrolando) estas en la sudo] (N) {*6}
normo : regul(ar)o, kiun ĉiuj devas (devus) observi (ankaŭ se ĝi ne estas leĝo); modelo imitenda {X}
normala : antaŭvidebla laŭ la naturo, la kutimoj, la kutimaj kondiĉoj,... (ne stranga; ne speciala, ne miriga) {8}
noto : * malgranda skribaĵo pri io (por ke oni memoru pri tio); io, kion oni fiksas en sian memoron; skribsigno por muzika tono; noti: fari noton (sur papero aŭ en memoro) {*6}
nova : * ne jam ekzistanta; ne antaŭe ekzistinta; ne jam okazanta; ne antaŭe okazinta; ne antaŭe vidita, aŭdita,... {*2}
nova ĵo : io nova; priskribo, raporto pri io antaŭ ne longe okazinta; io ankoraŭ ne aŭdita aŭ legita (nov/aĵ/o) {X}
novelo : literatura rakonto (malpli ampleksa ol romano) {X}
novembro : * monato de la jaro inter oktobro kaj decembro (11) {*5}
nu : * [paŭzo por pens(ig)i]; (nu nu!: trankvilu!) {*1}
nuanco : delikata, tre malgranda diferenco; nuanci: meti nuancojn en...; iomete adapti (sian opinion,...) {X}
nubo : * amaso da densa vaporo en aero, kaŝanta (parte) la ĉielon; tio el kio falas pluvo {*4}
nuda : senvesta; sen haroj; sen plumoj {7}
nuko : la malantaŭo de la kolo, inter kapo kaj dorso {9}
nukso : frukto kun ligneca ŝelo; ternukso: subtera guŝo de varmlanda herbo (Arachis), kun oleo-riĉaj semoj {9}
nul : * 0; nuligi: senvalidigi; malanonci {*4}
numero : * nombro kiel rekonilo; vicnombro; signo de nombro (n-ro 12); unu eldono de revuo, gazeto; numeri: signi per numero (kvin numeritaj ekzempleroj) {*5}
nun : * en ĉi tiu tempo; en ĉi tiuj cirkonstancoj {*1}
nupto : geedziĝo, edz(in)iĝo (ceremonio, festo aŭ fakto) {X}
nur : * ne pli ol (nur tiom); nenio/neniu alia ol (nur ŝi; nur tiu; nur tio); ne alimaniere ol (nur tiel); ne en alia tempo ol (nur tiam); ne sen plenumo de kondiĉo (nur se) {*1}
nutri : doni manĝon (taŭgan por kreskado kaj vivado) {7}


O

-o : * [io ekzistanta] [substantivo] (viro; vojo; arbo; muso; akvo; problemo; skribo; skribado; skribaĵo; belo; beleco; li estas avo; li fariĝis avo; mi nomas lin avo) (skribi: bela skribo; fini: mi restis ĝis la fino; helpi: mi dankas pro via helpo; adicii: ĝusta adicio; vera: tio estas la vero; blua: la bluo de la ĉielo; adiaŭ: malĝojiga adiaŭo; unu: metro estas mezur-unuo; tri: tiu trio (aŭ triopo) bele kantis) {*0}
obei : * fari tion, kion iu ordonas aŭ instrukcias {*6}
objekto : * aĵo konkreta; (gramatiko:) tio/tiu, al kio/kiu la ago estas direktita (t.e. unu funkcio de komplemento) {*5}
-obla : * [kvanto; fojoj: triobla=3x] (duobla papero, duoble diri ion, la duoblo, duobligi,...); (mult)obligi: igi multoble tiel multaj; (matematiko:) kalkuli oblon (3x4=12 tri oble kvar estas dek du) (=multipliki) {*0}
obligacio : valorpapero, atesto pri prunto donita al entrepreno, donanta fiksan rentumon, kaj repagebla laŭ fiksaj kondiĉoj {X}
oblikva : nek vertikala, nek horizontala; kliniĝanta; klinita; je ne-orta angulo de la kutima aŭ atendata pozicio aŭ linio de moviĝo {9}
observi : rigardi kun daŭra atento; fari ion laŭ la reguloj {8}
obstaklo : baro, (granda) malhelpo (dum en- aŭ trairado) {9}
obstina : firme restanta je sia propra volo aŭ opinio, malgraŭ la kritikoj de aliaj; nekonvinkebla {9}
oceano : grandega maro (inter kontinentoj) {9}
odori : esti rimarkebla per la nazo (odoron oni flaras) {7}
ofendi : malrespekti ies honoron, valoron, sentojn; forte ĉagreni {9}
oferi : donaci al dio; doni ion valoran por ricevi ion pli valoran {8}
oferti : proponi ion por vendo (je certa prezo) {7}
ofico : * ies difinita laboro (ne manlaboro); ofici: plenumi oficon; oficejo: loko por administra aŭ serva laboro {*5}
oficiala : deklarita de la tiurilata aŭtoritato; farita laŭ la oficialaj reguloj {8}
oficiro : estro en armeo (leŭtenanto aŭ pli alta rango) {9}
ofta : * okazanta multfoje; en multaj tempoj; ĉiam denove {*2}
ok : * 8; okdek: 80; dek ok: 18 {*1}
okazi : * fariĝi aŭ esti farata; okazaĵo: tio, kio okazas; okazo: apartaj cirkonstancoj aŭ momento, kiam io povas okazi (en tiu okazo ni prefere ne faru tion) {*2}
okcidento : * kie la suno malleviĝas (geografie: °U=ueste) {*6}
oksido : ĥemia kombinaĵo kun oksigeno (O) {X}
oksigeno : elemento (O) (en spirata aero) necesa por vivo {X}
oktobro : * monato de la jaro inter septembro kaj novembro (10) {*5}
okulo : * parto de la korpo, per kiu oni vidas (en kapo) {*3}
okupi : * eniri aŭ eksidi kaj ne foriri; preni por sia uzo; plenigi kapon kaj ne foriri el la kapo; plene altiri ies atenton; (okupiĝi pri io: dediĉi sian atenton al io; esti faranta ion; esti pensanta pri io); okupo: kio okupas iun {*3}
ol : * [komparo: malsama] (pli ol; malpli ol; alia ol) {*1}
oleo : * grasa likvo [ternuksa, oliva, lubrika,... oleo] {*6}
olivo : manĝebla oleeca frukt(et)o de Mediteranea arbo kun ledecaj folioj (Olea europaea) {8}
ombro : * malpli hela loko, ne aŭ malpli prilumata (ankaŭ en formo de figuro); ombri: ĵeti ombron sur; malpliheligi {*5}
ombrelo : portebla ŝirmilo kontraŭ pluvo aŭ suno {8}
omleto : batitaj ovoj frititaj en pato (kun lakto, legomoj,...) {X}
-ona : * [parto: duona=1/2] (duona pomo, duonlitro da vino, duone kompreni, la duono, duonigi,...) {*0}
ondo : * ripetiĝanta plialtiĝo de la akvo-surfaco; motivo kiel "~"; amasa antaŭeniro (kun interrompoj); antaŭeniro de radio-signalo,...; ondi: leviĝi kaj malleviĝi kiel ondoj {*6}
oni : * homoj kutime, ĝenerale {*1}
onidiro : cirkulanta diraĵo sen konata fonto (oni/dir/o) {X}
onklo : * frato de patr(in)o; edzo de fratino de patr(in)o {*4}
-ont- : * [ne komencinta, antaŭ la ago] (manĝonta homo: kun manĝaĵo en poto aŭ sur telero; falonta pluvo: vaporo en nuboj); (manĝonte (=antaŭ la manĝado), li lavis siajn manojn); (ĝenerale, -onto = -onta homo) {*0}
-op- : en grupo(j) de... (:::: :::: :::: = okope, po du); ... kune (tiu triopo: tiuj tri homoj kune) {9}
opero : muzika teatraĵo (la aktoroj (roluloj) kantas) {9}
operacii : (provi) kuraci per tranĉado; fari komplikan agadon; (matematiko:) fari kalkulon {8}
opio : dormiga substanco el la laktosuko de papavo {X}
opinii : * pensi ion pri io aŭ iu; pensi pri io, kia ĝi estas {*4}
oponi : kontraŭi ies opiniojn aŭ intencojn kaj provi malhelpi ilian plenumiĝon; kontraŭ-agi {9}
oportuna : faciliganta ag(ad)on aŭ labor(ad)on; bona laŭ la cirkonstancoj; oportunismo: agado ne laŭ principo {7}
opozicii : politike kontraŭi al la registaro; kontraŭi al la estraro (de asocio,...) {9}
oro : * flaveca valora metalo (Au); ori: tegi per oro {*6}
orangutano : granda hom-simila simio (Indonezio) (Pongo) {X}
oran ĝo : preskaŭ globforma dolĉa frukto de oranĝo-arbo (Citrus sinensis) kun ruĝflava (=oranĝkolora) ŝelo {7}
oratoro : kiu kapablas bele kaj bone paroli al publiko {9}
ordo : * kiam io estas aranĝita en regula, ne hazarda maniero; ---::---::---::--- estas ordo, -:---::-:--:::-- ne estas ordo; ordigi: fari ordon; aranĝi laŭ iu ordo {*4}
ordinara : * ne speciala; tia, kiaj ekzistas multaj; ĉiutaga {*5}
ordoni : * forte diri al iu, ke li/ŝi faru ion; diri "faru!!" {*4}
orelo : * parto de la korpo, per kiu oni aŭdas (rimarkas sonojn); orelkonko: la ekstera parto de la orelo {*4}
orfo : homo (infano), kies patro kaj patrino mortis {8}
organo : parto de homo, besto aŭ planto (aŭ organizo) kun speciala funkcio; komunikilo (revuo,...) de organizo {7}
organika : ĥemie kombinita kun karbono (C) {X}
organizi : * gvidi kaj laborigi homojn, venigante ankaŭ la necesajn rimedojn, por ke ili kune faru komplikan laboron {*6}
orgeno : granda muzikinstrumento konsistanta el multaj flutoj, funkciigata per klavaro kaj per pedaloj {X}
orienti : konstrui ion (preĝejon,...) tiel, ke la antaŭo estas oriente; doni gvidon; orienti sin: eltrovi, kie oni estas kaj al kiu direkto oni iru; orientiĝi: konscii pri la situacio, en kiu oni troviĝas {9}
oriento : * kie la suno leviĝas (geografie: °E=eoste) {*6}
origino : komenco, deveno; origini: veni de...; havi sian komencon en...; origina: kia (ĝi) estis en la komenco {7}
originalo : la origina formo (aŭ ekzemplero) de io (ne kopio; ne imitaĵo; ne traduko;...); io kopiota, tradukota {8}
orko : granda nigra-blanka rabo-delfeno (Orcinus orca) {X}
orkestro : muzikistaro (ofte kun direktisto) {9}
ornami : plibeligi (per aldonaĵoj) {7}
orto : "rekta angulo"; angulo de 90° {8}
ortografio : oficiala skribmaniero de iu lingvo; literumo {9}
-os : * [ago/stato: post nun] [verbo] (mi tuj iros al la urbo; morgaŭ mi aĉetos biciklon; post dek jaroj mi ne plu laboros;...) {*0}
oscedi : larĝe malfermi la buŝon (kun enspiro kaj elspiro) pro enuo, tediĝo, dormemo,... {8}
osto : * firma (sed rompebla), malmola, kalkeca parto en la korpo de homo aŭ besto; ostaro: skeleto {*6}
ostro : enmara, manĝebla, molusko (kun unuflanke plata, aliflanke volba konko, en kiu foje formiĝas perloj) (Ostrea) {X}
-ot- : * [ne komencita, antaŭ la ago] (trinkota akvo: akvo en botelo aŭ glaso; lavota vesto: malpura); (fotografote (=antaŭ la fotografado), li kombis siajn harojn); (ĝenerale, -oto = -ota homo) {*0}
ovo : * pli-malpli globforma aĵo, en kiu kreskas idoj de birdoj, reptilioj, insektoj,... ekster la patrina korpo, ĝis ili povas vivi ekster ĝi; ĉelo en ino, el kiu kreskos ido {*5}
ovalo : pli-malpli ronda figuro, simila al ovo aŭ elipso {9}
ovario : organo en ino, en kiu produktiĝas ov(et)oj {X}


P

paco : * sen milito; sen bataloj; sen kvereloj {*3}
pacienca : * trankvile atendanta (okazaĵon, rezulton) {*6}
paciento : homo kuracata {X}
Pacifiko : la oceano inter Azio, Aŭstralio kaj Ameriko {9}
pa ĉjo : kara vorto por patro (pa(tro) + -ĉjo) {8}
pado : vojeto (ne por veturiloj) (en arbaro, ĝardeno,...) {X}
pafi : * ĵeti ion per ilo, kun la celo vundi aŭ mortigi; ĵeti ion (kuglon) per ilo (pafilo), per eksplodo {*6}
pagi : * doni monon (por ricevi ion (objekton, servon,...) aŭ pro devo); enpagi (al konto/kaso); elpagi (de konto/kaso) {*3}
pa ĝo : * unu flanko de unu folio de libro aŭ gazeto {*5}
pajlo : sekiĝintaj aŭ sekigitaj firmaj herboj (sekaj ŝalmoj) {7}
pako : * kune ĉirkaŭvolvitaj aĵoj (por pli facila portado, aŭ por ke ili ne disfalu); paki: fari pako(j)n; enpaki (aĵojn en valizo) {*5}
pala : senkolora; kun malforta koloro {7}
palaco : granda luksa domo de reĝo, riĉulo,... {8}
palato : la supro de la buŝa kavaĵo {9}
paliso : fosto kun pinto, frapita en teron; fosto sub domo {9}
palmo : varmlanda planto kun senbranĉa trunko, el kies supro kreskas grandegaj folioj {9}
palpi : provi senti per fingroj; tuŝi per fingroj/mano {9}
palpebro : peco de haŭto, per kiu oni povas fermi okulon {9}
palto : vesto super vestoj, ofte malpli longa ol mantelo {9}
pano : * manĝaĵo bakita el knedita fermentinta pasto {*4}
pando : granda nigra-blanka urso (Ĉinio) (Ailuropoda); ruĝa aŭ malgranda pando: fruktomanĝa Azia mamulo (Ailurus) {X}
paneo : akcidenta nefunkciado de aparato, aŭto,...; panei: halti, misfunkcii pro paneo {9}
paniko : subita kolektiva teruro, ofte sen sufiĉa kaŭzo {X}
panjo : kara vorto por patrino (pa(trino) + -njo) {8}
pantalono : * vesto kovranta la du krurojn aparte {*6}
pantero : Azia leopardo (ankaŭ nigra) (Panthera pardus) {X}
pantoflo : (ofte mola) ŝuo por uzo en la domo {9}
papo : ĉefa estro de la Rom-katolika eklezio; (figure:) iu, kies ĉiujn vortojn iuj kredas {9}
papago : birdo kun brilaj plumoj kaj hoka beko (Psittaci) (iuj povas senkomprene ripeti vortojn); (figure:) homo, kiu senkomprene ripetas ies diraĵojn; (papagi: senkomprene ripeti) {9}
papajo : meloneca, multsema frukto de arbo (Carica papaya) {X}
papavo : iu el herboj kun semoj en "bareleto" (Papaver) {X}
papero : * materialo, sur kiu oni skribas leterojn kaj presas librojn aŭ gazetojn; folio el tiu materialo; dokumento {*4}
papilio : iu el insektoj kun kvar relative grandaj, ofte koloraj flugiloj (Lepidoptera) (la larvo estas raŭpo) {9}
paro : * duo de samspecaj aferoj (paro da ŝuoj, paro da gantoj, paro da okulvitroj,...); du interligitaj homoj (geedza, gefianĉa paro,...); para: (pri nombroj:) senreste dividebla per 2 [2, 4, 6, 8,...]; nepara: [1, 3, 5, 7,...] {*6}
paradizo : loko, kie ĉio estas bona (en rakontoj kaj en religio) {9}
paralelo : linio, ĉie je sama distanco de alia linio {9}
para ŝuto : kunmetaĵo el tuko kaj ŝnuroj, kiu bremsas faladon (post salto el flugmaŝino) {9}
parazito : estaĵo vivanta en aŭ sur alia estaĵo, kaj nutranta sin per la sukoj aŭ ĉeloj de tiu alia ("la gastiganto") {X}
pardoni : * diri: "ne estis bone, ke vi faris tion, sed nun estas bone inter ni"; ne puni ion punindan {*4}
parenco : * familiano [frat(in)o, patr(in)o, av(in)o, onkl(in)o, fil(in)o, nep(in)o, kuz(in)o, nev(in)o,...] {*6}
parfumo : bon-odora substanco solvita en alkoholo aŭ oleo {8}
parko : (ofte barita) terpeco kun herbejoj, arbustoj, arboj, floroj (kutime plantitaj) por plezuro; loko por provizore restigi aŭtomobilojn; parki (aŭton): provizore restigi {8}
parkere : havante ion en sia memoro, tiel, ke oni povas diri aŭ fari ĝin sen helpo, tute ĝuste; parkerigi: enmemorigi {X}
parlamento : elektita deputitaro, reprezentantaro de la popolo en demokratia ŝtato {9}
paroli : * diri vortojn kaj frazojn {*2}
parotito : infekta inflamo de (i.a.) salivoglando ĉe orelo {X}
parto : * ne la tuto, sed ligita (nun aŭ iam) al la tuto {*3}
partio : grupo da homoj kun samaj politikaj kaj sociaj opinioj; unu el du flankoj en diskuto aŭ batalo {7}
participo : (gramatiko:) adjektivo aŭ adverbo, kiu montras agon aŭ staton en rilato al la priparolata tempo aŭ situacio (en Esperanto kun unu el la sufiksoj: -ant- -at- -int- -it- -ont- -ot-) {X}
partopreni : ĉeesti kaj kunfari (ekskurson, kongreson, diskuton,...); fari ion kune kun aliaj homoj (part/o/pren/i) {X}
pasi : * ne resti; ne halti; preteriri sen halto; trairi sen halto; iom post iom malaperi aŭ ne plu okazi (la semajno pasis sen gravaj okazaĵoj; la pluvo pasis); pasigi: irigi de loko al loko sen halto; igi (tempon) pasi, farante ion (kie vi pasigis vian libertempon?) {*3}
pasa ĝero : iu, kiu veturas per veturilo, ne veturigante ĝin {9}
pasero : birdeto kun mallonga, fortika beko, kiu vivas preskaŭ ĉie, kie vivas homoj (Passer) {9}
pasio : fortega vola emocio; ardega amo; kompleta sindediĉo {8}
pasifloro : tropika grimpplanto kun okulfrapaj rondaj floroj kun harcirklo kaj tipaj stamenoj kaj pistiloj (Passiflora) {X}
pasiva : ne mem aganta; iu/io agas al aŭ pri tiu (iu/io (=la aktiva)...-as/-is/-os min/lin/ŝin/ĝin/... (=la pasivan); mi/li/ŝi/ĝi/... (=la pasiva) estas/estis/estos ...-ata/-ita/-ota de iu/io (=la aktiva)); (ankaŭ:) ne iniciatema; ne kontraŭaganta {X}
pasporto : legitimilo, dokumento por vojaĝi al eksterlando {7}
pasto : * pli-malpli densa miksaĵo el faruno kaj akvo aŭ lakto, por fari manĝaĵon (panon, kukon,...); simila knedebla substanco; pastaĵo: manĝaĵo el kuirita (ne bakita) pasto {*6}
pastro : funkciulo en religio, kiu faras aŭ gvidas di-servojn {7}
pa ŝi : * piede iri; meti unu piedon antaŭ la alian; paŝo: unu tia pied-meto; distanco de unu paŝo {*4}
pa ŝti : konduki brutojn (bovojn, kaprojn, ŝafojn,...) sur herbejo, erikejo, por ke ili manĝu herbon, erikon,... {8}
pato : malprofunda senkovrila (metala) poto (ofte kun longa tenilo), uzata por friti manĝaĵon en ĝi {8}
patro : * naskiginto (en rilato al la naskigita infano) (patrino: naskintino (en rilato al la naskita infano)) {*2}
patrono : gravulo aŭ sanktulo kiel protektanto {8}
pa ŭzi : nelonge interrompi agadon; provizore ĉesi {8}
pavo : birdo, kies virbirdo povas ventumil-forme montri la plumojn de sia vosto (Pavo) {9}
peco : * parto el tuto, ne (plu) ligita al la tuto; rompaĵo; ero; unu el multaj samaj aŭ similaj {*3}
pedalo : parto de aparato, kiun oni movas per piedo {X}
pediko : parazito alkroĉiĝanta inter haroj,... (Pediculus) {X}
pego : birdo kiu pikadas arboŝelon pro insektoj (Picinae) {X}
pejza ĝo : terpeco kiel (plezuriga) rigardaĵo por homaj okuloj {8}
peki : malobservi religian aŭ moralan normon {7}
pekli : meti en salon (sal-akvon) (por konservi,...) {9}
peli : * irigi, kurigi antaŭ si; forkurigi {*6}
pelikano : granda marbirdo kun beko-poŝo (Pelecanus) {X}
pelto : preparita besta felo por fari veston {8}
pelvo : (malprofunda) ujo por likvoj (lavpelvo, neceseja pelvo,...); ambaŭ koksoj kun la ostoj inter tiuj {X}
peni : * multe provi, forte labori por fari ion {*4}
pendi : * esti fiksita supre, sed krome ne; esti fiksita vertikale; pendigi: fiksi tiel; pendumi: ekzekuti kondamniton, pendigante lin per ŝnuro ĉirkaŭ la kolo {*5}
pendolo : (longa) pezaĵo, pendanta je fiksa punkto kaj balanciĝanta (svingiĝanta) tien kaj reen laŭ egalaj temperoj; pendoli: svingiĝi kiel pendolo {9}
penetri : (profunde) eniri, trairi ion malgraŭ obstakloj (en korpon tra la haŭto; en densan arbaron; tra filtrilo,...) {8}
peniko : bastoneto kun aro da haroj je unu ekstremo, uzata por ŝmiri ion (por glui, farbi, pentri,...) {8}
peniso : ŝvelema ekstera vira seksorgano, kun urintubo {X}
pensi : * havi ideojn en la kapo; labori per kapo {*3}
pensio : regula (ĉiumonata,...) pago pro iama laboro ne plu farata (al pensiulo: iu, kiu pro aĝo aŭ invalidiĝo ne plu laboras, sed ja ricevas pagon pro tiu antaŭa laboro); pensii: aljuĝi, pagi pension al... {9}
penti : senti malĝojon pro malbona faro, kiun oni faris, kun intenco ne plu fari tion aŭ tiel {8}
pentri : * fari (desegni) bildon per farboj {*6}
per : * [ilo, rimedo]; uzante; utiligante (mi tranĉas per tranĉilo; ŝi veturis per aŭto; li skribis per grandaj literoj) {*1}
peri : transdoni; havigi ion al iu per siaj klopodoj; fari ion (aĉeti, vendi, kontrakti) ne por si mem, sed por iu alia (je ties respondeco, risko kaj kostoj) (per/i) {X}
perdi : * ekmalhavi; ekhavi malprofiton, malavantaĝon {*3}
perei : morti pro akcidento; neatendite (akcidente) detruiĝi, perdiĝi, neniiĝi {9}
perfekta : tute tia, kia ĝi devas esti; senmanka {8}
perfidi : mallojale endanĝerigi; trompe fari ion kontraŭ la atendoj aŭ la intereso de iu {8}
periodo : (iom longa) peco de tempo; tempo inter du el multaj samaj okazaĵoj, kiuj okazadas kun regulaj intertempoj {9}
perko : iu el fiŝoj kun dorna unua dorsa naĝilo (Perca,...) {X}
perlo : brile blanka aŭ arĝentkolora globeto (el perlamoto), estiĝanta en konkoj de iuj moluskoj (i.a. ostro) {9}
permesi : * diri, ke estas bone, ke iu faros ion; diri: "mi ne kontraŭas, ke vi faru tion" {*3}
perono : kelkŝtupa ŝtuparo, kun pli larĝa plata supro, antaŭ domo; simila afero por faciligi eniron en tramon aŭ buson {9}
persekuti : daŭre postsekvi (por fari ion malbonan al iu) {7}
persiko : tre sukoplena frukto (haŭto ofte lanugeca, kerno tre sulka) de arbo (Prunus persica, Amygdalus persica) {9}
persisti : daŭrigi, plu fari malgraŭ malhelpoj {9}
persono : * homo, konebla laŭ nomo aŭ funkcio; homo kun siaj propraj ecoj; (gramatiko:) parolanto ("unua persono"), alparolato ("dua persono") aŭ priparolato ("tria persono"); personeco: la propraj (ne-korpaj) ecoj (karaktero, konduto,...) de iu homo, kiel tuto {*3}
pesi : mezuri, kiom peza io estas (per pesilo) {7}
peti : * diri, ke oni deziras ekhavi aĵon aŭ servon; diri, ke oni deziras, ke iu faru ion; diri "bonvolu ...i" {*2}
petoli : fari ne bezonatajn, ne seriozajn, viglajn, amuzajn agojn (ofte nepripensitajn) {7}
petrolo : ĉiu el diversaj likvoj el ter-oleo (lampa oleo, benzino,...) {8}
peza : * (science:) (forte) altirata de Tero aŭ de la planedo, kie oni troviĝas (mezurate per nutonoj); (praktike, sur Tero:) (kun granda) mezuro laŭ gramoj aŭ kilogramoj ("pezo" = "maso mezurata per pesado") {*5}
pia : ame respekta al dio kaj religiaĵoj {9}
piano : muzikinstrumento (horizontala aŭ vertikala) kun multaj kordoj frapataj per klavara meĥanismo {9}
piceo : Norda pingloarbo kun disaj pingloj (Picea) {9}
piedo : * la parto de la korpo, je fino de la kruro, sur kiu homo aŭ besto iras; simila parto, sur kiu staras objekto {*3}
piedingo : ringo pendanta de la selo (sidilo) de ĉevalo, en kiun rajdonto metas sian piedon (pied/ing/o) {X}
pigo : birdo el la korvo-familio, nigra-blanka kun longaj vostoplumoj (Pica); (blua: (Cyanopica), verda: (Cissa),...) {9}
piki : * puŝi (per pinta aĵo, aŭ per beko) en unu punkto; vundi per akra pinta ilo; (figure:) inciti {*6}
pilo : fonto de elektra energio el ĥemia energio (kelkaj kune: baterio) {8}
pilgrimi : pro religia kialo iri aŭ vojaĝi al sankta loko {X}
pilko : * globforma ludilo; piedpilkado: futbalo; retpilkado: (mane ĵeti pilkon trans reton); korbopilkado: (en korbon); bazpilkado: (post pilkofrapo, kuranto provas atingi bazon) {*6}
pilolo : medikamento/dolĉaĵo en formo de malmola globeto {X}
piloto : veturigisto de aviadilo; gvidisto por ŝipoj, por eniri havenon aŭ por ŝipi sur (por la ŝipestro ne konata) rivero; piloti: direkti, gvidi kiel piloto {9}
pino : pinglo-arbo kun pingloj en tufoj (Pinus) {7}
pin ĉi : kunpremi per du fingroj (aŭ simile per aparato) {8}
pinglo : * metala stangeto kun pinto je unu fino, uzata por fiksi ion, trapikante per ĝi; juvelo aŭ insigno provizita per pinglo; folio pingloforma; pingli: fiksi per pinglo(j) {*6}
pingveno : subakve naĝanta, ne flugipova mar-birdo (en Sudo) (sur tero ĝi staras "kvazaŭ homo") (Spheniscus,...) {X}
pinto : * akra, pika fino de io; anguleca supro de monto,... {*6}
pio ĉo : hak-fosilo (en formo de litero T) el ligna tenilo kaj metala peco kun du ekstremoj: unu pinta kaj unu plata {8}
pioniro : iu, kiu preparas neniam kulturitan teron; soldato, kiu preparas la vojon por armeo: konstruas pontojn,...; iu, kiu laboras por nova ideo; unu el unuaj, kiuj faras ion {9}
pipo : tubo finiĝanta per ujeto, en kiun oni metas tabakon, kiun oni bruligas por fumado {7}
pipro : (akra spico el la sekigita) frukto de pipro-arbusto (Piper nigrum) aŭ (Capsicum annuum, frutescens...) {9}
piro : sukplena, karneca frukto de pir-arbo, pli dika malsupre ol supre (Pyrus communis); simila frukto de alia planto {8}
pisi : eligi urinon {X}
pisti : pulvorigi, pecetigi ion, batetante ĝin per pistilo en pistujo; pistilo: (ankaŭ:) ina genera organo en floro {X}
pizo : globforma semo kun faruneca enhavo, manĝata kiel legomo (Pisum,...) {7}
placo : malferma spaco sen konstruaĵoj en urbo, ofte ĉe kruciĝo de stratoj (kvadrata, ronda) {7}
pla ĉi : * doni agrablan senton al iu, pro aspekto aŭ agado {*5}
plado : malprofunda granda telero; aparta parto de manĝo {7}
plafono : * supra ebeno de ĉambro {*5}
plago : granda, longedaŭra katastrofo {9}
plano : antaŭe pripensita aranĝo de io farota; desegno de tio; desegno de urbo, kun indiko de domoj kaj stratoj kaj interesaj aŭ gravaj konstruaĵoj (=urbomapo); plani: fari planon por fari ion aŭ por io konstruota {7}
plando : la flanko de la piedo, kiu tuŝas la teron dum irado {9}
plandumo : la malsupra, plata parto de ŝuo (pland/um/o) {9}
planedo : satelito de stelo [Tero, Marso, Venuso,...] {9}
planko : * malsupra ebeno de ĉambro; tio, sur kio oni iras en domo {*4}
planti : * meti plant(id)on en teron, por ke ĝi kresku {*6}
planto : * [arboj, arbustoj, herboj]; (vastsignife:) vivaĵo ne kapabla movi sin de loko al loko (ne besto) (=vegetalo) {*6}
plasto : artefarita materialo aŭ substanco, ofte (komence) facile formebla per varmo, ofte malpeza kaj fortika {9}
plastiko : arto reliefe (re)produkti formojn {9}
plata : * iom longa kaj larĝa (ofte ebena), sed ne dika {*6}
platano : granda arbo, kies ŝelo (parte) defalas ĉiujare (Platanus) {9}
plej : * (la plej granda libro: ne estas iu pli granda libro); (plej forte: ne eblas pli forte) {*1}
plekti : interkrucige kunigi, ĝenerale sen nodoj {8}
plena : * sen plia spaco neokupita; oni ne povas aldoni pli {*2}
plena ĝa : atinginta la aĝon, kiu jure havigas plenajn civitanajn rajtojn (plen/aĝ/a) {9}
plendi : * montri nekontentecon; diri: "tio ne estas bona", "tiel oni ne faru", "mi ne ricevis tion, kion mi volis",... {*4}
plenumi : plene fari tion, kion oni promesis fari aŭ kion oni devas fari (plen/um/i) {8}
pleto : plato el ligno aŭ alia materialo, kiu servas por alporti (permane) telerojn, tasojn,... {8}
plezuro : * agrabla, ĝoja, gaja sento; plezuri: senti, havi plezuron; plezurigi: havigi plezuron {*4}
pli : * > (7 estas pli ol 6; 8 kaj 9 estas ankoraŭ pli; 3 estas malpli ol 6); pli-malpli: ne precize, proksimume {*1}
pliigi : plifortigi (iun econ de io); plimultigi (pli/ig/i) {9}
plon ĝi : ĵeti sin en akvon (por naĝi) {9}
plori : * malĝoji (aŭ ĝoji) tiel, ke larmoj (akvo) fluas el la okuloj {*4}
plotono : (armeo:) triono aŭ kvarono de kompanio {X}
plu : * senĉese; ne ĉesante; (ne plu: jam ne) {*1}
plugi : * per ilo (plugilo) turni la supran parton de tero {*6}
plumo : * tio, kio kovras la haŭton de birdo (birdoj havas ne harojn, sed plumojn); skribilo (por skribi per inko); pluma: (ankaŭ:) kvazaŭ aro (tufo) da plumoj {*4}
plumbo : griza, mola, peza metalo (Pb) {8}
pluraj : * pli ol unu (aŭ du); ne nur unu {*6}
pluralo : (gramatiko:) multnombro, en Esperanto indikita per -j (tiu (unu) ruĝa pomo - tiuj (du, cent) ruĝaj pomoj) {9}
plus : "aldonu la sekvantan"; pluso: la signo "+" en kalkulado (2+3=5 du plus tri estas kvin); avantaĝo {8}
pluvo : * akvo falanta el nubo; pluvas: falas pluvo (el ĉielo) {*4}
pne ŭmatiko : parto de fiziko, pri gasoj; aertubo ĉirkaŭ la rado de aŭto aŭ biciklo (mallonge: pneŭo, pneŭmo) {X}
po : [distribuo: sama kvanto por ĉiu aparte] (la kvar infanoj ricevis kune ok pomojn - po du); [prezo] (po du eŭroj por metro); [en samaj porcioj] (la kvardek viroj marŝis po kvin - do en ok sinsekvaj vicoj) (:::: :::: :::: = okope po du) {9}
poemo : arta versaĵo; poezia verkaĵo {8}
poento : nombro aljuĝata por indiki rezulton ĉe ludo aŭ de lernado {X}
poeto : homo, kiu faras poemojn {7}
poezio : poem-verkado; poemeco; arto komuniki emociojn per vort-muziko (ankaŭ en prozo) {8}
polico : * ŝtataj aŭ urbaj funkciuloj por teni ordon kaj sekurecon; policano, policisto: unu tia funkciulo {*6}
polipo : tubereto (kreskaĵo en la korpo); fiksiĝinta stadio de meduzo (iu el sakformaj marbestoj (Coelenterata)) {X}
politiko : arto de regado de ŝtato; praktikado de tiu arto {7}
polpo : ok-braka mar-molusko ("inkmolusko") (Octopus,...) {X}
poluro : * surfaca brilo pro frotado; poluri: brilige froti {*6}
poluso : la punkto, kie la akso de la tero trafas la surfacon (plej norda punkto, plej suda punkto); la punkto, ĉirkaŭ kiu la steloj ŝajnas turniĝi en la ĉielo; unu el la ekstremoj (finaĵoj) de magneto, pilo, baterio,... {X}
polvo : * tre malgrandaj sekaj eroj (restaĵo, malpuraĵo) {*6}
pomo : * pli-malpli globforma frukto manĝebla kun tre firma karno, de pom-arbo (Pyrus malus = Malus); simila frukto {*6}
ponto : * konstruaĵo por iri de unu flanko de rivero aŭ kanalo al la alia super la akvo (aŭ super valo, strato,...) {*6}
popolo : * nacio; homoj kiuj sentas sin samaj, ofte kun la sama lingvo, ne ĉiam loĝantaj en la sama lando; tiuj homoj de iu lando, kiuj ne estas regantoj, sed regatoj; (insektoj:) kunvivanta aro kun unu ovo-meta individuo (la "reĝino") {*3}
populara : ŝatata de multaj homoj multloke; facile komprenebla por ne-fakuloj {9}
por : * [celo, intenco, destino, uzo, ricevanto, estonta daŭro]; (esti por propono: ne kontraŭ); (por ke: [celo de ago]) {*1}
porcelano : delikata speco de fajenco {9}
porcio : parto de io destinita por iu (manĝo, mono,...); pli-malpli egala dividaĵo; porciumi: distribui laŭ porcioj {9}
pordo : * malfermaĵo, per kiu oni eniras kaj eliras domon aŭ ĉambron (fermebla); tio, kio fermas la eniran (kaj eliran) malfermaĵon de domo aŭ ĉambro {*3}
porko : * dikhaŭta mambesto, bredata por viando (Sus) {*5}
porti : * subteni pezan objekton (por ke ĝi ne malleviĝu); teni kaj movi al alia loko; havi kun si aŭ sur si {*2}
portreto : pentraĵo aŭ desegno prezentanta la vizaĝon de persono {9}
posedi : * havi kiel sian propraĵon; havi plene por sia dispono {*6}
post : * malantaŭ; pli malfrue ol; pli malantaŭe en vico; (mi faros tion poste: ne jam nun, ne tuj); postaĵo: pugo {*1}
posteno : loko, kie soldato estas starigita; ofico donita al iu; laborfunkcio {8}
posteulo : poste vivanta parenco; iu poste ekhavinta la saman funkcion (post/e/ul/o) {X}
postuli : * firme diri: "mi volas havi tion!" aŭ "faru tion!"; fari aŭ kaŭzi, ke io estas nemalhavebla; necesigi {*3}
po ŝo : * saketo en vesto; io simila en aŭ sur io alia; poŝuloj, poŝbestoj: mamuloj, kies idoj kreskas en haŭto-poŝo de la ino, en kiu estas la cicoj (=marsupiuloj) [kanguruo,...] {*5}
po ŝto : * servo por transporti leterojn {*5}
poto : * iom alta ujo por diversaj uzoj: kuir-poto, flor-poto, akvo-poto,...; mikspoto: manĝaĵo miksita (en unu poto) {*6}
potenco : kapablo (forte) influi; kapablo obeigi; (matematiko: la kvara potenco de 3 estas 3x3x3x3 = 81) {7}
povi : * esti kapabla fari; havi eblecon fari {*2}
pozicio : loko, kie (aŭ tiel, kiel) io aŭ iu staras, sidas aŭ kuŝas; loko de iu en la socio, asocio, entrepreno,... {8}
pozitiva : jesa, akcepta, permesa, konsenta, faciliga, avantaĝa, plusa {X}
pra- : (pri parencoj:) je distanco de unu plia nasko (praavo: patro de avo; pranepo: filo de nepo); (pri tempo:) (jam de) antaŭ tre, tre longa tempo (prahistorio, praarbaro) {9}
praktiko : * la farado, ne la teorio; praktiki: fari ion praktike {*6}
pramo : boato aŭ ŝipo por transporti homojn, veturilojn,... de unu flanko de rivero,... al la alia - kaj reen {X}
prava : * diranta tion, kio estas vera, ĝusta {*4}
precipa : * ĉefa; plej grava; unuavice pripensinda {*4}
preciza : * neniom pli, neniom malpli; tiel, kiel devas, kaj ne iomete alimaniere; precizema: kiu volas ĉion fari precize {*6}
predikato : (gramatiko:) la vorto(j) en propozicio, kiu(j) esprimas agon aŭ staton de la subjekto {X}
preferi : * ŝati aŭ voli ion pli forte, ol ion alian {*5}
prefikso : vortparto, metata antaŭ radiko por ŝanĝi la signifon de la vorto (ekzemple: doni - disdoni) {X}
pre ĝi : * paroli al dio; preĝejo: domo por di-servoj {*6}
prelegi : fari paroladon pri iu temo al iu grupo (klubanoj, studentoj,...) aŭ publike; prelego: tia parolado {9}
premi : * meti manon (aŭ ion alian) sur ion kaj uzi forton (puŝi); uzi forton por malgrandigi ion {*3}
premio : * objekto aŭ mono por tiu, kiu gajnis en konkurso aŭ venkis en konkuro; mono, kiun oni pagas por asekuro; aldona pago por aldona aŭ tre bona laboro; premii (ion/iun): doni, aljuĝi premion {*6}
preni : * ekteni; ekhavi por si; difini por si; preni kun si: kunporti; preni kiel...: (ankaŭ:) pensi ke estas... {*2}
prepari : * fari tion, kio estas necesa por povi komenci fari ion; fari ion taŭga por iu celo (ekz. legomojn por manĝo) {*5}
prepozicio : [en, sur, tra, al, antaŭ, kun, per, por,...] {X}
presi : * per aparato kaj inko meti tekston aŭ bildon sur paperon aŭ sur alian materialon {*6}
preska ŭ : * ne tute, ne plene; iomete malpli ol (59 minutoj estas preskaŭ unu horo); ne mankas multe {*1}
preskribi : aŭtoritate ordoni; skribe ordoni (medikamenton) {9}
preta : * [laboro finita]; finfarita (ĝi estas preta); (do:) tuj uzebla/disponebla; finfarinta (li/ŝi estas preta); (do:) povanta tuj komenci fari ion (alian) (Ĉu preta(j)? Ek!) {*4}
preteksto : ŝajna kialo aŭ motivo, eldirita por kaŝi la veran kialon aŭ motivon; preteksti: prezenti (ion) kiel pretekston {8}
pretendi : postuli ion, dirante (ĉu laŭvere aŭ pretekste), ke oni havas rajton pri ĝi; aserti sian propran gravecon {8}
preter : * pasante apude (li iris preter la domo: li iris ne al la domo, ne en la domon, ne tra la domo) {*1}
preventi : fari tiel, ke io ne povos okazi {X}
prezo : * kiom da mono oni devas pagi por io {*6}
prezenti : * montri, kiu estas iu aŭ kio estas io; vidigi aŭ aŭdigi (teatraĵon, spektaklon,...) {*3}
prezidi : ordigi, gvidi diskutadon; gvidi la estraron de organizaĵo; (iuj gvidantoj de ŝtatoj havas la titolon "prezidento" anstataŭ "prezidanto") {7}
prezidento : estro de respubliko (=ŝtatprezidanto) {X}
pri : * koncerne [temo] (libro pri bestoj; atentu pri la truoj en la vojo; kontenta pri...; certa pri...) {*1}
princo : titolo malpli alta ol reĝo, ofte donata al reĝido {9}
principo : fundamenta veraĵo; baza elemento aŭ regulo de rezonado, scienco, moralo,...; principe: (ankaŭ:) teorie {9}
printempo : * parto de jaro inter vintro kaj somero, kiam plivarmiĝas {*4}
priskribi : klare, detale prezenti per vortoj (skribe aŭ buŝe (!)), tiel ke la leganto aŭ aŭskultanto povas bone imagi la aferon (pri/skrib/i) {X}
privata : ne publika; ne de aŭ por ĉiuj, sed de aŭ por iu(j) aparta(j) persono(j) {7}
pro : * [kaŭzo, kialo, motivo] (ni malsekiĝis pro la pluvo; mi tremas pro malvarmo; ŝi diris tion pro amikeco) {*1}
probabla : tia, ke ekzistas pli da motivoj por atendi, ke ĝi estas vera (aŭ ke ĝi okazos), ol motivoj por atendi, ke ĝi ne estas vera (aŭ ke ĝi ne okazos) {8}
problemo : io, kio estas malfacile solvebla aŭ klarigebla; io, por kio solvo aŭ klarigo estu trovita (scienca problemo, ŝak-problemo,...) {8}
procedi : uzi difinitajn rimedojn por atingi rezulton aŭ por efektivigi ion; agi laŭ metodo {8}
procento : profito el cent unuoj en unu jaro; centona proporcio (simbolo: %) {9}
proceso : juĝafero; natura aŭ logika sinsekvo de fenomenoj; procesi (kontraŭ iu): juĝe persekuti {8}
prociono : ringovosta mamulo (lavas nutraĵojn) (Procyon) {X}
produkto : * aĵo farita de homo aŭ maŝino; la rezulto de iu laboro; produkti (ion): fari el krudaj materialoj substancon aŭ objekton utilan; estigi {*5}
profesio : okupo por vivteni sin (kutime: salajrata laboro) {8}
profesoro : plenrajta instruisto en universitato aŭ altlernejo {9}
profeto : kiu kapablas antaŭdiri estontaĵojn; kiu kapablas klarigi la dian volon; profeti: paroli kiel aŭ kvazaŭ profeto {9}
profito : utilo aŭ mongajno ricevita el aŭ pro io; kiam la enspezoj estis pli grandaj ol la elspezoj; profiti: ricevi utilon, mongajnon el io {8}
profunda : * (kun granda) mezuro inter la malferma parto kaj la fundo (profunda rivero, puto, fosaĵo, groto - ankaŭ: profundaj pensoj) {*4}
programo : priskribo aŭ listo de taskoj plenumotaj unu post la alia; priskribo pri prezentota teatraĵo aŭ spektaklo, pri radio- aŭ televido-elsendoj,...; priskribo de planoj de registaro, politika partio,...; prezento aŭ spektaklo (ankaŭ en radio aŭ televido), konsistanta el pluraj partoj (programeroj) unu post la alia (Ĉu vi havas la programon de la programo?); programi: aranĝi la programon de evento aŭ de radio- aŭ televido-elsendo; verki programon por agado aŭ por tasko plenumota de/per komputilo {9}
progresi : * antaŭeniri; atingi pli kaj pli {*6}
projekcii : sendi luman bildon sur ekranon {X}
projekto : (pli ampleksa kaj detala) propono, plano pri io farota; projekti: plani projekton {9}
prokrasti : ne fari nun, sed (eble) poste {8}
proksima : * en malgranda distanco; troviĝanta apude {*2}
proksimume : ne precize; pli-malpli (proksim/um/e) {7}
proleto : homo sen kapitalo, kiu povas vendi nur sian laborforton por vivteni sin {9}
proletario : proleto {9}
promeni : * (piede) iri por plezuro {*5}
promesi : * diri firme, ke oni faros ion aŭ ke oni donos ion {*5}
pronomo : (gramatiko:) vorto, kiu anstataŭas substantivon aŭ nomon [mi, li, iu, tiu, tio, ĉio,...] aŭ kiu indikas ion (ne-kvalitan) pri io aŭ iu [iu..., tiu..., mia...,...] {9}
prononci : elparoli; formi vortojn (parolsonojn) per la buŝo {9}
propagandi : klopodi disvastigi ideon; reklami ideon {9}
proponi : montri ion por uzo (aŭ por manĝado, trinkado, aĉeto, vendo); diri al iu, ke tiu eble faru ion {9}
proporcio : rilato (laŭ mezuro) inter partoj de io, inter si, kaj al la tuto; kiam la grandeco de unu afero pliiĝas kaj malpliiĝas same aŭ simile kiel la grandeco de alia afero (proporcio inter laboro kaj rezulto, inter kulpo kaj puno) {X}
propozicio : (gramatiko:) parto de frazo, en kiu estas predikato ("Li ĝojas ĉar ŝi venos.": unu frazo, du propozicioj) {9}
propra : * de tiu/tio mem, ne de iu/io alia {*3}
prosperi : esti en bona, sukcesa stato {9}
protekti : defendi, ŝirmi, helpi iun kontraŭ malbono aŭ danĝero {7}
protesti : diri, ke oni estas kontraŭa al io (kion oni opinias malbona); diri, ke oni ne ŝatas, ke iu faras ion {7}
protokolo : preciza skriba raporto pri kunveno aŭ okazaĵo; protokoli: skribi precizan raporton {X}
provi : * fari por vidi, ĉu oni povas fari (aŭ ĉu funkcias) {*3}
proverbo : kutima diraĵo kun instrua signifo {9}
provinco : administra aŭ historia subdividaĵo de lando {9}
provizo : kolekto da materialo(j) aŭ kolekto da objektoj por estonta uzo; provizi: havigi ĉion bezonatan al iu/io {8}
provizora : ne daŭra; ne definitiva; dum iom da tempo; por iom da tempo {X}
provoki : inciti al batalo, disputo,... (pli-malpli atakante) {9}
prozo : ne-versa parolo aŭ skribaĵo {8}
pruda : kiu hontas paroli, aŭdi, legi,... pri seksaj aferoj {X}
prudenta : (iu:) kapabla ĝuste prijuĝi la aferojn; uzanta tiun kapablon; (io:) bone pripensita, ne malsaĝa, ne absurda {7}
pruno : pli-malpli ovoforma frukto kun firma karno kaj longeca ŝtoneca kerno de prun-arbo (Prunus domestica,...) {9}
prunto : * dono por posta redono; prunti: doni (pruntedoni) aŭ preni (pruntepreni) kiel prunton {*5}
pruvi : montri per faktoj aŭ rezonado, ke io estas vera {8}
psiko : tuto de la konsciaj kaj nekonsciaj spiritaj fenomenoj de homo {X}
psikologio : scienco pri la homa psiko {9}
pubo : ventro-malsupro inter la femuroj (kun pubharoj) {X}
publiko : * tiuj, al kiuj iu parolas; tiuj, kiuj rigardas teatraĵon, ĉeestas sportkonkuron, vizitas muzeon,...; la homoj ĝenerale; publika: por ĉiuj, kiuj volas aŭdi, utiligi, ĉeesti,...; publikigi: publike anonci; aperigi en presa formo (en/kiel libro, en gazeto,...) por ke la publiko povu legi ĝin {*6}
pudro : pulvoro (kolora, odora) uzata por tualeto; pudri: surŝuti pudron {9}
pugo : korpoparto, sur kiu homo sidas (postaĵo, sidvangoj) {X}
pugno : mano kun fleksitaj kaj kunmetitaj fingroj {7}
pulo : saltanta fi-insekteto (suĉas sangon) (Pulex,...) {X}
pulmo : parto en la korpo, per kiu oni spiras {8}
pulovero : trikita vesto por la supra parto de la korpo, kiun oni surmetas, trametante la kapon kaj la brakojn {X}
pulvo : eksplodema pulvoro por pafi {8}
pulvoro : substanco (solida) en tre malgrandaj eroj {8}
pumo : Amerika ruĝbruna/griza katego (Felis concolor) {X}
pumpi : eligi, levi aŭ movi likvon per aparato (pumpilo) {8}
puni : * fari ion malagrablan al iu, ĉar tiu faris malbonan agon (ekzemple per: monpuno = punpago, malliberigo,...) {*6}
punkto : * tre malgranda loko (en spaco aŭ tempo); aparta (malgranda) parto de teksto aŭ argumentado; la signo "." {*3}
punto : maldensa plektaĵo el fadenoj, kies maŝoj prezentas motivon aŭ desegnaĵon {9}
pupo : objekto en formo de homo aŭ besto (kiel ludilo,...) {8}
pupilo : la parto de la okulo, kie lumo povas eniri {9}
pura : * tio kaj nenio alia; senmakula; lavita, balaita {*3}
purpura : kun ruĝe-blua koloro, pli ruĝa ol viola {X}
puso : densa flaveta likvaĵo, konsistanta el detruiĝinta karno aŭ haŭto, produktiĝanta en absceso {9}
pu ŝi : * (provi) movi ion, premante al ĝi {*5}
puto : profundaĵo farita de homo, el kiu oni prenas akvon {7}
putri : malkomponiĝi; malboniĝi, difektiĝi pro malkomponiĝo (ligno, mortinta besto, frukto, manĝaĵo,...) {8}


R

rabi : per forto aŭ minaco forpreni ies posedaĵon; rabobirdo, -besto: kiu ĉasas kaj kaptas aliajn bestojn por nutri sin {8}
rabato : malpliigo de prezo (pro aĉetkvanto, antaŭpago, bona klienteco, amikeco, difekto de la varo,...) {9}
rabio : freneziga infekta malsano (pro mordo de hundo,...) {X}
raboti : ebenigi lignon fortranĉante maldikajn tavolojn {X}
racio : parto de la homa menso, kiu ebligas malkovri kaj formuli la leĝojn de la naturo (ne instinkto, fantazio,...) {9}
rado : * ronda objekto turniĝanta ĉirkaŭ akso (por faciligi mov(iĝ)adon (vetur(ig)adon), en maŝino,...) {*6}
radio : * linioforma aĵo komenciĝanta en iu centro; ero de lumo aŭ sono aŭ alia signalo venanta el iu centro; aparato, kiu aŭdigas sonojn, kiuj alvenis al ĝi kiel elektromagneta signalo el iu centro (=radio-ricevilo); radii: eligi radiojn (de lumo, varmo,...); klare montri varman senton (ĝojon,...) {*5}
radiatoro : (parto de) aparato, kiu varmigas (i.a. per radiado); parto de aparato, kie akvo malvarmiĝas (i.a. per radiado) kaj tiel malhelpas trovarmiĝon de motoro,... {9}
radiko : subtera parto de planto, per kiu ĝi prenas nutraĵojn kaj akvon el la tero, kaj per kiu ĝi estas fiksita al la tero; la fiksa, tena parto de io; fiksa, ne ŝanĝiĝanta parto de vorto (en "laboro" kaj "labori", "labor" estas la radiko); (matematiko: la (dua) radiko de 49 estas 7); radiki: havi siajn radikojn en... {7}
rafano : (diversgranda, diverskolora (sed interne blanka) manĝebla radiko de) krucflora herbo (Raphanus) {9}
rajo : plata fiŝo kvadrateca ("flugas" en la maro) {X}
rajdi : sidi sur iranta besto (ĉevalo, azeno, kamelo,...); sidi sur biciklo kaj veturi; movi sin kvazaŭ rajdante sur besto {7}
rajto : * tio, kion neniu povas malpermesi; rajti: havi rajton (pri io, por fari ion); havi (jure validan) permeson; rajtigi: doni rajton; (jure valide) permesi {*3}
raketo : arta fajraĵo, pafata en aeron, kiu tie eksplodas kaj disĵetas fajrerojn; objekto (ofte kun reakcia motoro) "pafata" en la kosmon, aŭ (kun eksplodaĵo) sur malamikan landon {X}
rakonti : * paroli pri okazaĵo vera aŭ imagita {*3}
rampi : movi sin, tuŝante la teron per la ventro {8}
rampulo : besto senkrura aŭ kun mallongaj kruroj (kies ventro do kutime tuŝas teron), kun nekonstanta korpotemperaturo, de komenco spiranta per pulmoj, kaj kun korpo kovrita de kornecaj skvamoj aŭ platoj (=reptilio) (Reptilia) (ramp/ul/o) [testudo, krokodilo, lacerto, serpento,...] {X}
rano : (plenkreske senvosta) amfibio kun longaj malantaŭaj kruroj (Rana) (kvakas: "kva-vak") {9}
rando : * parto de unu afero, kiu estas ĉe la limo kun alia afero (rando de vojo, rando de kampo, rando de urbo) aŭ ĉe la fino de la afero (rando de ĉapelo, rando de tuko) {*6}
rango : pozicio laŭ graveco (kompare kun pli gravaj kaj malpli gravaj); pozicio laŭ rajto komandi en armeo; rangi: havi, okupi rangon (li rangas pli alte ol mi) {8}
rapida : * faranta/okazanta en malgranda tempo {*2}
rangifero : "norda cervo", bredata paŝtbesto (Rangifer) {X}
raporti : rakonti (buŝe aŭ skribe) pri tio, kio okazis {8}
raso : (pri kreskigitaj plantoj kaj breditaj bestoj:) grupo da individuoj reproduktitaj tiel, ke iuj variaj ecoj fariĝis pli-malpli konstantaj (dum reproduktado en la grupo) (grandflora raso de iu planto; multgrajna raso de iu greno; longhara raso de iu besto;...); (pri homoj:) tre malpreciza divido de la homaro laŭ kelkaj facile videblaj ecoj (koloro de la haŭto, formo kaj koloro de la haroj,...); rasismo: idearo, laŭ kiu tiaj diferencoj estus esencaj, aŭ laŭ kiu homoj kun certa aspekto aŭ de certa deveno estus pli valoraj ol aliaj; rasa (hundo, ĉevalo,...): kun klare videblaj ecoj de sia raso {X}
raspi : degrati erojn per ilo kun multaj akraj elstaraĵoj {X}
rato : ronĝulo simila al muso, sed pli granda (Rattus,...) {8}
ra ŭka : (voĉo:) kun malklara, kvazaŭ skrapa sono (ekzemple pro malvarmumo) {9}
ra ŭpo : larvo de papilio kaj de iuj aliaj insektoj kun pli-malpli cilindroforma, ofte hara korpo {9}
ravi : sentigi admiron; sentigi grandan entuziasmon {8}
razi : forpreni harojn per akra ilo (razilo) {7}
re- : * [denove, ankoraŭfoje; inversdirekte] (rekonstrui, reskribi, ĝis revido!, redoni, reveturi, tien kaj reen,...) {*0}
reakcio : (ĥemio:) efiko de unu substanco al alia; (fiziko, psikologio:) senvola reago (de korpo aŭ spirito) pro ago; (fiziko:) antaŭenmovo pro ellaso de movo malantaŭen (en motoro de aviadilo, raketo,...); (politiko:) agado por restarigi nedemokratian politikan sistemon {9}
reala : vere ekzistanta, ne elpensita; ne virtuala {9}
recenzi : skribi (aŭ rakonti) sian opinion pri iu verko aŭ okazaĵo {9}
recepto : preciza priskribo, kiel prepari ion (manĝaĵon, kuracilon,...) {8}
recikligi : re-uzi materialojn el forĵetaĵoj (re/cikl/ig/i) {X}
reciproka : de unu al la alia kaj de la alia al tiu unu {8}
redakcio : redaktistaro; redaktejo {X}
redakti : skribe zorge esprimi (siajn pensojn); zorge prilabori la skribaĵojn de alia; prizorgi la enhavon de gazeto, revuo,..., elektante la artikolojn kaj korektante tiujn {9}
redaktoro : redaktisto {X}
redukti : proporcie malpligrandigi; malpligravigi; (ĥemio:) malpliigi la ŝtupon de oksidiĝo {9}
reflekti : reĵeti lumon aŭ varmon; plene konformi al io {9}
reformi : doni alian, pli bonan (pli ĝustan, laŭ la reformantoj) formon al io (re/form/i) {9}
regi : * igi homojn (aŭ aĵon) fari tion, kion oni volas; estri ĉiujn aliajn; regilo: ilo por regi aparaton {*3}
regali : doni bonan manĝaĵon aŭ trinkaĵon (aŭ ion alian bonan kaj plezurigan) {8}
regimento : parto de armeo konsistanta el kelkaj batalionoj {9}
regiono : * parto de lando kun certaj (naturaj aŭ sociaj) ecoj {*5}
registaro : tuto de la personoj, kiuj regas ŝtaton (prezidento aŭ reĝo, ministroj, vicministroj,...) (reg/ist/ar/o) {X}
registro : (libro aŭ folio(j) aŭ sliparo kun) laŭordaj notoj, enskribitaj (registritaj) por posta uzo kiel atestaĵo; registri: noti en registro; "skribi" signalojn sur magneta bendo aŭ al komputila memoro,... {7}
regno : * sendependa lando (aŭ landaro) {*6}
regulo : * fiksita indiko aŭ instruo pri kiel oni faru ion (ĉiufoje same); regula: laŭ la reguloj; kvazaŭ laŭ regulo (ĉiufoje same, je sama horo, post sama periodo;...) {*6}
re ĝo : * estro de lando aŭ popolo, kiu estas estro, ĉar li estas la filo (aŭ alia parenco) de la antaŭa estro {*5}
re ĝimo : sistemo de regado (en iu ŝtato) aŭ administrado (en asocio aŭ entrepreno) {9}
re ĝisoro : persono, kiu prizorgas la artan produktadon de teatraĵo aŭ filmo; persono, kiu indikas al la plenumantoj, kiel plenumi certan spektaklon {X}
reklami : laŭde anonci al la publiko la bonecon de iu/io, la aĉetindecon de io {8}
rekomendi : * konsili, ke oni uzu aŭ faru ion {*6}
rekompenco : io bona, donita aŭ farita al iu, por montri kontentecon pro io donita aŭ farita de tiu; rekompenci: doni rekompencon {8}
rekordo : ankoraŭ neniam atingita rezulto; plej granda ĝis nun; plej ofta ĝis nun; plej rapida ĝis nun;... {8}
rekta : * sen kurboj, sen flankeniĝoj; tiel ke du punktoj estas ligitaj per plej mallonga linio; tiel, ke la vojo estas plej mallonga; (pri angulo:) orta (90°); rekto: rekta linio {*5}
rektangulo : figuro el rektaj linioj kun kvar rektaj (=ortaj) anguloj (rekt/angul/o) {9}
relo : metala stango, sur kiu ruliĝas radoj de vagonaro aŭ tramo; metala stango por gvidi aŭ apogi {7}
relativa : vidata kompare al aliaj similaj; ne absoluta {9}
reliefo : reliefo : io kun partoj pli altaj kaj malpli altaj, ne ebena {X}
religio : * scio aŭ kono pri supernaturaj estuloj aŭ estaĵoj kaj pri la vivo post morto (kun rilataj agoj kaj normoj) {*5}
remi : movi boaton en akvo per stangoj kun plata finaĵo (remiloj) {8}
reno : organo en la korpo, kiu filtras la sangon kaj produktas la urinon {9}
rendevuo : interkonsento pri renkontiĝo je certa horo en certa loko; rendevui: interkonsenti pri renkontiĝo {9}
renkonti : * vidi alian homon kaj iri al li aŭ ŝi; vidi aŭ sperti (ion) survoje, dum legado,...; renkontiĝi: renkonti unu la alian; kunveni {*3}
rento : perioda enspezo pro posedaĵo {9}
rentumo : kompenso, kalkulita en procentoj, pro pruntita mono (rent/um/o) {X}
renversi : faligi ion starantan; meti supron malsupren {7}
reprezenti : laŭ peto aŭ ordono anstataŭi iun; laŭ peto fari ion en la nomo de; (ankaŭ: re-prezenti: montri denove) {7}
reprodukti : estigi novajn individuojn per jam ekzistantaj individuoj (pri bestoj, plantoj,...); produkti novajn ekzemplerojn samajn kiel (aŭ similajn al) ekzistanta ekzemplero (pri tekstoj, pentraĵoj,...) (re/produkt/i) {X}
reptilio : rampulo {X}
respekti : * senti estimon; ne agi kontraŭ (leĝo, kutimo,...) {*6}
respondi : * diri (aŭ fari) ion post demando (pri tio, pri kio oni demandis); sendi leteron post ricevo de letero; akordiĝi kun io (esti kvazaŭ la respondo al ĝi) {*2}
respondeca : kiu devas respondi demandojn pri iu agado (ankaŭ, se tiu mem ne faris); kritikebla, kiam io (agado, farado, okazaĵo) ne iras bone (ankaŭ, se tiu mem ne kulpas) (respond/ec/a) {X}
respondkupono : papereto aĉetebla en poŝtoficejo, kiun oni, en poŝtoficejo de alia lando, povas interŝanĝi kontraŭ poŝtmarko por letero al eksterlando (uzata ankaŭ por pagi malgrandajn sumojn al iu en alia lando) (respond/kupon/o) {X}
respubliko : ŝtato, kies estro ne estas difinita pro heredo {8}
resti : * ne iri al alia loko; esti ne forigita; ne aliiĝi; esti nefarita, nedirita, nemenciita, nemanĝita, neprenita...; esti ankoraŭ videbla aŭ trovebla poste; resto: tio, kio restas/restis/restos; tio, kio ne estas jam menciita (=la cetero) {*2}
restoracio : ejo, kie oni povas manĝi kontraŭ pago {7}
resumo : mallonga redono (skriba aŭ buŝa) de la ĉefa enhavo (de artikolo, libro, prelego,...); resumi: fari, doni resumon {9}
reto : * plektaĵo el ŝnuroj aŭ fadenoj, en kiu ĉiu fadeno estas ligita al multaj aliaj fadenoj, kun sufiĉe larĝaj interspacoj (maŝoj) (simila al "#") (i.a. por fiŝkapti); interligita aro da homoj, aparatoj,... (telefonreto, komputila reto) {*6}
re ŭmatismo : iu el doloraj malsanoj de i.a. la artikoj {X}
revi : imagi tion, kion oni forte deziras {8}
revizii : esplorkontroli (por korekti erarojn, por malkovri kaj ripari difektojn); denove juĝi en alia kortumo {9}
revolucii : fari subitan ŝanĝon (de la politika reĝimo de ŝtato,...) {9}
revuo : gazeto (ofte pli bele presita), aperanta unu fojon en kelkaj semajnoj, unu fojon en monato, unu fojon en tri monatoj...); priparolo aŭ priskribo de la ĉefaj okazaĵoj lastatempaj; revui: priparoli lastatempajn okazaĵojn {8}
rezervo : parto de bezonataj aferoj, metita flanken por posta uzo; (parto de) afero aŭ temo, metita flanken por posta decido aŭ priparolo; rezervi: meti flanken, teni libera por posta uzo aŭ decido {8}
rezigni : decidi ne (plu) fari ion, ne (plu) uzi ion {8}
rezisti : ne subiĝi; elteni, kontraŭstari de-eksteran forton {8}
rezoni : (en pensoj aŭ per vortoj) kunmeti argumentojn kaj faktojn por fari konkludon {9}
rezulti : * esti la sekvo; esti la fina stato {*6}
ribo : malgranda manĝebla nigra aŭ ruĝa (foje blanka) bero de arbusto (Ribes nigrum, rubrum,...) {9}
ribeli : rifuzi obei aŭtoritaton; rifuzi obei ŝtatan aŭtoritaton, penante per forto forigi ĝin {8}
ricevi : * ekhavi de iu alia (unu donas aŭ sendas, alia ricevas) {*2}
ri ĉa : * kun multe da mono, havaĵoj; kun multe da valora enhavo (ekzemple: libro riĉa je bildoj) {*2}
ridi : * per buŝo kaj sono (ne vortoj) montri ĝojon,...; rideti: per buŝo sen sono montri ĝojon, kontentecon,... {*2}
rifu ĝi : serĉi (en alia loko aŭ lando, aŭ ĉe iu(j) homo(j)) protekton kontraŭ danĝero, persekuto,... {8}
rifuzi : * diri "ne"; ne voli havi, ricevi, fari {*6}
rigardi : * provi vidi; uzi la okulojn {*3}
rigida : ne aŭ malfacile fleksebla; ne fleksiĝema {9}
rikolti : * preni la fruktojn aŭ plantojn, kiujn oni kreskigis, por uzi ilin aŭ vendi ilin {*6}
rilati : * esti en iuspeca ligo; havi kontakton en certa maniero {*6}
rimo : kiam la finaj sonoj de unu verso de versaĵo aŭ poemo estas samaj kiel la finaj sonoj de alia verso; kiam la finaj sonoj de du vortoj estas samaj ek de la antaŭlasta vokalo, ili rimiĝas (homo - domo; festo - besto); rimi: fari rimo(j)n {9}
rimarki : * ekkonscii (ke io okazas, ke io estas ia,...) {*3}
rimedo : * ilo por fari ion; io bezonata por fari ion {*3}
rimeno : bendo el ledo (ĉirkaŭ valizo; ligita al besto,...) {9}
ringo : ronda objekto kun truo en la mezo (kiel "O") {7}
rinocero : dikhaŭta besto kun korno sur nazo (Rhinoceros) {X}
ripo : unu el la ostoj, kiuj fortikigas la bruston {8}
ripari : * rebonigi; reuzebligi; forigi difekton {*6}
ripeti : * fari aŭ diri denove, duan (trian,...) fojon {*5}
ripozi : * ne labori; ne fari ion, por mallaciĝi (ne dormante) {*4}
ripro ĉi : * akuze, kulpige kritiki; mallaŭdi; diri: "Vi estus devinta ne fari tion!", "Pro vi iris malbone!" {*6}
riski : fari ion, sciante, ke povas okazi malbono {8}
risorto : elasta lameno aŭ fadeno, kiu reprenas sian antaŭan formon, post kiam ĝi estis fleksita, streĉita aŭ premita {X}
ritmo : regula alterno de fortaj kaj malfortaj elementoj (en muziko, verso,...) {8}
riveli : malkovri, konigi (sekreton); ĥemie aperigi foto-bildon {9}
rivero : * granda natura akvo-fluo {*4}
riverenci : iom klini sin (pro respekto, kiel saluto) {9}
rivoluo : unu kompleta rondiro (360°) (ĉirkaŭ sia propra akso aŭ ĉirkaŭ alia objekto) {9}
rizo : greno el varmlanda marĉa herbo (Oryza) {7}
rk. : respondkupono {X}
robo : longa (unupeca) vesto kun aŭ sen manikoj, kovranta la korpon de la kolo ĝis la piedoj aŭ ĝis la genuoj {8}
roko : tre malmola tero; ŝtonego; senkreskaĵa monto {7}
rolo : tio, kion devas diri kaj fari aktoro en teatraĵo; la persono en la teatraĵa rakonto, kiun devas ludi la aktoro; la funkcio, agado, posteno,..., kiun iu devas plenumi (ies rolo en la socio; ies rolo en asocio; la rolo de la patro en la familio); roli: plenumi, ludi rolon {9}
romano : longa literatura rakonto (prozo, iam poemo) {9}
rompi : * dispecigi; per (iom da) forto igi ion esti ne tuta aŭ ne ligita {*4}
rondo : * io simila al la litero "O" (kun aŭ sen truo en la mezo); kiam ĉiuj homoj (aŭ aĵoj) estas simile malproksimaj de iu centro (meza punkto); grupo, en kiu neniu estas la unua (plej grava) aŭ la lasta (plej malgrava); ronda: kun formo de (parto de) rondo, cirklo, disko, globo, sfero, cilindro {*4}
ron ĝi : demordi, deskrapi per la dentoj; ronĝuloj: mamuloj kun po du tranĉdentoj supre kaj malsupre (Rodentia) {X}
ronki : (tre) aŭdeble spiri dum dormo {8}
roso : vaporo gute likviĝinta nokte sur plantoj,... {9}
rosti : prepari manĝon per varmego, aldonante nek akvon nek grason (sur krado, sur trapikilo,...); prepari ion per varmego, preskaŭ bruligante ĝin (panon, kafograjnojn,...) {8}
rotacii : turniĝi ĉirkaŭ sia propra akso {X}
rozo : * floro kvinparta, ofte ruĝa laŭ koloro (koloro "roza": hele ruĝa, pale ruĝa), de ofte dorna arbusto (Rosa) {*4}
rubo : restaĵoj de ruinigita konstruaĵo; rompitaĵoj de ŝtono, briko,...; senvaloraj forĵetindaĵoj {X}
rubando : bendo el ŝtofo, uzata interalie por ornamo aŭ kiel insigno; mallarĝa, longa peco (bendo) el alia maldika materialo {9}
rubriko : parto de revuo, gazeto,..., dediĉita al certa temo {X}
ru ĝa : * kun koloro de sango {*2}
ruino : (parte) disfalinta aŭ detruita konstruaĵo {9}
ruli : * movi ion turnadante ĝin (ekzemple: ruli pilkon); meti (volvi) ion ĉirkaŭ iun (konkretan aŭ imagitan) akson (ekzemple: ruli paperon) {*5}
rulo : * pli-malpli longa objekto cilindroforma, kiun oni povas ruli (rulo por premi paston; rulo de skribmaŝino; rulo da papero) {*5}
rusto : fera oksido, brunruĝa tavolo sur fero pro malseka aero; rusti: kovriĝi de rusto {9}
ruza : kapabla elpensi lertajn rimedojn por atingi ion {7}


S

s-ino : sinjorino {X}
s-ro : sinjoro {X}
sabato : * tago de la semajno inter vendredo kaj dimanĉo {*5}
sablo : speco de tero (en pura sablo ne kreskas plantoj) {7}
sago : stango kun pinto, kiun oni pafas per arko; signo por montri al
io, pli-malpli simila al (pinto de) sago (->) {9}
sagaca : povanta rapide kaj bone malkovri aferojn kaj lerte eltrovi
manierojn por solvi malfacilaĵojn {8}
saguo : nutra faruno el saguo-palmo (Metroxylon) {X}
sa ĝa : * kiu konas respondon al multaj demandoj pri la vivo,
kaj la diferencon inter bono kaj malbono {*5}
sako : * ujo el ŝtofo, ledo, papero,...; dormosako: el izola
materialo, por dormi en ĝi (ekstere) dum kampado {*5}
sakri : diri kolera(j)n vorto(j)n (pro la situacio, ne al iu) {X}
salo : * natria klorido (NaCl), uzata por doni guston al manĝaĵo aŭ por
konservi manĝaĵojn; sali: meti salon
en/sur (sali manĝaĵon) {*6}
salajro : (ĉiusemajna, ĉiumonata)
pago al homo pro farita laboro {7}
salamandro : iom longa amfibio kun vosto kaj kvar mallongaj kruroj (Salamandra,...)
{X}
salato : manĝaĵo el (miksaĵo de) legomoj (kuiritaj aŭ ne), kun oleo, salo, spicoj,...; (figure:)
senorda miksaĵo {9}
saldo : diferenco inter debeto kaj kredito (pri bankkonto, por la
kliento: pozitiva saldo estas "mono en banko", negativa saldo estas
"manko en konto") {X}
saliko : iu el multaj diversformaj arboj aŭ
arbustoj kun floretaroj (amentoj) aperantaj pli frue ol la folioj, ĝenerale kreskantaj en malsekaj teroj aŭ ĉe akvo (Salix) (el la flekseblaj branĉoj
de iuj oni plektas korbojn,...) {9}
salikoko : (manĝebla) kankreto (Paeneus, Crangon,...)
{X}
salivo : likvaĵo produktata en la buŝo {X}
salmo : iu el fiŝoj kun kroma grasa dorsa naĝilo (Salmo,...) {X}
salono : granda ĉambro (en loĝejo
aŭ por kunvenoj) {8}
salti : * (homo aŭ besto:) (ek)movi sin tiel, ke neniu piedo
tuŝas ion (surloke aŭ de
unu loko al alia); (aĵo:) moviĝi de
unu loko al alia loko, ne tuŝante la lokojn inter tiuj {*4}
saluti : * diri aŭ signi "bonan tagon!" aŭ "ĝis revido!" {*4}
sama : * ne alia; ne alispeca; identa {*2}
sana : * kun bone funkcianta korpo (kaj menso) {*4}
sandvi ĉo : du pantranĉoj kun io inter ili
{9}
sango : * ruĝa likvo en la korpo de homoj kaj bestoj;
sangi: tiel, ke sango eliras (sanganta vundo) {*4}
sankta : * respektinda pro religio; netuŝebla
{*6}
sapo : * ordinara lavilo (pli-malpli mola) {*6}
sario : tutkorpa (virina) vesto el unu tuko ĉirkaŭvolvita {X}
sarki : forpreni nedeziratajn plantojn de inter dezirataj {9}
sata : * sufiĉe manĝinta;
plene kontentigita {*4}
satelito : objekto kiu ĉirkaŭiras
astron (aŭ Teron) {X}
satiro : skribaĵo aŭ
parolaĵo, en kiu la aŭtoro
ridindigas la agadon de iuj homoj {9}
sa ŭco : likva preparaĵo por gustigi manĝaĵon {8}
savi : * eldanĝerigi {*6}
savano : tropika ebenaĵo (gramineoj, dise starantaj arboj) {X}
sceno : aparta parto de teatraĵo; eksterordinara
okazaĵo; scenejo: la parto de teatro, kie oni prezentas; la
loko, kie io okazas {7}
scii : * havi informon, ideon en kapo; sciigi: informi {*2}
scienco : * tuto de scioj (kaj kontroleblaj esploroj) pri la naturleĝoj aŭ pri certa temaro {*6}
sciuro : ronĝulo en arboj (la dikan, haran voston ĝi sidante tenas vertikale) (Sciurus,...); tersciuro: simila, sur
tero {9}
scivola : kiu volas scii; (scivolema: kiu ĉiam ĉion volas scii) (sci/vol/a, sci/vol/em/a) {7}
se : * [kondiĉo] (se mi havus monon, mi vojaĝus tien) {*1}
sed : * [kontrasto] (ne tiu, sed tiu; ne tiel, sed tiel; ne aŭto, sed ĉaro; ne ruĝa,
sed blua; mi manĝis, sed ne satiĝis)
{*1}
segi : dispartigi per ilo kun akraj dentoj (segilo) {8}
se ĝo : * meblo por sidi (por unu homo) (en formo de la litero
"h"); (ankaŭ: seĝo en
parlamento); brakseĝo: fotelo {*4}
seka : * senakva, senlikva; sen agrabliga aldonaĵo
(vino,...) {*5}
sekalo : greno de iom malvarma modera klimato, uzata por baki panon kaj
por fari brandon (viskion) (Secale) {9}
sekci : (kirurgio, matematiko:) (tra)tranĉi
{9}
sekcio : iel aparta dividaĵo de organizo, libro (laŭ temo, laŭ lingvo,...), (fer)vojo,... {9}
sekreto : * io, pri kio neniu sciu; io, kion oni rakontu al neniu; (ankaŭ:) ne ĝenerale konata bona metodo {*6}
sekretario : dungito (oficisto) aŭ
estrarano por korespondado, protokolado,... {8}
sekso : ĉu viro aŭ
ino; la diferenco inter viro kaj ino; korpa kuniĝo de
la seksoj; seksa: rilata al la propraĵoj de unu sekso aŭ al la diferenco inter la seksoj; rilata al sekskuniĝo {8}
sekundo : 60-ono de minuto [mezuro por tempo] {7}
sekura : sendanĝera {9}
sekvi : * iri post iu/io; veni post iu/io alia; iri laŭ {*2}
selo : sidilo sur la dorso de ĉevalo aŭ alia rajdbesto {X}
semo : * parteto de planto, el kiu kreskas nova planto; semi: meti
semon; disĵeti semojn {*6}
semajno : * 7 tagoj {*3}
sen : * ne havante; ne uzante; ne kun (li iris sen ŝuoj; mi ne bone vidas sen okulvitroj; kafo sen lakto) {*1}
senato : iulande, supera ĉambro de parlamento; alia regantaro {9}
senco : * tio, kion oni komprenu el vorto aŭ
frazo; enhavo, signifo; (ankaŭ: aŭ
tien, aŭ reen; aŭ
supren aŭ malsupren; aŭ
dekstren aŭ maldekstren; aŭ
plus aŭ minus;...) {*5}
sendi : * irigi ien (homon, aĵon, mesaĝon, signalon); alpoŝtigi {*2}
sendependa : memstara, ne dependa de aliaj (homoj); (lando:) ne dependa
de alia lando (nek parto de iu ŝtato, nek iel regata de alia ŝtato) (sen/de/pend/a) {X}
senso : unu el la kapabloj por ekscii pri sia ĉirkaŭaĵo: tuŝado,
vidado, aŭdado, flarado, gustumado {8}
senti : * ekhavi per la fingroj, per la haŭto aŭ interne en la korpo impreson doloran aŭ
plezuran; ekhavi impreson agrablan aŭ malagrablan; ekhavi
impreson ne racie klarigeblan; sin senti ...: laŭ
propra konscio esti ... {*3}
sep : * 7; sepdek: 70; dek sep: 17 {*1}
sepio : dek-braka mar-molusko ("inkmolusko") (Sepia,...)
{X}
septembro : * monato de la jaro inter aŭgusto
kaj oktobro (09) {*5}
ser ĉi : * iri kaj rigardi (ĉie)
por trovi {*3}
serena : tute kvieta, trankvila, senzorga; sennuba; senventa;... {8}
ser ĝento : armea estro sub leŭtenanto
(suboficiro) {X}
serio : * vico da samaj aŭ similaj {*6}
serioza : * sen rido aŭ ŝerco; ne por ridi aŭ ŝerci (ĉar
temas pri io grava) {*5}
serpento : * iu el senpiedaj bestoj (rampuloj) kun longa, cilindroforma
korpo (Ophidia) {*6}
seruro : aparato por ŝlosi (bone, sekure fermi) ion {7}
servi : * labori por plenumi la dezirojn de iu alia (servi al mastro
(dunginto); servi al klientoj; servi al la publiko) {*4}
ses : * 6; sesdek: 60; dek ses: 16 {*1}
severa : nepardonema, obeiganta, forte punanta (homo); malmilda, preskaŭ neeltenebla (vetero) {7}
sezono : * [printempo, somero, aŭtuno,
vintro] aŭ [pluva sezono, seka sezono] {*6}
sfero : surfaco de globo; tridimensia surfaco, kies ĉiuj punktoj estas je sama distanco de unu punkto {X}
si : * la aganto mem (se ne temas pri la parolanto aŭ la alparolato(j)): (li vidas lin (=alian viron) - li vidas sin (=la
propran korpon, en spegulo); ŝi portas ŝian
valizon (=de alia virino) - ŝi portas sian valizon (=la propran) - sed:
mi portas mian valizon; vi portas vian valizon) {*1}
siatempe : en la tempo, kiam tio okazis; en la tempo, kiam tio povos
okazi oportune (si/a/temp/e) {X}
sidi : * esti en iu loko sur io, sed ne stari, kuŝi aŭ pendi {*2}
signo : * eta skribaĵo, simpla desegnaĵo,
movo de mano,... donanta informon; ekkonilo; rekonilo; avertilo; ankaŭ: io, kio antaŭanoncas ion; signi: doni signo(j)n; paroli
per signoj; meti signon (skribaĵeton) ĉe
parto de teksto,... {*6}
signalo : interkonsentita signo por komuniki (de malproksime) averton,
ordonon, informon,...; signali: doni signalon {8}
signifi : havi kiel precizan sencon; estu interpretata kiel {7}
silabo : unu aŭ kelkaj parolsonoj kune prononcataj, kiel
parto de vorto (ekzemple: pa-rol-so-noj) (en Esperanto, en ĉiu silabo estas unu vokalo) {X}
silenti : * ne paroli, ne brui, ne fari sonojn {*4}
silko : (tre delikata ŝtofo el) fadenoj produktitaj de silk-raŭpo (Bombyx) {8}
simbolo : io, kio elvokas aŭ prezentas ion alian
(leono estas simbolo de forto; koro estas simbolo de amo kaj sentoj, flago
estas simbolo de lando); (interkonsentita) signo (Fe estas la simbolo de fero;
% estas la simbolo de procento; kvinpinta verda stelo estas la simbolo de
Esperanto) {X}
simio : mamulo simila al homo (kun aŭ sen
vosto) (Simiae) {8}
simila : * ne tute sama, sed sama laŭ
iu(j) eco(j) {*5}
simpatio : favora inklino al alia persono, pro simileco de sentoj,
gustoj,...; simpatii: senti simpation {8}
simpla : * sen komplikaĵoj; facile solvebla; unu-parta {*3}
simptomo : io sensebla, laŭ kio oni rimarkas, ke io okazas {X}
sino : la spaco inter brusto, brakoj kaj femuroj (kiel ŝirmejo); iam: (faldita) parto de vesto kovranta la bruston, servanta
kiel poŝo {9}
sincera : sen mensogo aŭ ŝajnigo, nenion kaŝanta {7}
sindikato : asocio de personoj aŭ
societoj, por defendi komunajn ekonomiajn interesojn (de laboristoj, de
fabrikistoj,..) {9}
sindona : preta ĉiam servi al iu aŭ io
(si/n/don/a) {9}
singarda : atenta eviti danĝeron (si/n/gard/a)
{9}
singularo : (gramatiko:) ununombro {9}
sinjoro : * (alparola vorto por) viro {*2}
sinsekve : unu post la alia (si/n/sekv/e) {X}
sinteno : kondut-maniero en certa situacio; maniero de starado; (firmaj)
opinioj pri iu afero (si/n/ten/o) {9}
siropo : suker-solvaĵo, ofte kun aldono de aromaĵo, frukta suko, medikamento,... {X}
sistemo : tutaĵo da interdependaj ideoj (aŭ aparatoj) kunordigitaj; sisteme (fari ion): laŭ
plano, paŝon post paŝo
{8}
sitelo : pli-malpli profunda, pli-malpli cilindra ujo kun duoncirkla
tenilo je la nekovrita supro {8}
situo : en kiuj aŭ kiaj ĉirkaŭaĵoj io troviĝas;
situi: troviĝi (en iu ĉirkaŭaĵo); situigi: meti (en iun ĉirkaŭaĵon) {9}
situacio : la tuto de la cirkonstancoj kaj kondiĉoj
{9}
skalo : serio da divid(strek)oj (skalo de mezurilo, termometro,...);
rilato inter desegno kaj objekto (skalo de mapo); (kompara) amplekso, ofteco de
iu okazaĵo {7}
skarabo : insekto kun firmaj antaŭaj
flugiloj (Coleoptera) {X}
skatolo : * ujo (ofte rektangula) el kartono aŭ
simile fortika materialo; ladskatolo: el lado, por konservi nutraĵojn {*6}
skeleto : ĉiuj ostoj de homo aŭ
besto kune; la firmaj partoj de iuj bestoj (aŭ
objektoj) {X}
skemo : simpligita figuro por prezenti (sen detaloj) la aranĝon de io, aŭ la rilatojn inter diversaj homoj aŭ aferoj {X}
skio : longa breto por iri aŭ gliti sur neĝo; skii: iri, gliti sur skioj {9}
skizo : unua (prova, sendetala) desegnaĵo,
poste pliprecizigota; unua (prova, sendetala) versio de skribaĵo; skizi: fari, prezenti skizon {X}
skizofrenio : psika malsano (i.a. misfunkcio de la intelekto) {X}
sklavo : homo posedata de alia homo kiel (kvazaŭ)
objekto {8}
skorpio : okkrura besto (artikulo) kun vosto finiĝanta per venena pikilo (Scorpio) {9}
skrapi : * per akra ilo forpreni iom de la surfaco de io {*6}
skribi : * meti vortojn kaj frazojn sur (ekzemple) paperon; skribo: la
literoj kaj la aspekto (latina, araba, kursiva skribo; bela manskribo;...);
skribaĵo: teksto {*2}
skroto : haŭto-saketo en kiu estas la testikoj {X}
skui : abrupte, subite, rapide movi tien kaj reen (maldekstren kaj
dekstren; antaŭen kaj malantaŭen;
supren kaj malsupren); forte tremigi {8}
skulpti : formi figuron el solida materialo (ŝtono,
ligno, argilo,...), hakante, ĉizante, skrapante aŭ
knedante {7}
skvamo : lameneto, kiu (en aroj, tegole) kovras parton de la haŭto de iuj bestoj (i.a. fiŝoj); forfalanta peceto de haŭto {X}
sledo : veturilo kun glitiloj anstataŭ
radoj (tirata aŭ puŝata);
sledi: veturi per sledo {9}
slipo : unu el la kartoj aŭ folioj de registro (sliparo) {X}
sobra : ne tro trinkanta kaj manĝanta;
ne (tre) montranta siajn emociojn; ne deziranta lukson {8}
socio : homoj kunvivantaj, kun komunaj normoj kaj divido de funkcioj;
(bestoj:) kunvivanta aro kun funkcio-divido {7}
sociala : rilata al la bonfarto de la ŝtatanoj;
rilata al la komunaj ekonomiaj interesoj de la socio (kontraste al la politikaj
interesoj) {9}
societo : daŭra kuniĝo de
pluraj personoj, kun komuna regularo, por komuna celo (plezura, komerca,...);
grupo da homoj, kunvenintaj por agrable interparoli,... {7}
sofo : komforta sidilo kun kusenoj por tri aŭ
kvar personoj (sur kiu unu persono povas kuŝi)
{9}
soifi : * bezoni trinki {*6}
sojo : (akra aŭ dolĉa)
saŭco el sojfaboj (Glycine) {X}
sojlo : trabo, tabulo aŭ ŝtono, formanta la
malsupron de la malfermaĵo en kiu estas pordo {8}
sola : * sen aliaj; sen akompano; ununura {*3}
soldato : * armeano; organizita batalisto {*6}
solena : farata serioze, laŭ specialaj reguloj (ĉar temas pri io grava, atentinda); solenaĵo:
io tiel farata; ceremoniaĵo {9}
solido : io tre firma; ne likvo, ne gaso {7}
solidara : sentanta, akceptanta respondecon pri aliaj personoj;
traktanta la interesojn de aliaj kiel siajn {9}
solvi : trovi la respondon al problemo aŭ
enigmo; likvigi, miksante kun likvo (ekzemple: solvi sukeron en akvo) {7}
somero : * parto de jaro inter printempo kaj aŭtuno,
kiam estas varme {*4}
soni : * fari tiel, ke oni povas rimarki per oreloj {*3}
son ĝi : vidi kaj aŭdi kaj travivi
aferojn dum dormo {7}
sonoro : sono postsonanta (ne rapide ĉesanta);
sonori: estigi sonoran sonon; sonorigi: frapi/funkciigi sonorilon {7}
sopiri : senti fortan deziron rehavi ion ne plu havatan aŭ retrovi ion aŭ iun perditan {8}
sorbi : entiri likvaĵon en sin (kiel spongo) {9}
sor ĉi : fari supernaturajn aferojn; ravegi; tre allogi {8}
sorgo : varmlanda grenplanto kun fortika tigo ne kava kaj longaj mallarĝaj folioj (Andropogon sorghum = Sorghum vulgare); sorgo-sukero,
-siropo, -brando (el la tigoj) {9}
sorto : * neevitebla okazaĵo (feliĉa aŭ malfeliĉa); ĉio,
kio okazas al iu dum la vivo {*6}
sova ĝa : en natura stato; ne hejmigita, bredita aŭ kreskigita; ne civilizita {8}
spaco : tio, kio ĉirkaŭas ĉion; tio, en kio estas la steloj, planedoj,...; disponebla loko;
malplena loko ĉirkaŭ io
aŭ en io; loko inter du aŭ
pluraj aferoj (inter la vortoj de skribita frazo estas "spaceto") {7}
speco : * aro kun certaj ecoj, aliaj ol la ecoj de similaj aferoj {*4}
speciala : * ne ordinara; ne kutima; kun nekomunaj ecoj; ne ĝenerala; farita por aparta celo; specialisto: iu, kiu tre multe scias
pri aparta temo aŭ fako {*6}
specimeno : malgranda kvanto (aŭ unu ekzemplero) de
varo, por prijuĝi ĝian kvaliton, taŭgecon,...; ekzemplero(j) por (scienca) pristudo {9}
spegulo : * glata brila surfaco, resendanta lumon; glata objekto, en kiu
oni povas vidi sin; speguli: resendi bildon; turni bildon dekstre-maldekstren
{*6}
spektaklo : atentokapta okazaĵo aŭ prezentaĵo (teatra, sporta,...) {9}
spermo : (likvaĵo kun) "semoj" (spermatozooj) de
viro {X}
sperta : * kiu havas sciojn, akiritajn per praktikado kaj ekzercado aŭ akiritajn pro travivaĵoj; sperti: ekhavi sciojn per praktikado aŭ pro travivaĵoj {*6}
spezi : * doni (=elspezi) kaj ricevi (=enspezi) pagojn (monon); (spezo:
transiro de mono de unu kaso aŭ konto al alia) {*6}
spico : * substanco por doni (foje akran) guston al manĝaĵo; spici: aldoni spicon al manĝaĵo aŭ
trinkaĵo {*6}
spiko : iom longa flor(et)aro kun flor(et)oj (poste semoj) sidantaj sur
komuna akso (kiel de tritiko, sekalo) {9}
spinaco : legomo kun malgrandaj triangulecaj aŭ
ovoformaj folioj (Spinacia); Nov-Zelanda spinaco: simila (Tetragonia)
{9}
spiri : * enigi kaj eligi aeron tra nazo aŭ buŝo {*5}
spiralo : kurbo ĉirkaŭ
punkto, pli kaj pli malproksimiĝanta {X}
spirito : * la ne-materia, ne-fizika parto de homo; ĝenerala maniero de rigardo al la mondo kaj traktado de homoj kaj okazaĵoj; ne-materia estulo {*5}
spiti : intence kontraŭstari la volon de iu alia; plezure fari ion
kontraŭ ties volo {9}
splito : maldika peco de fendita ligno; peceto de rompita vitro,...;
spliti: disigi (lignon) en maldikajn pecojn {9}
spongo : malsupera plurĉela animalo, vivanta en aroj kun komuna
skeleto (Porifera: Spongia,...); ties skeleto uzata de homoj por sorbi
akvon; sorbilo el alia materialo {9}
sporo : "semo" de filikoj kaj fungoj; "dormanta"
bakterio {X}
sporto : korpaj ekzercoj kaj ludoj, ne nur por plezuro, sed ankaŭ por disvolvo (kaj montro) de lerteco kaj forto; sporti: praktiki
sporton {8}
sprita : kun vigla spirito, povanta rapide trovi kaj originale esprimi
neatenditajn rilatojn inter objektoj aŭ vortoj {8}
spuro : postsigno, piedsigno; spuri: serĉi,
sekvi spurojn {9}
stacio : * loko, kie publikaj veturiloj (tramo, trajno, aŭtobuso) alvenas kaj forveturas; ejo, kie signaloj (de radio,
televido,...) estas ricevataj, elsendataj aŭ
transsendataj {*4}
stadio : (pri evoluanta afero:) (tempoparto,) kiam la afero estas klare
malsama ol ĝi estis antaŭe aŭ estos poste {9}
stadiono : ejo por sportaj konkuroj {9}
stalo : aparta domo por pli grandaj bestoj (ĉevaloj,
bovinoj,...) (en bieno aŭ farmejo) {7}
stameno : vira genera parto de floro {9}
stampo : reliefa aŭ inka marko (de difinita formo) sur io,
farita per speciala ilo (stampilo); stampi: surmeti stampon (stampita poŝtmarko) {8}
stano : arĝente blanka/griza, facile fandebla metalo (Sn)
{9}
standardo : flago kiel simbolo (de grupo aŭ
individuo) {7}
stango : longa, maldika, rekta objekto, ofte el metalo {8}
stari : * esti en vertikala pozicio; ne iri; ne sidi, ne kuŝi {*2}
starpunkto : ies (firma) opinio en diskuto (star/punkt/o) {X}
starti : komenci sportan konkuron; ekiri, ekkuri; (motoro:) ekfunkcii;
startigi: doni la start-signalon; ekfunkciigi {9}
stato : * tiel, kiel estas; tia, kia io estas (nun); stati: esti en iu
stato (kiel statas la afero?) {*4}
statuo : skulptaĵo prezentanta homon aŭ beston en pli-malpli natura grandeco {9}
staturo : la impreso, kiun faras la alteco (kaj korpo-formo) de iu homo
(altstatura, belstatura vir(in)o) {9}
stelo : * luma objekto en nokta ĉielo,
malproksima suno; figuro kun elstaraj pintoj (kvinpinta, sespinta,... stelo);
iama mon-unuo en la Esperanto-movado {*5}
stepo : senarba ebenaĵo, vintre sub neĝo,
somere varmega {X}
sterila : ne povanta naski/generi; (ankaŭ:
sterilizita) {X}
sterilizi : forigi aŭ mortigi ĉiujn
bakteriojn,... (sur/en io) {X}
sterko : bestaj ekskrementoj (miksitaj kun pajlo), uzataj por plibonigi
kulturatan teron; aliaj substancoj uzataj por tiu celo; sterki (teron): meti
sterkon {9}
sterni : dismeti ion sur iun supraĵon
tiel, ke ĝi kovru la tuton aŭ
kiel eble plej grandan spacon {7}
stilo : persona maniero esprimi siajn pensojn (en parolado, skribado,
pentrado,...); la karakterizaĵoj de tiu maniero, retroveblaj en artverko
{8}
stimuli : plivigligi; instigi al (pli energia) agado {X}
stiri : direkti veturilon (aŭton, boaton,...) (per
stirilo) {X}
stomako : tiu kava interna parto de la korpo, kien iras manĝaĵoj por esti digestataj (per acido) {7}
stranga : * miriga; ne laŭ atendoj; neniam vidita {*6}
strato : * (parto de) vojo, kie veturas veturiloj {*4}
stre ĉi : * plilongigi aŭ plilarĝigi per tirado; tre uzi sian korpan aŭ
spiritan forton; trostreĉita: ne plu elasta {6}
streko : linio farita per unu movo (per krajono, plumo,...); ne tute
mallonga linio / \ __ (streketo: -; substreko: _); streki: meti strekon;
trastreki: meti streko(j)n tra io; forstreki: nuligi; substreki: meti strekon
sub io; akcenti {7}
strio : longa, mallarĝa parto, kun paralelaj randoj, de iu surfaco
(aŭ ŝtofo), aspektanta alimaniere ol la cetero
{8}
strigo : (ofte nokta) rabobirdo kun antaŭen
direktitaj okuloj, ĉirkaŭ
kiuj estas rondo el plumoj (Strix,...) {9}
striki : ĉesigi laboron kiel protesto aŭ por atingi celon {8}
strikta : tre precize alĝustigita; (vesto:) sen spaco inter la vesto
kaj la korpo; (regulo:) tre precize observenda, obeenda {X}
strukturo : maniero, laŭ kiu diversaj partoj estas kunaranĝitaj por fari tuton {8}
struto : granda birdo en Afriko, ne flugpova, kun longaj kolo kaj kruroj
(Struthio) {9}
studi : * lerni ion dum pli longa tempo; legi kaj aŭskulti prelegojn por lerni {*5}
studento : studanto en alta lernejo, en universitato {8}
stulta : ne inteligenta; faranta aferojn malutilajn al si mem {7}
stumpo : restaĵo post forpreno de parto (per ŝirado, tranĉado, tondado, hakado,...) {8}
sub : * malpli alte ol (tuŝante aŭ
ne); malpli alte ol la surfaco de (sub akvo, sub tero); dependa de; regata de
{*1}
suba ĉeti : korupti (sub/aĉet/i)
{X}
subita : * tuja, sen paso de tempo; neatendita {*6}
subjekto : (gramatiko:) tiu parto de la propozicio, kiu indikas
tiun/tion, kiu/kio agas aŭ estas en iu stato; aganto; (ankaŭ:) homo havanta iun malsanon (esplorata de kuracisto); homo farinta iun
krimon (esplorata de policisto) {9}
subskribi : skribi sian nomon sub iu teksto, kiel sendinto, kiel
atestanto aŭ por montri sian konsenton (sub/skrib/i);
subskribo: (laŭleĝe valida) ĉiam sama maniero por skribi sian nomon (sub leteroj, dokumentoj,...)
{X}
substanco : speco de materio, rigardata laŭ ĝiaj ecoj (peza, kolora, knedebla, brulema,... substanco) {9}
substantivo : o-vorto; vorto, en Esperanto ĝenerale
kun finaĵo "-o", kiu estas la lingva nomo
de io ekzistanta (objekto, planto, besto, homo, ideo,...) (ankaŭ la nomoj de agoj, statoj, ecoj,...) {9}
subteni : firme teni la suban flankon de io; apogi kaj helpi (per
vortoj, agoj, mono,...) (sub/ten/i) {X}
subtila : tre delikata; malfacile komprenebla pro delikataj nuancoj;
povanta fari aŭ distingi tiajn delikatajn nuancojn {9}
subtrahi : depreni nombron: 8-2=6 (ok minus du estas ses) {9}
su ĉi : entiri likvaĵon en la buŝon (per vakuo); entiri ion en aparaton per vakuo (ekz.: polvosuĉilo); suĉinfano: bebo {9}
sudo : * [Kanado kaj Siberio estas en la nordo, Aŭstralio kaj Fuegio (Fajrolando) estas en la sudo] (S) {*6}
suferi : * senti (tre) malbone pro io, kio okazas, aŭ pro io, kion faras iu alia; esti tiu, al kiu okazas io malbona {*4}
sufi ĉa : * tiom, kiom necesas; tiom, ke ne necesas pli; ne tro
kaj ne maltro; (sufiĉe ...a: ne malmulte ...a; ne mal...a) {*4}
sufikso : vortparto, metata post radiko por ŝanĝi la signifon de la vorto (ekzemple: arbo - arbaro) {X}
sufoki : tiel premi, ke iu ne plu povas spiri {8}
sugesti : venigi en ies penson iun ideon {X}
suko : likvo, trinkaĵo el frukto(j) (aŭ el
alia parto de planto),... {7}
sukcesi : * ekhavi bonan, celitan rezulton {*5}
sukero : * dolĉ(ig)a aĵo
(ofte kiel sukereroj) (el suker-kano, -beto, -palmo,...); sukeri: dolĉigi per sukero {*4}
sulko : longa rekta foso en tero (farita per plugilo); pli-malpli longa
pli-malpli profunda similaĵo en la haŭto
{9}
sultano : regnestro en iuj Islamaj landoj {X}
sumo : * [8 estas la sumo de 3 kaj 5, aŭ de
1, 3 kaj 4]; kvanto da mono (ekzemple: la sumo pagenda); sume: ĉio kune; sumigi: adicii la tuton {*5}
suno : * nia stelo, ĉirkaŭ kiu
rondiras Tero {*3}
supo : * plejparte likva manĝaĵo {*6}
super : * pli alte ol (ne tuŝante); supersigno:
signo super litero (ekzemple: "^"); supera: pli alta, pli bona {*1}
superflua : ne necesa; ne bezonata; ne utiligebla; troa (super/flu/a) {X}
suplemento : aldonaĵo; kompletigaĵo
{9}
supozi : ne scii, sed pensi, ke io estas tia aŭ tia
{7}
supro : * tiu parto de io, kiu estas plej alta, plej malproksima al tero
aŭ planko; supre: en pli alta parto {*4}
sur : * tuŝante (supron aŭ
flankon) (sur seĝo; sur muro) {*1}
surda : * ne povanta aŭdi; (figure: ne volanta aŭskulti) {*6}
surfaco : supraĵo; supra aŭ
ekstera flanko de {8}
surprizi : veni aŭ fari ion neatendite; mirigi per io
neatendita; mirigi, ĉar neatendita {7}
surtuto : longa (labor)vesto super la aliaj vestoj {9}
suspekti : sen pruvo pensi, ke io malbona okazis aŭ ke iu faris ion malbonan {8}
susuri : eligi malfortan sonon, kiel de interfrotiĝanta silko aŭ ĉifata papero {9}
svati : (duon)profesie serĉi kaj proponi kandidatojn por edz(in)iĝo {9}
sveni : (dum mallonga tempo) perdi la konscion kaj la kapablon movi sin
{8}
svingi : rapide, ripete mov(et)i ion tien kaj reen en aero; movi malantaŭen kaj ĵeti antaŭen
{8}


Ŝ

ŝafo : * mambesto, bredata pro ĝia lano, lakto aŭ viando (Ovis) {*5}
ŝajni : * eble vere, eble ne vere esti (ŝajnas al mi, ke... = mi pensas, ke estas...) (kio nur ŝajnas esti, do ne estas) {*2}
ŝako : situacio de la reĝo aŭ reĝino en ŝak-ludo, kiam ili povas esti trafataj de alia lud-peco (ŝakoj = ŝakludo: ludo kun 32 diversspecaj figuretoj sur tabulo kun 64 alterne nigraj kaj blankaj fakoj) {X}
ŝakalo : rabobesto simila al maldika hundo (Canis aureus,...) (en Afriko kaj suda Azio, sed ankaŭ en orienta Eŭropo) {9}
ŝalmo : pli-malpli tuboforma rekta tigo de iuj herboj, kanoj,...; blovinstrumento; suĉtubeto (trinktubeto) {X}
ŝalti : ekfunkciigi aparaton aŭ eklumigi lampon, fermante elektran cirkviton (per aparateto (ŝaltilo)); malŝalti, elŝalti: ĉesigi, rompante la cirkviton (per la ŝaltilo) {X}
ŝamano : homo, kiu povas rilati al supernaturaj fortoj {X}
ŝanco : * ebleco de sukceso; ebleco, ke okazos {*6}
ŝanceli : tiel puŝi ion tien kaj reen, ke tio ne plu firme staras; malekvilibrigi; ŝanceliĝi: (ankaŭ:) dubi; heziti {9}
ŝanĝi : * aliigi; malsamigi; preni aŭ doni alian anstataŭe {*3}
ŝargi : meti eksplodaĵon kaj pafaĵon en pafilon; meti elektron en pilon; meti necesan parton en aparaton por ke ĝi povu funkcii (ekzemple: meti filmon en fotilon) {8}
ŝarĝo : * tio (peza), kion iu/io portas; ŝarĝi: meti pezajn portotajn aferojn sur iun/ion aŭ en ion {*6}
ŝarko : iu el fiŝoj kun dentoj kaj branko-fendoj (Selachii) {X}
ŝati : * havi plezurajn sentojn pro havado aŭ farado de io; havi favoran opinion pri; vidi kiel valoran; preferi {*5}
ŝaŭmo : likvaĵo kun multege da veziketoj (kiam la likvaĵo bolas, estas kirlata,...); ŝaŭmi: eligi, formi ŝaŭmon (ŝaŭmanta biero, ŝaŭmvino); ŝaŭmigi: fari, ke io ŝaŭmas {9}
ŝejko : Araba tribestro, familiestro, vilaĝestro; moŝto {X}
ŝelo : pli-malpli malmola ekstera tavolo de frukto, ovo,...; senŝeligi: forpreni la ŝelon (de terpomo, nukso,...) {8}
ŝerci : * diri, rakonti ion lude, ridige {*6}
ŝi : * tiu virino; tiu knabino {*1}
ŝimo : ĝenerala nomo por etaj fungoj (kreskantaj i.a. sur malfreŝa pano,...); ŝimi: kovriĝi per ŝimo; (figure: resti longe neuzata); ŝimfromaĝo: kun speciala (blua, blanka) ŝimo {X}
ŝinko : salita aŭ fumaĵita femuro de porko, kiel viando {9}
ŝipo : * (granda) akvo-veturilo; ŝipi: veturi per ŝipo {*4}
ŝiri : * distiri (paperon, ŝtofon); deŝiri: per (forta) tirado apartigi parton {*6}
ŝirmi : protekti aŭ defendi ion aŭ iun kontraŭ io malbona aŭ malutila, metante sin (aŭ ion: ŝirmilon) inter la kaŭzo kaj tio aŭ tiu {7}
ŝlimo : koto aŭ simila substanco, kiu surfundiĝas en malmulte moviĝanta akvo {X}
ŝlosi : * firme fermi per ilo (turnante ŝlosilon en seruro) {*5}
ŝmiri : meti tavolon de iu substanco sur ion per frotado; faciligi glitadon aŭ turniĝadon (de maŝino), metante grasan substancon aŭ oleon {8}
ŝnuro : * kuntorditaj aŭ kunplektitaj fadenoj, uzataj por ligi, tiri, fari pakojn,...; ŝnuri: ligi aŭ fermi per ŝnuro {*6}
ŝoforo : kondukisto de aŭtomobilo, aŭtobuso,...; veturigisto; ŝofori: veturigi (aŭton) {8}
ŝoki : (subite) ĉagrenegi iun, ĉar kontraŭa al (ties sentoj pri) deco kaj konveneco, aŭ ĉar tute ne atendita; ŝoko: (ankaŭ:) animskuo; (medicine:) subita nerva misfunkcio {X}
ŝovi : puŝi objekton glitigante ĝin; enmeti ion (ŝovante ĝin) {8}
ŝoveli : * forpuŝi per plataĵo (kun stango) (ŝovelilo) {*6}
ŝpari : ne uzi ĉion, por povi poste uzi la reston; meti monon en bankon por posta uzo {7}
ŝpini : kuntordi fibrojn por fari fadenon {9}
ŝpruci : (pri likvo:) rapide eliĝi kiel gutoj {9}
ŝranko : * meblo (plejofte kun bretoj), fermebla per pordo(j) por konservi aferojn (meblo kun bretoj sen pordo: bretaro) {*6}
ŝraŭbo : metala (aŭ ligna) fiksilo en formo de cilindro kun helica entranĉaĵo; ŝraŭbi: fiksi per ŝraŭbo; turni ŝraŭbon; malŝraŭbi: inverse turni ŝraŭbon por malfiksi {8}
ŝrumpi : kuntiriĝi, malpligrandiĝi (pro sekeco, maljuniĝo,...) {8}
ŝtalo : tre malmola metalo el fero (Fe) kun iom da karbono (C) {8}
ŝtato : * lando kiel regado-sistemo ("lando" estas ĝenerale uzata vorto, "ŝtato" kaj "regno" estas politikaj terminoj) {*5}
ŝteli : * forpreni ion ne sian (sen pago aŭ permeso) {*5}
ŝtipo : mallonga, dika, peza peco da ligno {9}
ŝtofo : teksaĵo aŭ trikaĵo por fari vestojn k.t.p. [tolo, drapo, trikoto, silko, veluro, felto,...] {8}
ŝtono : * malmola natura aĵo; malgranda peco de roko {*4}
ŝtopi : fermi truon, plenigante ĝin; ŝtopilo: [korko,...]; (ankaŭ:) elektra kontaktilo, metata en ŝtopilingon {7}
ŝtormo : tre forta vento, ofte kun pluvo, neĝo aŭ sablo {X}
ŝtrumpo : * (ĝenerale ŝtofa) vesto por piedo kaj (parto de) kruro; ŝtrumpeto: nur por piedo kaj maleolo {*6}
ŝtupo : * horizontala breto, ŝtono aŭ rando (anstataŭ deklivo) por plifaciligi supreniradon; unu breto,... de ŝtuparo; (figure: unu plia grado de io gradigita) {*5}
ŝuo : * (ofte leda) vesto por piedo {*6}
ŝuldi : ankoraŭ devi pagi al iu; ankoraŭ devi fari por iu {7}
ŝultro : parto de korpo inter la kolo kaj la supra artiko de brako; tiu artiko {7}
ŝuti : elglitigi mult-eran nelikvan substancon (sablon, ŝtonetojn, grenon,...); grandkvante send(ig)i datenojn {8}
ŝveli : pligrandiĝi; plidikiĝi {7}
ŝvito : likvo el haŭto (pro timo, varmego aŭ forta laboro); ŝviti: eligi ŝviton; (figure: laboregi) {7}


T

t.e. : tio estas [klarigo; precizigo; alinome] {X}
tabako : materialo por fumado, el sekigitaj folioj de tabak-planto (Nicotiana tabacum,...) {7}
tabelo : aranĝo de informoj (ekzemple nombroj) laŭ vicoj horizontalaj (linioj) kaj vertikalaj (kolumnoj); aranĝo de listo tiel, ke oni facile povas trovi ion (ekzemple: enhav-tabelo) {7}
tablo : * meblo por manĝi aŭ labori, kun horizontala supra surfaco (manĝo-, vendo-, tualeto-, (oficeja) skribotablo) {*3}
tablojdo : medikamento/dolĉaĵo en formo de plata rondeto {X}
tabulo : * peco da ligno (segita), plata, ne tre dika; simila plata peco el alia materialo; tio sama, fiksita vertikale, ofte kun teksto sur ĝi (anonc-, reklam-tabulo,..., nigra, verda, blanka tabulo en lernejo) {*6}
tago : * kiam estas lumo de la suno; 24 horoj (=tagnokto) {*2}
tajdo : la perioda (kutime dufoje tage) alterna movo de mara akvo (kaŭzata de Luno): alta tajdo, malalta tajdo {X}
tajli : doni formon al materialo, eltranĉante pecetojn; tondi el ŝtofo la pecojn por fari veston {8}
tajloro : metiisto, kiu tajlas kaj kunkudras vestojn {8}
tajpi : skribi per (skrib)maŝino (frapi la klavojn de klavaro) {9}
taksi : fari al si opinion pri la ŝatindeco de iu/io; fari al si opinion pri la valoro de io {7}
taksio : veturilo kun ŝoforo, per kiu unu aŭ kelkaj homoj, kontraŭ pago laŭ kilometroj, povas veturi al dezirata loko {X}
takto : (muziko:) la nombro kaj ritmo de la "frapoj" en la mezuroj; (figure:) kapablo ĝentile agi kaj paroli, ne incitante la ĉeestantojn {9}
talio : la mezo de la homa korpo, inter brusto kaj ventro {9}
talpo : insektomanĝa mamulo vivanta tute sub tero (Talpa) {X}
tamarindo : (riĉe nutra karno de la guŝoj de) granda varmlanda arbo (Tamarindus), ŝatata ankaŭ pro ĝia ombro {X}
tamburo : muzika instrumento (aŭ signalilo) konsistanta el malplena cilindro fermita je unu aŭ du flankoj per streĉita folio (ofte el ledo); simila cilindro en teĥniko {X}
tamen : * tio estas vera, sed... (Pluvas - tamen ni iru!) {*1}
tapeto : murpapero k.s.; tapeti: glui paperon,... sur muron {9}
tapi ŝo : pli-malpli luksa, ofte ornamita, teksaĵo aŭ nodaĵo sur planko (aŭ sur muro: murtapiŝo) {7}
taro : amelriĉa tubero de varmlanda planto (Colocasia) {X}
tarifo : tabelo de la dogan-pagoj laŭ la varo-kategorioj; tabelo de fiksitaj prezoj por difinitaj servoj {9}
taso : * trinkujo sufiĉe malalta, kun larĝa malfermaĵo, ofte kun anso (tenilo); subtaso: telereto sub taso {*6}
tasko : certa kvanto da laboro por certa persono; farotaĵo {7}
ta ŭga : * tute bona por iu celo {*6}
tavolo : (malgranda) kvanto de iu materialo sur la tuta surfaco de alia materialo (tavolo da tero sur roko; tavolo da farbo;...); (povas esti pluraj tavoloj unu sur la alia) {X}
teo : * infuzaĵo de folioj de te-arbusto (Camellia, Thea) {*6}
teamo : grupo da ludantoj de unu flanko (en ludoj kaj sportoj) {X}
teatro : domo, kie oni prezentas spektaklojn (aktorado, kantado, dancado,...); teatraĵo: porteatra verkaĵo; spektaklo {8}
tedi : kaŭzi malagrablan senton, pro tro longa daŭro, pro troa ripetado, pro ne sufiĉa intereseco,... {8}
tegi : tute kovri per tuko aŭ per tavolo da alia materialo (tegilo, tegaĵo), ofte ne (aŭ ne facile) forprenebla {8}
tegmento : * supraĵo, kovraĵo de domo; ŝirmilo super io {*6}
tegolo : diversforma (plata, kurba,...) objekto el bakita argilo, per kiuj oni kovras tegmenton (unu tegolo parte kovras alian); tegoli: kovri tegmenton per tegoloj {9}
te ĥniko : tuto de metodoj por produkti ion; maniero de farado en industrio aŭ metio (aŭ belarto) {9}
tekniko : = teĥniko {X}
teksi : dense interkrucigi fadenojn por fari ŝtofon {7}
teksto : aro da vortoj kaj frazoj; skribaĵo {9}
telefono : * elektra aparato por transporti sonojn je granda distanco; telefoni: paroli al iu per telefono {*6}
telegrafo : aparato por transsendi informojn je granda distanco, per interkonsentitaj signoj; telegrafi: sendi mesaĝon per telegrafo; (telegrafa stilo: tre konciza) {7}
telegramo : sciigo sendita per telegrafo {8}
telekomuniki : komuniki je granda distanco (per telegrafo, telefono, faksilo, retpoŝto, radio, televido,...) {X}
telero : * plata, nur iom kava, manĝujo; (ankaŭ: tia anteno) {*5}
televidi : vidi spektaklojn, filmojn, bildraportojn je granda distanco per elektromagnetaj ondoj; televidilo: la aparato kun ekrano por vidi tion {9}
temo : tio, pri kio oni parolas, pensas, skribas {7}
tempo : * tio, kion oni mezuras per horoj, tagoj, jaroj {*2}
temperaturo : varmo-kvanto; tio, kion oni mezuras per gradoj Celsi(us)aj (°C) aŭ Farenhejtaj (°F), aŭ per kelvinoj (K) {8}
tempesto : ŝtormego {8}
teni : * havi (en mano aŭ proksime); ne fordoni; fari tiel, ke io/iu ne povas (de)fali, foriri, forflugi,...; restigi; (teni sian vorton: fari tion, kion oni promesis) {*2}
tenajlo : prenilo/pinĉilo el du kruce ligitaj metalaj pecoj {X}
tendo : ŝirmilo el tolo, feloj aŭ alia tukeca materialo, starigita per stangoj, por ŝirmi kontraŭ vento, suno, pluvo,... (servanta kiel portebla loĝejo aŭ kunvenejo) {8}
tendeno : tio, kio ligas muskolon al osto; ŝnuro de pafarko {X}
tendenco : daŭra inklino al io, al iu celo, aŭ en iu direkto; propaganda enhavo (de libro,...) {9}
tenera : dolĉe kaj delikate kondutanta {9}
tenio : iu el rubandformaj, multpartaj parazitoj (ekz.: unu stadio en porko, alia stadio en homo) (Cestodes: Tenia,...) {X}
teniso : sporto (ĵeti pilkon per batilo (rakedo) trans reton) {X}
tenti : instigi iun al malpermesita ago {7}
teorio : pripensado de reguloj, laŭ kiuj oni faru ion, tion ne farante; teoria: (ankaŭ:) en la praktiko ne farebla/farata {8}
tero : * tio, sur kio estas homoj, bestoj, domoj...; tio, en kio kreskas plantoj; Tero: la nomo de nia planedo {*2}
teraso : plialtigita, ebena loko (apud domo, ekster kafejo, en parko,...) (por pli komforte sidi aŭ promeni por ĝui la belan vidaĵon); ŝtup(ar)e aranĝita kampo {9}
tereno : terspaco, rigardata laŭ ĝia uzeblo por homa agado - aŭ kiel ejo, kie io okazas {8}
teritorio : la tero, kiu apartenas al iu ŝtato, urbo,...; la regiono, super kiu iu regas aŭ havas juĝpovon {9}
termino : bone difinita vorto de iu fako aŭ scienco {X}
termito : lignomanĝa insekto vivanta en grandaj popoloj, en arboj/traboj, tero aŭ memfaritaj konstruaĵoj (Isoptera) {X}
termometro : mezurilo por temperaturo {9}
terni : subite brue elspiri per la nazo (kaj la buŝo), pro ekscitiĝo de la nazaj nervoj {9}
teroro : regado (aŭ provo ekregi) per (ne-antaŭdirebla) krueleco, terurante la popolon; teroristo: iu, kiu provas atingi iun celon per ne-atendita(j) kruela(j) atako(j) al senkulpaj homoj {X}
terpomo : amelriĉa subtera tubero de moderklimata planto (Solanum tuberosum) (kuirita, fritita, -kaĉo) (ter/pom/o) {7}
teruro : * grandega timo; teruri: fortege timigi iun; teruriĝi: eksenti teruron {*5}
testiko : ovoforma vira organo, en kiu produktiĝas spermo {X}
testudo : rampulo, kies korpo estas kovrita de korneca ŝelo (Testudines: Testudo,...) {9}
tia : * de tiu kvalito; tiuspeca {*1}
tial : * pro tiu kaŭzo, motivo {*1}
tiam : * en tiu tempo; en tiu momento {*1}
tie : * en tiu loko {*1}
tiel : * en tiu maniero, tiumaniere; en tiu grado, tiugrade {*1}
ties : de tiu(j); apartenanta al tiu(j) {9}
tifo : infekta malsano (alta febro (delira), (sanga) lakso,...) {X}
tigo : branĉeto; pli firma parto de herbo, portanta folion aŭ floron aŭ formanta la centran akson de la herbo {9}
tigro : Azia rabobesto, granda kato kun flava, malhele striita haŭto (Felis, Panthera tigris) {9}
tikli : kaŭzi per delikataj tuŝ(et)oj senton, pro kiu oni ekridas {9}
timi : * pensi, ke malbono povos okazi; malkuraĝi {*3}
tinkturo : likva farbo por kolorigi ŝtofon, harojn... per sorbado; solvaĵo (de kurac-herbo) en alkoholo {9}
tinti : fari la sonon, kiun faras du glasoj, kiam tiuj interfrapiĝas {9}
tinuso : tre granda (ofte ruĝkarna) marfiŝo (Thunnus) {X}
tio : * tiu afero {*1}
tiom : * en tiu kvanto; en tiu/tia (granda) amplekso {*1}
tipo : ekzemplero havanta ĉiujn/multajn ecojn de iu speco; tuto de ecoj de iu speco; tipa: kun klaraj ecoj de sia speco; (literoj:) tipo: litero kun certa aspekto; tiparo: kompleto el literoj+ciferoj+signoj kun alia aspekto ol aliaj tiparoj {8}
tiri : * uzante forton, movi al si (aŭ kun si); fari, ke io sekvas: ĉevalo tiras ĉaron; retiriĝi: cedi, reiri {*3}
titolo : surskribo (nomo) de libro, artikolo, poemo, teatraĵo, filmo,...; respekta (aldona) nomo por persono (ekz.: princo, doktoro); titoli: doni titolon; nomi iun per titolo {7}
tiu : * [montras] (homon, individuon, ekzempleron,...) {*1}
tolo : * teksaĵo el (kutime plantaj) fadenoj {*6}
toleri : elteni; ne kontraŭstari aŭ kontraŭagi, kvankam oni povus kontraŭstari aŭ kontraŭagi {7}
tomato : ruĝa aŭ flava frukto de herbo (Lycopersicon esculentum = Solanum lycopersicum), (foje traktata kiel legomo (en salatoj,...)) {9}
tombo : kavo farita en tero aŭ roko por en ĝin meti mortinton {7}
tono : muzika sono kun difinita alto; nuanco de voĉo; nuanco de koloro {8}
tondi : * disigi per du ligitaj tranĉiloj (tondilo) {*5}
tondro : (ĉiela) bruego, kiu akompanas fulmon (fulmotondro); tondras: aŭdiĝas tondro (en ĉielo) {7}
tordi : turni unu ekstremon de tordebla objekto en unu direkto kaj la alian ekstremon en kontraŭa direkto; intence misreprezenti (ies parolon,...) {8}
torento : rapidege fluanta monta rivero {9}
torto : kuko kun tavolo(j) da fruktoj, frukta kaĉo kaj/aŭ (batita) kremo {9}
torturi : turmenti iun, por ke tiu kontraŭvole diru ion {X}
tra : * de unu flanko (ekster io) al la alia flanko, ne ĉirkaŭirante ("+" havas unu strekon tra alia streko) (li rigardas tra la fenestro; ni promenis tra la arbaro al la vilaĝo) {*1}
trabo : longa, dika (segita) peco de arbo {X}
tradicio : la (buŝa) transdonado de opinioj, kutimoj, ideoj,... de unu generacio al alia; la saĝo de la antaŭuloj {9}
traduki : alilingvigi {7}
trafi : * sukcesi atingi lokon celitan; kiam ĵetita ŝtono aŭ pilko aŭ pafita kuglo atingas la punkton, kiun oni volas, ke ĝi atingu; suferigi; sukcesi renkonti; hazarde renkonti {*5}
trafiko : transportado de personoj, varoj aŭ informoj; ties cirkulado; (kvanto de) la veturantoj kaj irantoj en iu loko {9}
tragedio : teatra verko laŭ klasikaj preskriboj; teatraĵo kun malfeliĉa fino; malfeliĉega okazaĵo {9}
tragika : tragedia; kun (ne-evitebla) malfeliĉa fino {9}
trajno : fervoja vagonaro: vagonoj ligitaj kun lokomotivo aŭ sen aparta lokomotivo, irantaj laŭ difinita horaro {8}
trajto : linio de la vizaĝo; eco de karaktero {8}
trakti : diskuti pri iu afero por veni al iu rezulto; esplori temon; prilabori ion; (laŭ iu maniero) agi al iu persono {8}
traktato : skriba interkonsento inter ŝtatoj {9}
traktoro : veturilo kun motoro por trenado de ŝarĝveturiloj aŭ kampokulturaj maŝinoj {8}
tramo : (enurba) surrela veturilo {9}
tran ĉi : * per akra ilo (tranĉilo) disigi {*4}
trankvila : * sen timo; sen grandaj movoj; ne rapidanta {*3}
trans : * je/al la alia flanko de (li loĝas trans la rivero; flugi trans la maron) {*1}
trans- : * de unu (flanko, loko, persono, stato) al alia (ne apuda, tute alia) (transiri, transmeti, transporti, transsendi, transdoni, transformi, transskribi, transkonstrui,...) {*1}
transitiva : (gramatiko, pri verboj:) povanta havi objekton, finiĝantan per -n ("rektan" objekton) (oni povas "fari ion", sed ne "stari ion"; "ruli ion", sed ne "ruliĝi ion"; "dormigi iun", sed ne "dormi iun": fari, ruli kaj dormigi estas transitivaj verboj, stari, ruliĝi kaj dormi estas netransitivaj) {X}
tre : * en granda grado; forte; multe {*1}
trejni : instrui kaj ekzerci por atingi certan kapablon {9}
tremi : * skuiĝi; skuetiĝi (pro timo, malvarmo) {*6}
trempi : malsekigi, lasante ion iom pli longe en likvo {8}
treni : tiri post si (kun malfacilo) pezan objekton; (treni sin: malfacile iri); trenŝipo: ŝipo por treni aliajn ŝipojn {8}
trezoro : alte ŝatata, bone gardata havaĵo; tuto de la multekostaj objektoj kaj (aŭ) mono apartenanta al iu/io {8}
tri : * 3; tridek: 30; dek tri: 13 {*1}
triangulo : fermita figuro el tri rektoj (rektaj linioj), kun tri anguloj (tri/angul/o); muzikilo tiuforma {8}
tribo : (organizita aŭ kune vivanta) homgrupo kun komuna(j) prapatro(j), foje subdividaĵo de gento aŭ popolo {X}
tribunalo : juĝistaro; juĝejo kun pluraj juĝistoj {8}
triki : produkti ŝtofon, farante maŝojn per fadeno kaj du aŭ kvar stangoj (trikiloj) (aŭ per maŝino) {9}
trikoto : trikita ŝtofo {8}
trinki : * enbuŝigi likvon (akvon, lakton, kafon,...) {*3}
tritiko : greno (en Eŭropo kaj norda Ameriko la plej grava) (Triticum), por baki panon kaj kuiri pastaĵojn {7}
tro : * pli ol kiom estas bone aŭ bezonate {*1}
trompi : * intence erarigi; kredigi, ke io estas alia, ol tio estas {*6}
tropiko : latitudo 23°27´ norde kaj sude; (inter)tropika: inter tiuj (varmaj landoj, kie Suno povas esti rekte supre) {X}
trotuaro : parto de vojo destinita por piedirantoj, apud la vojo destinita por veturiloj {8}
trovi : * ekvidi, ekrimarki (post serĉado); (ankaŭ:) opinii {*6}
trovi ĝi : esti (trovebla) en iu loko (trov/iĝ/i) {X}
truo : * malfermaĵo; en io: tiu loko, kie estas nenio (intencita: truo en muro por pordo aŭ fenestro; truo en vesto por trameti butonon; ne intencita: truo pro difektiĝo aŭ foruziĝo); trui: fari truo(j)n {*5}
trudi : devigi iun fari ion kontraŭvole; devige akceptigi ion {9}
trumpeto : metala blovmuzikilo aŭ avertilo {9}
trunko : la ĉefa (vertikala, supertera) ligna parto de arbo; homa aŭ besta korpo sen kapo kaj sen membroj {8}
trupo : ĉiuj artistoj de teatro kune; soldataro (nedifinita parto de armeo) {9}
tualeto : * la aranĝado por igi sin aspekti pura kaj bela {*6}
tubo : (longa) cilindroforma trairejo por gasoj aŭ likvoj {7}
tubero : bul-forma ŝvelaĵo sur aŭ en korpo; ŝvelinta super- aŭ subtera (ekzemple: terpomo) parto de tigo de planto. {9}
tuberkulozo : infekta malsano (formiĝas buletoj en organoj) {X}
tufo : densa ar(et)o da maldikaj aĵoj kune kreskantaj (haroj, plumoj, herboj,...) {9}
tuj : * senprokraste; senatende; post tre malgranda tempo {*1}
tuko : * peco de teksaĵo (aŭ alia materialo), ofte kvadrata aŭ rektangula (tablotuko, littuko, buŝtuko, naztuko, kaptuko, ŝultrotuko, volvotuko, koksotuko, viŝtuko, sekigtuko,...) {*6}
tukano : Amerika birdo (grandega beko) (Rhamphastidae) {X}
tumulto : kiam multaj homoj senorde kuras kaj bruas {9}
tuno : 1000 aŭ 1016 kilogramoj {9}
tunelo : vojo subtera aŭ subakva {9}
turo : (tre) alta (parto de) konstruaĵo {7}
turbano : kapvesto el tuko volvita ĉirkaŭ la kapo {X}
turismo : (organizado de) vojaĝado por plezuro, por ekkoni fremdajn lokojn kaj landojn,... {9}
turisto : iu, kiu vojaĝas por plezuro (ne por labori), por ekkoni fremdajn lokojn kaj landojn,... {9}
turmenti : kaŭzi al iu grandajn (korpajn) suferojn {8}
turni : * meti antaŭon malantaŭen aŭ supron malsupren (tiel, turnita "b" estas "d" aŭ "p"); movi ĉirkaŭ (imagita) akso (tiel, turnita "^" povas esti ">"); ŝanĝi la direkton {*3}
tusi : * subite elspiri, kun sono (pro malsano aŭ ĉar io estas en la gorĝo) {*6}
tu ŝi : * (homoj:) meti fingro(j)n (aŭ alian korpoparton) sur ion; (aĵoj:) tiel, ke en iu loko ne estas spaco inter du aĵoj; netuŝebla: kion oni ne povas aŭ ne rajtas tuŝi (aŭ ŝanĝi) {*4}
tuta : * ĉiuj partoj; ne rompita; plen-ampleksa {*2}


U

-u : * [ago/stato: peto, deziro, konsilo, ordono] [verbo] (bonvolu eniri!;
fermu la pordon!; pli bone ne manĝu tion; mi petas, donu al mi tiun libron;
li volas, ke mi venu al li; ĉu mi venu al vi?; ŝi
legu tiun libron; ni nun manĝu;...) {*0}
-ujo : * [io, en kio]; io por teni... (sukerujo, monujo, abelujo,...);
(ankaŭ: planto laŭ frukto (pomujo =
pomarbo); lando laŭ popolo (Francujo, Japanujo)); ujo: [vazo,
poto, skatolo, kesto, sako,...] {*0}
-ulo : * [homo tia] (riĉulo, blindulo, mensogulo, rapidulo,...);
besto laŭ ia kategorio (mamulo, rampulo,...);
(foje:) ŝipo aŭ
alia objekto laŭ ia kategorio (trimastulo,...) {*0}
-um- : * [io kun ia rilato al] (kolumo, malvarmumo, akvumi teron,
plenumi taskon, foliumi libron,...) {*0}
umbiliko : kaveto en la ventro (cikatro de umbilika ŝnuro) {X}
ungo : * malmola kovraĵo de la pinto de fingro {*6}
uniformo : rekoniga serva kostumo (ekzemple de soldato) {9}
unika : ekzistanta en nur unu ekzemplero; okazanta nur unu fojon {9}
universala : rilata al, aplikebla al ĉiuj
membroj (homoj, objektoj) de iu grupo aŭ al ĉiuj homoj sur Tero {9}
universitato : alta lernejo, kie oni povas studi plurajn branĉojn de scienco (kaj kiu povas aljuĝi
doktorecon) {9}
unu : * 1; dek unu: 11; unuo: kvanto aŭ
mezuro uzata por nombri (kg, m,...); unueco: ĉiuj
kune en konsento, akordo {*1}
urbo : * loko kun multaj (pli ol kelkmil) domoj kaj multaj homoj;
urbego: kun milionoj da loĝantoj {*3}
ur ĝi : rapidigi, vigligi; esti neprokrastebla {7}
urino : pli-malpli flava likvo, produktata de la renoj kaj periode
eligata el la korpo; (alivorte: piso); urini: eligi urinon (=pisi) {X}
urso : granda mamulo iranta sur plandoj (Ursus,...) {8}
urtiko : herbo, kiu ĉe tuŝo kaŭzas brulsenton (Urtica) {X}
-us : * [ago/stato: kondiĉa] [verbo] [(ne jam plenumita) kondiĉo; nereala supozo; neebla deziro; tre ĝentila
peto] (se mi havus monon, mi veturus tien; estus bone, se vi skribus al li; se ĉiuj homoj estus saĝaj, ne okazus milito; mi ne aĉetus tion (se mi estus en tiuj cirkonstancoj); se mi povus flugi!; ĉu vi povus diri al mi, kie estas...?) {*0}
Usono : la Unuiĝintaj Ŝtatoj
de (Nord-)Ameriko {X}
utero : organo en ino, en kiu kreskas naskota ido {X}
utila : * bona por esti uzata; bona por atingi rezulton; utili: alporti
utilon; utiligi: uzi ion tiel, ke ĝi estas utila {*4}
uzi : * fari ion per; preni kiel ilon aŭ
rimedon {*3}


V

vadi : iri tra malprofunda akvo {9}
vagi : iri de loko al loko sen difinita celo {9}
vagino : la (nasko)kanalo inter vulvo kaj utero {X}
vagono : * veturilo por multaj homoj aŭ por multe da ŝarĝo, ofte parto de trajno (=vagonaro) aŭ tramo {*4}
vakcino : substanco enmetebla en korpon aŭ trinkebla, donanta imunecon kontraŭ (bakteria, virusa aŭ parazita) malsano; vakcini: enmeti vakcinon en la korpon {8}
vakso : knedebla substanco, el kiu abeloj konstruas ĉelojn; simila substanco farita de aliaj insektoj, aŭ artefarita de homoj; vaksi: ŝmiri per vakso {9}
vakuo : spaco, en kiu estas (preskaŭ) neniom da materio, eĉ ne aero {X}
valo : * malalta parto inter altaĵoj, inter montoj {*6}
valida : (dokumento, decido:) plenumanta ĉiujn kondiĉojn postulatajn de la leĝo, tiel ke ĝi havas la laŭleĝajn efikojn {9}
valizo : per unu mano portebla kesto aŭ skatolo (duparta), en kiu oni transportas bezonataĵojn dum vojaĝo {7}
valoro : * graveco; dezirindeco; grandeco de kosto; ŝatateco; utileco; valori: havi (grandan, iun) valoron; havi meriton {*3}
vana : senutila; senrezulta; ne produktanta (-onta) la deziratan rezulton {7}
vando : vertikala interna surfaco de ĉambro; interna surfaco de tubo, tunelo,...; ne tre dika, ne tre fortika aŭ provizora limaĵo inter spacoj; (pli-malpli) vertikala parto de tendo, budo,... {X}
vango : * parto de la vizaĝo, inter buŝo kaj orelo {*6}
vanta : (io:) ne atentinda, ĉar tute malgrava (vantaĵo); (iu:) ŝatanta okupiĝi pri malgravaĵoj (vantulo) {9}
vaporo : * gasforma akvo (pli ol 100°C); vapori: eligi vaporon; vaporiĝi: fariĝi vaporo (figure: malaperi) {*5}
varo : objekto farita por vendo; komercaĵo {8}
varano : Afrika/Azia rampulo (granda lacerto) (Varanus) {X}
varbi : instigi iun, fariĝi soldato; instigi iun, fariĝi membro aŭ ano de grupo, partio,... {X}
varii : ne esti ĉiam sama; ne esti ĉiam same {8}
variolo : iama infekta malsano (febro, pusaj haŭto-vezikoj) {X}
varma : * kun relative alta temperaturo; (fajro: varmega) {*3}
varti : gardi kaj prizorgi iun, kiu bezonas tion pro malforteco aŭ juneco {9}
vasta : * (kun granda) mezuro en pluraj direktoj {*5}
vato : kunpremita mola kotono {7}
vazo : iu ujo; relative alta ujo kun pli-malpli larĝa malfermaĵo (el vitro, fajenco, metalo,...) (por teni likvon) {7}
ve! : [voko pro malfeliĉo]; [voko, anoncanta malfeliĉon] {7}
vegetalo : plurĉela vivaĵo ne animala [planto, fungo, algo] {9}
vegetara : (pri nutrado:) tia, ke oni ne manĝas produktojn de (mortigitaj) bestoj; vegetarano: kiu manĝas vegetare {9}
vejno : tubeto en la korpo, tra kiu sango fluas de organoj al la koro; streko da mineralo en alia mineralo aŭ en roko {9}
veki : * igi maldorma; fini ies dormon {*4}
velo : granda tolpeco fiksita al masto(j) de akvo-veturilo (velŝipo, velboato), por kapti venton; veli: veturi per helpo de velo(j) {8}
velki : perdi vivosukojn; sekiĝi ŝrumpante {8}
veluro : dense teksita ŝtofo kun mola, hara supraĵo {9}
veni : * movi sin/moviĝi al la loko de la parolanto aŭ al la loko de la alparolato aŭ al interkonsentita loko aŭ al priparolata okazaĵo; (ankaŭ:) (veni al:) atingi; havi rezulton; (veni de:) origini en; esti rezulto de {*2}
vendi : * doni kontraŭ mono; proponi kontraŭ mono {*4}
vendredo : * tago de la semajno inter ĵaŭdo kaj sabato {*5}
veneno : substanco, kiu difektas aŭ mortigas vivantajn ĉelojn (aŭ tutan individuon); veneni: mortigi per veneno {8}
ven ĝi : kiam A faras malbonon al B (aŭ parenco aŭ amiko de B), ĉar B faris malbonon al A (aŭ parenco aŭ amiko de A) {9}
venki : * esti la plej bona, plej lerta, plej forta (en batalo, konkuro) {*6}
vento : * moviĝo de aero {*3}
ventro : parto de la korpo, en kiu estas la stomako kaj la intestoj; antaŭa ekstero de ĝi; vasta parto de botelo,... {7}
ventumi : movi aeron al iu aŭ io (por malplivarmigi) (per mano aŭ per ventumilo); purigi grenon, saltigante ĝin (por ke la vento forblovu pajlon kaj ŝelojn) (vent/um/i) {X}
vera : * tiel, kiel estas; tia, kia estas; malfalsa; ne mensogita {*3}
verbo : vorto, en Esperanto kun unu el la finaĵoj "-i -as -is -os -us -u", prezentanta agon aŭ staton interalie laŭ ĝia loko en tempo (la nomo de la ago aŭ stato estas substantivo) {8}
verda : * kun koloro de freŝaj herboj (la simbolo de Esperanto estas kvinpinta verda stelo) {*4}
vergo : pli-malpli longa, maldika, fleksebla bastono (aŭ fasketo da tiaj); vergi: frapi, bati per vergo {8}
verko : * arta skribaĵo (libro, rakonto, poemo), pentraĵo, skulptaĵo, muzikaĵo,...; verki: fari ion tian {*5}
vermo : mola, senpieda, senskeleta besteto (Vermes) {7}
verso : unu linio de kanto, poemo aŭ versaĵo (versoj ofte rimiĝas); versaĵo: rimaĵo, poeziaĵo {7}
versio : priskribo aŭ prezento de iu okazaĵo, el la vidpunkto de unu persono; unu el pluraj (sinsekve faritaj aŭ adaptitaj) formoj de iu verko (ekz.: filma versio de romano) {X}
ver ŝi : fluigi likvon el ujo {7}
ver ŝajna : kio ŝajnas esti vera kaj probable estas vera (ver/ŝajn/a) {X}
verto : supro de homa kapo, kie kirliĝas haroj {8}
vertebro : unu osto de la vertebraro (=la dorsa kolumno) {X}
vertico : la sekcopunkto de du rektoj de matematika figuro {9}
vertikalo : linio je orta angulo (90°) al la surfaco de senmova akvo; linio rekte (mal)supren {9}
veruko : elstara neregulaĵo de la haŭto {9}
vespo : insekto kun nigre-flave striita korpo, loĝanta en ne grandaj popoloj, kun venena pikilo (Vespa) {9}
vespero : * komenco de nokto post tago; mallumiĝo {*3}
vesperto : iu el flugantaj mamuloj (Chiroptera) {X}
vesto : * io por meti sur la korpon por (parte) kovri ĝin; vesti sin: kovri sian korpon per vesto (taŭga por la okazo) {*3}
ve ŝto : senmanika vesto inter ĉemizo kaj jak(et)o {8}
veti : interkonsenti, ke oni ricevos certan monsumon (aŭ objekton aŭ servon), se io okazos (kontraŭ fiksa pago, aŭ kun, kutime egala, kontraŭa veto) {9}
vetero : * [pluvo, vento, neĝo, (mal)varmo, (mal)seko,... - kombino el tiuj] {*4}
veturi : * iri per veturilo (aŭto, biciklo, ŝipo...) {*2}
veziko : sakeca parto en la korpo (ekzemple: urinveziko); (aer-:) pli-malpli globforma kolektaĵo da aero en likvo; (sap-:) aero en maldika tavolo da sapakvo en aero {9}
vi : * [la alparolata(j) homo(j)] {*1}
viadukto : ponto kun vojo aŭ fervojo super vojo, fervojo, rivero, valo,... {9}
viando : * karno de besto, kiel manĝaĵo {*6}
vibri : regule tremi, regule skuetiĝi (kiam kordo de muzikinstrumento vibras, oni aŭdas tonon) {X}
vic- : [sekvanta en vico; anstataŭa] (vicprezidanto: tiu, kiu funkcias kiel prezidanto, kiam la prezidanto ne ĉeestas) {X}
vico : * pluraj homoj aŭ objektoj, en unu linio metitaj, unu post la alia (unu apud la alia aŭ unu malantaŭ la alia); pluraj sinsekvaj okazaĵoj {*6}
vidi : * rimarki per la okuloj; (figure: kompreni) {*2}
vidpunkto : tio, kion iu pensas pri io (je bazo de la nun al li/ŝi disponeblaj informoj) (vid/punkt/o) {X}
vidvo : viro, kies edzino mortis {8}
vigla : * agema; moviĝema; gaja {*6}
viktimo : tiu, al kiu okazis io malbona {9}
vila ĝo : * ne tre multaj (kelkdek, kelkcent, kelkmil) domoj kune, ofte kun kampoj inter la domoj {*4}
vino : * malforta (12% aŭ malpli) alkohola trinkaĵo el suko de vinberoj (Vitis) aŭ el aliaj fruktoj {*5}
vinagro : acidaĵo farita el vino {X}
vindi : ĉirkaŭvolvi suĉinfanon per tuko aŭ sorbaĵo; ĉirkaŭvolvi korpoparton pro vundo aŭ rompiĝo {9}
vintro : * parto de la jaro inter aŭtuno kaj printempo, kiam estas malvarme {*4}
violo : planto (Viola) kun kvinpartaj floroj (sovaĝaj ofte ruĝece bluaj (=violkoloraj), ĝardenaj ofte trikoloraj) {7}
violono : muzikinstrumento kun kvar kordoj, sonigataj per arĉo; violoni: ludi violonon {9}
vipo : batilo konsistanta el tenilo kaj ŝnuro aŭ rimeno; vipi: frapi, bati per vipo {9}
viro : * homo (aŭ besto) kiu ne povas naski, sed kiu necesas por generi (naskigi) idon {*2}
virga : neniam sekskuniĝinta (homo, besto); neniam kulturita (tero) {9}
virto : konstanta emo fari bonon kaj eviti malbonon {8}
virtuala : ne reala, sed videbla kaj utiligebla sub certaj kondiĉoj {X}
viruso : eta io kaŭzanta malsanon (transprogramante ĉelojn por produkti malsanigajn substancojn kaj virus-kopiojn) {X}
vi ŝi : * forpreni malpuraĵojn per frotado (ofte per tuko); simile forigi skribaĵojn (de muro, tabulo,...) (skribitajn tiel, ke ili estas viŝeblaj) {*6}
vito : vinbero-planto (Vitis) {8}
vitro : * malmola, rompebla, travidebla materialo, farita el sablo; okulvitroj: lensoj en muntaĵo por pli bone vidi {*4}
vivi : * esti inter naskiĝo kaj morto, kun agoj kaj spertoj inter tiuj; povi movi sin, nutri sin, reprodukti sin (ŝtono aŭ metalo ne vivas); travivi (ion): sperti, senti dum sia vivo {*2}
vizo : (en pasporto:) permeso por en-/el-/tra-iri landon {X}
viza ĝo : * antaŭa parto de kapo, kun buŝo, nazo, okuloj {*3}
viziti : * iri al iu homo aŭ loko por paroli, vidi,... {*5}
vo ĉo : * la sono de homa parolado aŭ besta blekado; la (esprimita) opinio de unu persono inter multaj {*5}
vo ĉdoni : (en por tio organizita voĉdonado) esprimi sian voĉon (opinion) por aŭ kontraŭ io (farota) aŭ iu (en iu funkcio) (voĉ/don/i) {X}
vojo : * sur kio oni iras/veturas de unu loko al alia {*2}
voja ĝi : * iri aŭ veturi al malproksima loko, aŭ de loko al loko (al loko...) (dum pluraj tagoj) {*3}
voki : * venigi iun per (laŭta) diro; tiri ies atenton per (laŭta) diro; telefoni al iu {*4}
vokalo : parolsono, kiu povas formi silabon; litero, kiu indikas tian sonon, en Esperanto: [a e i o u] {X}
voli : * (forte) deziri fari ion aŭ ke io estu farata {*2}
volbo : arkforma plafono (en la mezo pli alta ol je la flankoj); simile kurba surfaco {X}
volonta : * faranta ion kun (aŭ por) plezuro (aŭ por sperto) (ne profesie, ne pro devo) {*6}
volumo : aparte bindita parto de libro (kiu estas tro ampleksa por esti eldonita en unu volumo, ekz.: duvoluma vortaro) {9}
volumeno : parto de spaco okupata de korpo, objekto,... (mezurata per litroj aŭ kubaj (centi)metroj) {9}
volvi : * (plurfoje) ĉirkaŭmeti ion ĉirkaŭ io alia {*6}
vomi : elĵeti per la buŝo la enhavon de la stomako {9}
vorto : * sinsekvaj sonoj (aŭ literoj) kun signifo {*2}
vortaro : libro, en kiu estas listo de tre multaj vortoj de iu lingvo, kun klarigoj aŭ kun tradukoj en alia lingvo; (ankaŭ:) ĉiuj vortoj, kiujn iu konas (vort/ar/o) {X}
vosto : * la malantaŭa elstara parto de birdo aŭ alia besto {*6}
vualo : delikata (travidebla) tuko antaŭ vizaĝo; vuali: kovri (la vizaĝon) per vualo; malhelpi la rigardon; kaŝi (nuboj vualis la lunon) {8}
vulkano : monto formiĝinta el elĵetiĝintaj likvaj partoj de Tero; monto, tra kiu elĵetiĝas aŭ elĵetiĝis likvaj partoj de Tero {9}
vulpo : rabobesto simila al hundo, kun pinta muzelo kaj pluma vosto (Canis vulpes,...) (kaptas ĉefe malgrandajn bestojn) {8}
vulturo : granda rabobirdo kun rekta hoka beko kaj pli-malpli nuda kapo (Vultur, Aegypius,...) {9}
vulvo : ekstero de ina seksorgano (kun -lipoj, -lipetoj) {X}
vundo : * difekto de la korpo, el kiu fluas sango, aŭ kie mankas karno aŭ haŭto; vundi (iun): fari vundon {*6}


Z

zebro : mambesto simila al ĉevalo, sed kun brune-blanke aŭ brune-flave striita haŭto (Equus zebra) {X}
zigzago : linio en formo de Z aŭ /\/\/; zigzagi: iri tiel {X}
zinko : blue griza metalo (Zn) {9}
zipo : fermilo konsistanta el du rubandoj kun vico da dentoj; zipi: fermi per zipo {X}
zono : strio el ŝtofo aŭ ledo por meti ĉirkaŭ la talion; io, kio ĉirkaŭas ion alian; spaco pli-malpli difinita por certa celo {7}
zoologio : scienco pri animaloj {9}
zorgi : * fari ĉion, por ke iu sentu sin bone, aŭ por ke io okazu bone; pensi pri tio, kion oni devas fari, por ke...; pensi pri tio, kio povus okazi, se... {*4}
zumi : aŭdigi daŭran, malakran bruon, kiel faras muŝo ("zzzzz" aŭ "mmmmm") {9}


Postparolo de la kompilinto

Ĉi tiu vortlisto estas kompilita por Interreto. En la Reto (en la nun populara "Tut-Tera Teksaĵo" TTT - sed ankaŭ en la multe pli aĝaj nur-tekstaj trovejoj de la Reto) troviĝas multaj miloj da paĝoj en Esperanto. Tute bone eblas, do, ke iu, kiu ne konas la lingvon, renkontas tian paĝon*. Kaj eble estas scivola pri la enhavo. Tiam tiu scivolulo povas facile serĉi, ĉu en la Reto troviĝas Esperanta vortaro aŭ vortlisto por lingvo, kiun li aŭ ŝi komprenas. Por pluraj lingvoj, tiaj vortlistoj ekzistas. Kaj, ĉar, por legado, la gramatiko de Esperanto ne estas ĝia plej malfacila parto, scivolulo konanta tian lingvon, supozeble povos grandparte kontentigi sian scivolon. Sed por tre, tre multaj lingvoj, tia vortaro aŭ vortlisto ne estas trovebla en la Reto.

En marto 1999, iu - renkontinte mian "Bazan Radikaron kun Nederlandlingvaj klarigoj" - retletere demandis min, ĉu ekzistas en la Reto simila vortlisto en lingvo por ŝi komprenebla. El ŝia letero estis klare, ke ŝi ne (bone) komprenas unu el la "grandaj" lingvoj. Kaj, eĉ se oni trovas vortliston por tia "granda" lingvo, tiu ne multe helpas, se oni tiun lingvon ne bone komprenas. Tio igis min pripensi la demandon.

Estas tre malverŝajne, ke iam por ĉiuj tiuj miloj da lingvoj, kiuj estas uzataj en la mondo, troviĝos Esperanto- vortaro en la Reto. Tial mi pensas, ke por tre multaj lingvoj ja aperu en la Reto iu mallonga vortlisto (500- aŭ1000-radika), sed, ke enestu almenaŭ pli-malpli ampleksa vortlisto kun (simplaj) klarigoj en Esperanto.

En 1972, la Akademio de Esperanto, kiu iel superrigardas la evoluon de la lingvo (feliĉe ne tro enmiksiĝante en la vivan uzadon de la lingvo), publikigis liston de ĉirkaŭ 2500 radikoj, kiuj laŭ ĝi estas plej ofte uzataj aŭ plej utilaj: la Baza Radikaro Oficiala. Kiel kutime, en diversaj landoj kaj lingvoj, se temas pri Akademiaj decidoj, la normalaj uzantoj de la lingvo tute ne atentas tiun liston. Nur kompilantoj de vortaroj iom interesiĝas pri ĝi. Tiu Baza Radikaro (almenaŭ ĝiaj grupoj 1-8) donas kolekton da vortoj, kiu ebligas priparoli vastan temaron. En grupo 9 troviĝas tamen iom tro da vortoj, kiujn multaj el ni supozeble neniam uzos aŭ bezonos.

Mi decidis, preni tiun Bazan Radikaron kiel bazon por ĉi tiu listo. Pri ĝia strukturo oni povas vere diri, ke la plej bezonataj vortoj troviĝas en la unuaj grupoj. Tial, sed ankaŭ pro la nombro, mi indikis la grupojn 1-6, kun iom malpli ol 1000 radikoj, per speciala signo: {*1}...{*6}. Se iu ŝatas enkapigi vortojn, mi konsilas enkapigi unue tiujn, kaj mian grupon {*0}... En tiun, mi apartigis la gramatikajn finaĵojn kaj plej multajn prefiksojn kaj sufiksojn: ili estas la nemalhaveblaj iloj kaj por kompreni, kaj por aktive uzi la lingvon.

La signifon de la radikoj, precipe de tiuj en la unuaj grupoj, mi klopodis klarigi per tre simplaj vortoj, foje pli sugestante ol difinante. Tamen foje mi aldonis plian, pli precizan, klarigon por tiuj, kiuj jam akiris pli grandan esprimaron. Kompreneble mi ne povis eviti, ke en la klarigoj, pli ol foje, troviĝas vortoj, kies signifon oni denove serĉu...

Dum la prilaborado montriĝis necese, aldoni iom pli ol 200 radikojn (grupo {X}). Iuj vortoj necesis simple por povi klarigi aliajn vortojn. Au por povi paroli pri la lingvo (ja necese dum lernado). Aliajn vortojn mi aldonis, ĉar ili, laŭ mia opinio, estas vere pli gravaj por la ĉiutaga uzo, ol vortoj, kiuj ja troviĝas en la Akademia listo. (Plurfoje, kiam mi volis klarigi nekutiman vorton per kutimaj vortoj, montriĝis, ke tia pli kutima vorto ne troviĝas en la listo...) Krome mi aldonis plurajn (eble ne tuj de ĉiu kompreneblajn) kunmetitajn vortojn, kaj la signifojn de, ekzemple, verboj faritaj el substantivoj (kaj inverse).

Ĉe gramatikaj finaĵoj mi prezentis kelkajn ekzemplojn de ilia uzo. Eble tiuj helpos klarigi la "gramatikon" de la lingvo. Ankaŭ iujn pli oftajn mallongigojn mi enmetis.

Kompreneble restas la problemo, ke iu, kiu konas eĉ ne unu vorton da Esperanto, do ne povas legi la klarigojn. Mi esperas, ke la klarigoj ĉe vortoj hazarde ja konataj (pro simila vorto en propra aŭ alia lingvo, aŭ kiel "internacia" vorto, aŭ kiel "fremdvorto"), iel instruos la signifon de la plej bazaj elementoj de la lingvo. Kaj ke tiel, iom post iom, la klarigoj fariĝos pli klaraj. Ankaŭ la tekstoj, kiujn la uzanto provas legi, per sia kunteksto povas multe helpi al kompreno. En Interreto, cetere, troviĝas lecionoj por lerni Esperanton sen helpo de alia lingvo. Ne la plej modernaj, sed tamen bone uzeblaj. Kaj tiuj, kiuj sentas la bezonon, trovos vojon al paperaj lernolibroj kaj vortaroj.

Mi kredas, ke ĉi tia vortlisto Esperanto- Esperanto povas utili ankaŭ por tiuj, kiuj ja havas vortaron Esperanto- sialingvan. Ĝi almenaŭ povas doni ekzemplojn, kiel esprimi per pli simplaj vortoj iun malpli simplan ideon - aŭ kiel esprimi iun ideon, se oni hazarde forgesis aŭ ne scias la precizan vorton. Kaj estas, laŭ mi, eĉ dezirinde, kiel eble plej rapide forlasi la vojon de laŭvorta tradukado al kaj el nacia lingvo, por transiri al pensado senpere en Esperanto.

Oni bone konsciu, ke ne temas pri difin-vortaro. (Doni tute precizan difinon ofte ne eblas per iom simplaj esprimoj.) Temas pri klarigoj, kiuj helpu al homoj, kiuj renkontas iun nekonatan vorton en ĝia kunteksto.

Se vi havas sugeston por pli klara klarigo, sendu ĝin al mi per retpoŝto (wfpilger@yahoo.com). La samo validas, kompreneble, se vi trovas eraron...

Wouter F. Pilger

* (Pli da ŝanco pri tio ekzistas, se oni indikas la temon de sia paĝo ankaŭ per kelkaj naciaj lingvoj...)


Recenzoj:

Valora leksikografia kontribuaĵo por lernado de Esperanto

José Antonio Vergara

Jen bonege elpensita kaj prilaborita lernovortaro Esperanto-Esperanta, kohera kun la nuntempa lingvoinstrua leksikografio, kiu evidentigas la avantaĝojn de unulingvaj vortaroj speciale produktitaj por lernantoj de fremda lingvo, cele al evitado de la tradukpaŝo ligita al la dulingva tipo. La klarigoj senpere pensigas Esperante, profitante la kapablon de nia lingvo memfidigi kaj stimuli ties lernantojn al aktiva ekuzo danke al ĝia strukturo.

La verkinto (nederlanda sociologo, fondinto de E-familio kun polino) zorge elektis iom pli ol 2700 radikojn plej uzatajn kaj plej utilajn surbaze de listo publikigita de la Akademio de Esperanto en 1972 (Baza Radikaro Oficiala). Li sukcesis per tiu elementa vortprovizo doni simplajn, tamen taŭgajn difinojn, komprenotajn en kunteksto.

Ĝuste la bezono de difina vortolisto estis paralele rimarkita de la EPĈ-tradukinto Wen Jingen kontribue al la Zagreba Simpozio de la Akademio (2001).

Ĉe ĉiu alfabete ordigita leksika unuo la aparteno al la radikgrupoj 1-9 kaj X laŭ ofteco kaj utilo indikitas per malgranda cifero, por ŝtupa studo (vortkonstruiloj: grupo 0). Krome estas prononcindika tabelo laŭ IFA* kaj 8 mondaj etnolingvoj (ne nur eŭropaj!) kaj listoj de gramatikaj finaĵoj, prefiksoj kaj sufiksoj.

Interese, hindeŭropaj gramatikvortoj estas unue difinitaj per propra Esperanta terminologio (adjektivo = a-vorto; substantivo = o-vorto; ktp), simile al PMEG**.

Verko ĉi tia iel kompensas la mankon de Evortaroj por pluraj lingvoj. Bele, ĝi plu evoluas sur la interreto je la libera dispono de la lernantoj, progresantoj kaj kontribuantoj ĉe http://www.xs4all.nl/~pilger/ber/: la nuna BER enhavas pli ol 2900 radikojn klarigitajn per simpla, memstara, vere tutmonda Esperanto. *Internacia Fonetika Alfabeto

**Plena Manlibro de Esperanta Gramatiko

Fonto: Revuo Esperanto, aprilo 2004

BER: nova helpilo por komencantoj

Boris Kondratjev

Baza Esperanto-Radikaro (BER) estas vortaro Esperanta-Esperanta, precipe taŭga por lernantoj, kiuj ne havas E-vortaron en sia gepatra lingvo.

Laŭ mia sperto mi scias, ke 1000–1500 radikoj eĉ por komencanta esperantisto estas malmulte. Por alia lingvo tiu kvanto da bazaj vortoj tute sufiĉus — ne pro facileco de la naciaj lingvoj, sed male, pro neceso krom la vortojn studi amason da gramatikaĵoj. En Esperanto la memoro de la lernanto ne estas tiom superŝarĝita, kaj ĝi povas ensorbi pli da radikoj. Sed 4-5 mil radikoj estus tro multe por komencanto. Laŭ mi, la plej bona nombro da bazaj radikoj estas inter 2 kaj 3 mil, kaj verŝajne la ĉ. 2700 radikoj de BER estas optimumo.

La elekto de la radikoj estas farita surbaze de la Baza Radikaro Oficiala, publikigita de la Akademio de Esperanto en 1972. Detala sistemo de notoj ebligas memorfiksi vortojn depende de ilia ofteco.

Iom pri la vort-difinoj. Laŭ la aŭtoro, BER “ne estas difin-vortaro. Ĝia celo estas nur helpi al tiuj, kiuj legas ion en Esperanto kaj renkontas nekonatan vorton en kunteksto, kompreni ĝin, donante indikojn per kiel eble elementaj vortoj”. Do, la proklamita celo estas koncize klarigi ĉiujn radikojn per simplaj vortoj troveblaj en BER.

Tiun celon la aŭtoro atingis, kaj ni vidu, kiel li elturniĝis por tio. Kun kio kompari? Kompreneble, kun PIV.

Apartamento. PIV: “loĝejo, konsistanta el pluraj ĉambroj, ordinare sur unu sama etaĝo, interkomunikiĝantaj”; BER: “kelkĉambra loĝejo”.

Deserto. PIV: “lasta parto de eŭropaj manĝoj, konsistanta el fromaĝo, fruktoj kaj dolĉaĵoj”; BER: “postmanĝo, ofte dolĉa”.

Galo. PIV: “amara, verde flava likvaĵo kontinue sekreciata en la gala veziko kaj intermite ellasata en la duodenon ĉe la digestado”; BER: “amara likvaĵo el hepato”.

Fianĉo. PIV: “viro, kiu formale promesis edziĝi”; BER: “estonta edzo”.

Aparte interese estas, kiel PIV kaj BER solvas la problemon, pri kiu oni disputas dum cent jaroj: kiun nomi esperantisto. PIV: “persono, kiu scias kaj uzas Esperanton”; BER: “iu, kiu parolas Esperanton (kaj ŝatus, ke pli da homoj parolu ĝin)” — ĉu influo de la finvenkismo?

Tute prava estas, laŭ mi, la formo papagi (BER) anstataŭ papagumi (PIV). Krom tio, ke la formo sen um estas pli mallonga, eĉ en PIV troviĝas analoga formo simii (ne simiumi).

Resume: la koncizaj BERaj kvazaŭdifinoj estas sufiĉe bona eltrovo, ĉar ili povas servi kiel modeloj, se oni volas priskribi iun ideon, necesa vorto por kiu estas nekonata aŭ forgesita.

Ofte la gramatika kategorio en BER ne koincidas kun tiu de PIV: abomeni, agordi, alarmi, argumenti, dolori, ekskurso, enketo, flori, glui, honori, skizi (PIV); abomeno, agordo, alarmo, argumento, doloro, ekskursi, enketi, floro, gluo, honoro, skizo (BER). Eble BER simple ignoras la gramatikan kategorion por simpleco kaj klareco de la difinoj. Tia solvo povas esti pravigita por la baza, poŝa vortaro. Krome, en ĉi rilato PIV ofte estas kritikata.

Ankoraŭ unu avantaĝo de BER estas tio, ke ĝi permesas memorfiksi E-vortojn en E-kunteksto, sen interveno de nacia lingvo. Tio gravas por instigo de senpera pensado en Esperanto.

Oni povas konkludi, ke BER estas vere utila kaj ke ĝi povas servi kiel bona bazo por tiel nomata facila Esperanto.

Kiel guton da mazuto al barelo da mielo, mi povas aldoni nur, ke por la Ruslanda E-movado BER ne tre aktualas, ĉar ni havas sufiĉe da bonaj poŝvortaroj. Nia problemego estas alia: manko de grandaj modernaj vortaroj Esperanta-rusa kaj rusa-Esperanta. Sed tio estas temo por alia artikolo.

Fonto: La Ondo de Esperanto. 2002. №7 (93)