PMEG

Bertilo Wennergren

Plena Manlibro de
Esperanta Gramatiko

Versio 14.0 (de la 24a de Decembro 2005)

PMEG nun haveblas ankaŭ kiel papera libro!

Ŝanĝoj kaj novaĵoj

PMEG en TTT

Dosierdato: 22 Decembro 2005 (08:22:44 GMT)

PMEG:

  • Ĉefpaĝo
  • PMEG kiel libro
  • Enhavo
  • Det. enhavo
  • Indekso
  • Menuo
  • Antaŭa
  • Sekva


PMEG — Enhavo

Enhavo

  • Ĉefpaĝo
  • Enkonduko
  • Enhavo
  • Detala enhavo
  • Menuo
  • Indekso

Parto 1 — Skribo kaj Elparolo «

  • 1. Skribo
  • 2. Elparolo

Parto 2 — Gramatiko «

  • 3. Gramatika superrigardo
  • 4. O-vortoj
  • 5. A-vortoj
  • 6. E-vortoj
  • 7. Frazpartoj
  • 8. Unu-nombro kaj multe-nombro
  • 9. Difiniloj
  • 10. Apostrofo
  • 11. Pronomoj
  • 12. Rolmontriloj
  • 13. Tabelvortoj
  • 14. E-vortecaj vortetoj
  • 15. O-vortecaj kaj A-vortecaj vortetoj
  • 16. Kunligaj vortetoj
  • 17. Kombinitaj vortetoj
  • 18. Ekkriaj vortetoj kaj sonimitoj
  • 19. Neoficialaj vortetoj
  • 20. Komparaj esprimoj
  • 21. Neado
  • 22. Demandoj kaj respondoj
  • 23. Nombroj
  • 24. Kvantaj vortoj
  • 25. Specialaj priskriboj
  • 26. Verboj
  • 27. I-verboj
  • 28. Participoj
  • 29. Pasivo
  • 30. Verboj kaj frazroloj
  • 31. Kelkaj gravaj verboj
  • 32. Frazospecoj
  • 33. Subfrazoj
  • 34. Vortordo
  • 35. Propraj nomoj
  • 36. Citaĵoj

Parto 3 — Vortfarado «

  • 37. Vortfaraj principoj
  • 38. Afiksoj
  • 39. Neoficialaj afiksoj

Parto 4 — Aldonoj «

  • 40. Gramatiko en la Fundamento
  • 41. Parencoj kaj familianoj
  • 42. Simboloj kaj mallongigoj
  • 43. Listo de novaj vortoj
  • 44. Gramatika vortareto
  • 45. Literaturo

Noto: La iama sekcio “Landoj de la mondo” estas forprenita el PMEG. Vidu anstataŭe la ne-PMEG-an paĝaron “Landoj kaj lingvoj de la mondo”. Ankaŭ la “Ekstraj Aldonoj” kun la Fundamentaj Antaŭparolo kaj Ekzercaro ne plu estas en PMEG. Vidu anstataŭe la TTT-ejon de la Akademio de Esperanto.

Dosierdato: 7 Novembro 2005 (10:28:16 GMT)

PMEG:

  • Ĉefpaĝo
  • PMEG kiel libro
  • Enhavo


PMEG — Detala enhavo

Detala enhavo

  • Ĉefpaĝo
  • Enkonduko
  • Enhavo
  • Detala enhavo
  • Menuo
  • Indekso

Parto 1 — Skribo kaj Elparolo «

  • 1. Skribo
    • 1.1. Literoj
    • 1.2. Helposignoj
  • 2. Elparolo
    • 2.1. Bazaj elparolaj reguloj
    • 2.2. Specialaj elparolaj reguloj
    • 2.3. Ne-Esperantaj vortoj — elparolo

Parto 2 — Gramatiko «

  • 3. Gramatika superrigardo
    • 3.1. Vortospecoj
    • 3.2. Frazoj kaj frazpartoj
    • 3.3. Ĉefvortoj kaj priskriboj
  • 4. O-vortoj
    • 4.1. Bazaj reguloj por O-vortoj
    • 4.2. Seksa signifo de O-vortoj
  • 5. A-vortoj
    • 5.1. Bazaj reguloj por A-vortoj
    • 5.2. O-vorteca uzo de A-vortoj
  • 6. E-vortoj
  • 7. Frazpartoj
    • 7.1. O-vortaj frazpartoj
      • 7.1.1. Rektaj priskriboj de O-vorto
      • 7.1.2. Uzo de O-vortaj frazpartoj
    • 7.2. A-vortaj frazpartoj
    • 7.3. E-vortaj frazpartoj
  • 8. Unu-nombro kaj multe-nombro
    • 8.1. Bazaj reguloj por nombro
    • 8.2. Uzado de unu-nombro kaj multe-nombro
      • 8.2.1. Nombro ĉe radikoj kaj kunmetaĵoj
      • 8.2.2. Nombro ĉe O-vortoj
      • 8.2.3. Nombro ĉe A-vortoj
      • 8.2.4. Nombro — specialaj okazoj
  • 9. Difiniloj
    • 9.1. Difina artikolo — la
      • 9.1.1. Bazaj reguloj
      • 9.1.2. Individuaĵoj
      • 9.1.3. Konateco
      • 9.1.4. Specoj
      • 9.1.5. Specialaj uzoj
      • 9.1.6. La ĉe propraj nomoj
    • 9.2. Aliaj difiniloj
    • 9.3. Pli ol unu difinilo
  • 10. Apostrofo
    • 10.1. Normala apostrofado
    • 10.2. Nenormala apostrofado
  • 11. Pronomoj
    • 11.1. Personaj pronomoj
    • 11.2. Posedaj pronomoj
    • 11.3. Unua persono
    • 11.4. Dua persono
    • 11.5. Tria persono
    • 11.6. Si
      • 11.6.1. Si en simplaj frazoj
      • 11.6.2. Si en kompleksaj frazoj
      • 11.6.3. Si en fiksitaj esprimoj
  • 12. Rolmontriloj
    • 12.1. Frazroloj sen rolmontrilo
      • 12.1.1. Subjekto
      • 12.1.2. Alvoko
      • 12.1.3. Perverba priskribo
      • 12.1.4. Identiga priskribo
    • 12.2. La rolfinaĵo N
      • 12.2.1. N — bazaj reguloj
      • 12.2.2. N por objekto
      • 12.2.3. N por mezuro
      • 12.2.4. N por tempopunkto
      • 12.2.5. N por direkto
      • 12.2.6. N por aliaj signifoj
    • 12.3. Rolvortetoj
      • 12.3.1. Je
      • 12.3.2. De
        • 12.3.2.1. De rilate al verbo
        • 12.3.2.2. De rilate al aga O-vorto
        • 12.3.2.3. De rilate al ne-aga O-vorto
        • 12.3.2.4. De rilate al participo
        • 12.3.2.5. De rilate al A-vorto aŭ E-vorto
        • 12.3.2.6. De rilate al vorteto
      • 12.3.3. Da
        • 12.3.3.1. Da — bazaj reguloj
        • 12.3.3.2. Da — detalaj reguloj
        • 12.3.3.3. Da — nekutimaj uzoj
      • 12.3.4. Lokaj rolvortetoj:
        • 12.3.4.1. Antaŭ (kaj malantaŭ)
        • 12.3.4.2. Apud
        • 12.3.4.3. Ĉe
        • 12.3.4.4. Ĉirkaŭ
        • 12.3.4.5. Ekster
        • 12.3.4.6. En
        • 12.3.4.7. Inter
        • 12.3.4.8. Kontraŭ
        • 12.3.4.9. Post
        • 12.3.4.10. Preter
        • 12.3.4.11. Sub
        • 12.3.4.12. Super
        • 12.3.4.13. Sur
        • 12.3.4.14. Tra
        • 12.3.4.15. Trans
      • 12.3.5. Direktaj rolvortetoj:
        • 12.3.5.1. Al
        • 12.3.5.2. El
        • 12.3.5.3. Ĝis
      • 12.3.6. Aliaj rolvortetoj:
        • 12.3.6.1. Anstataŭ
        • 12.3.6.2. Dum
        • 12.3.6.3. Krom
        • 12.3.6.4. Kun
        • 12.3.6.5. Laŭ
        • 12.3.6.6. Malgraŭ
        • 12.3.6.7. Per
        • 12.3.6.8. Po
        • 12.3.6.9. Por
        • 12.3.6.10. Pri
        • 12.3.6.11. Pro
        • 12.3.6.12. Sen
      • 12.3.7. Rolvortaĵoj
      • 12.3.8. Memstaraj rolvortetoj
      • 12.3.9. Forlaso de rolvorteto
      • 12.3.10. Neoficialaj rolvortetoj
  • 13. Tabelvortoj
    • 13.1. Bazaj reguloj
    • 13.2. Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • 13.3. Ĉu ALI-vortoj povas esti tabelvortoj?
  • 14. E-vortecaj vortetoj
    • 14.1. E-vortecaj vortetoj lokaj:
      • 14.1.1. Tabelvortoj je E
      • 14.1.2. Ĉi
      • 14.1.3. For
    • 14.2. E-vortecaj vortetoj tempaj:
      • 14.2.1. Tabelvortoj je AM
      • 14.2.2. Ankoraŭ
      • 14.2.3. Baldaŭ
      • 14.2.4. Hodiaŭ, Hieraŭ, Morgaŭ
      • 14.2.5. Jam
      • 14.2.6. Ĵus
      • 14.2.7. Nun
      • 14.2.8. Plu
      • 14.2.9. Tuj
    • 14.3. E-vortecaj vortetoj ceteraj:
      • 14.3.1. Tabelvortoj je AL
      • 14.3.2. Tabelvortoj je EL
      • 14.3.3. Tabelvortoj je OM
      • 14.3.4. Ajn
      • 14.3.5. Almenaŭ
      • 14.3.6. Ankaŭ
      • 14.3.7. Apenaŭ
      • 14.3.8. Do
      • 14.3.9. Eĉ
      • 14.3.10. Ja
      • 14.3.11. Jen
      • 14.3.12. Kvazaŭ
      • 14.3.13. Mem
      • 14.3.14. Nur
      • 14.3.15. Pli, Plej
      • 14.3.16. Preskaŭ
      • 14.3.17. Tamen
      • 14.3.18. Tre
      • 14.3.19. Tro
  • 15. O-vortecaj kaj A-vortecaj vortetoj:
    • 15.1. Tabelvortoj je U
    • 15.2. Tabelvortoj je O
    • 15.3. Tabelvortoj je A
    • 15.4. Tabelvortoj je ES
    • 15.5. Ambaŭ
    • 15.6. Liternomoj
  • 16. Kunligaj vortetoj:
    • 16.1. Kaj
    • 16.2. Aŭ
    • 16.3. Sed
    • 16.4. Plus, Minus
  • 17. Kombinitaj vortetoj:
    • 17.1. Aŭ... aŭ
    • 17.2. Ĉu... ĉu
    • 17.3. Jen... jen
    • 17.4. Ju... des
    • 17.5. Kaj... kaj
    • 17.6. Nek... nek
  • 18. Ekkriaj vortetoj kaj sonimitoj:
    • 18.1. Oficialaj ekkriaj vortetoj
    • 18.2. Ordinaraj radikoj kiel ekkriaj vortetoj kaj sonimitoj
    • 18.3. Neoficialaj ekkriaj vortetoj
    • 18.4. Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • 19. Neoficialaj vortetoj
  • 20. Komparaj esprimoj
    • 20.1. Kiel kaj ol
      • 20.1.1. Uzado de kiel kaj ol
      • 20.1.2. Kiel kaj ol kune kun rolmontriloj
      • 20.1.3. Identa kaj rola kiel
      • 20.1.4. Komparaj esprimoj — ĉu mallongigitaj frazoj?
    • 20.2. Aliaj montriloj de komparo
  • 21. Neado
  • 22. Demandoj kaj respondoj
    • 22.1. KI-demandoj
    • 22.2. Ĉu-demandoj
    • 22.3. Respondvortoj
  • 23. Nombroj
    • 23.1. Nombraj vortetoj
      • 23.1.1. Formoj
      • 23.1.2. Uzado
      • 23.1.3. Specialaj uzoj de unu
    • 23.2. O-vortaj nombrovortoj
    • 23.3. Miksitaj nombroj
    • 23.4. A-vortaj nombrovortoj
    • 23.5. E-vortaj nombrovortoj
    • 23.6. Nuanciloj de nombrovortoj
    • 23.7. Matematikaj esprimoj
    • 23.8. Horoj
    • 23.9. Datoj
  • 24. Kvantaj vortoj
    • 24.1. Kvantaj O-vortoj
    • 24.2. Kvantaj A-vortoj
    • 24.3. Kvantaj E-vortoj
    • 24.4. Kvantaj vortetoj
    • 24.5. Grado kaj kvanto
  • 25. Specialaj priskriboj
    • 25.1. Perverba priskribo
      • 25.1.1. Perverba priskribo de subjekto
      • 25.1.2. Perverba priskribo de objekto
    • 25.2. Identiga priskribo
    • 25.3. Apudmeto
  • 26. Verboj
    • 26.1. Neŭtrala modo — I-finaĵo
    • 26.2. Reala modo
      • 26.2.1. Nun-tempo — AS-finaĵo
      • 26.2.2. Pasinta tempo — IS-finaĵo
      • 26.2.3. Venonta tempo — OS-finaĵo
    • 26.3. Vola modo — U-finaĵo
    • 26.4. Imaga modo — US-finaĵo
  • 27. I-verboj
    • 27.1. Bazaj reguloj
    • 27.2. I-verboj kiel subjekto
    • 27.3. I-verboj en aliaj frazroloj
      • 27.3.1. I-verboj kune kun povi, devi kaj voli
      • 27.3.2. I-verboj kune kun aliaj verboj
      • 27.3.3. I-verboj kun alia subjekto
      • 27.3.4. I-verboj — ŝajne pluraj objektoj
    • 27.4. I-verboj kiel rekta priskribo
    • 27.5. I-verboj kun rolvortetoj
    • 27.6. I-verboj kvazaŭ ĉefverboj
    • 27.7. I-verboj kaj agaj O-vortoj
  • 28. Participoj
    • 28.1. Participoj kiel A-vortoj
    • 28.2. Participoj kiel E-vortoj
    • 28.3. Participoj kiel O-vortoj
    • 28.4. Kunmetitaj verboformoj
      • 28.4.1. Kunmetitaj verboformoj — aktivaj
      • 28.4.2. Kunmetitaj verboformoj — pasivaj
      • 28.4.3. Nekutimaj kunmetitaj verboj
  • 29. Pasivo
    • 29.1. Bazaj reguloj
    • 29.2. Participelekto
      • 29.2.1. Bazaj principoj
      • 29.2.2. Specialaj okazoj
      • 29.2.3. Atismo
    • 29.3. Pasivigeblaj frazoj
  • 30. Verboj kaj frazroloj
    • 30.1. Sensubjektaj verboj
    • 30.2. Senobjektaj verboj
    • 30.3. Objektaj verboj
    • 30.4. Verboj kun al-komplemento
    • 30.5. Priskribaj verboj
    • 30.6. Similsignifaj verboj
    • 30.7. Alternativaj frazkonstruoj
    • 30.8. IG-verboj
    • 30.9. IĜ-verboj
    • 30.10. Pri-verboj
    • 30.11. Kompleksaj verboj
  • 31. Kelkaj gravaj verboj
    • 31.1. Esti
    • 31.2. Fariĝi kaj iĝi
    • 31.3. Havi
    • 31.4. Fari
    • 31.5. Igi
    • 31.6. Lasi
    • 31.7. Povi, devi kaj voli
      • 31.7.1. Povi
      • 31.7.2. Devi
      • 31.7.3. Voli
      • 31.7.4. Neado de povi, devi kaj voli
      • 31.7.5. Povus, devus kaj volus
    • 31.8. Komenci, fini, daŭrigi, ĉesi
  • 32. Frazospecoj
    • 32.1. Fraztipoj kaj frazfunkcioj
    • 32.2. Kompleksaj frazoj
    • 32.3. Mallongigitaj frazoj
  • 33. Subfrazoj
    • 33.1. Kio estas subfrazo?
    • 33.2. Ke-frazoj
      • 33.2.1. Ke-frazoj kiel subjekto
      • 33.2.2. Ke-frazoj kiel objekto
      • 33.2.3. Ke-frazoj kiel komplemento
      • 33.2.4. Ke-frazoj kiel priskribo
      • 33.2.5. Motivantaj kaj rezultaj ke-frazoj
      • 33.2.6. Forlaso de ke
      • 33.2.7. Verboformoj en ke-frazoj
    • 33.3. Demandaj subfrazoj
    • 33.4. Rilataj subfrazoj
      • 33.4.1. Rilataj kiu, kio kaj kies
        • 33.4.1.1. Rilata kiu
        • 33.4.1.2. Rilata kio
        • 33.4.1.3. Rilata kies
      • 33.4.2. Aliaj rilataj KI-vortoj
      • 33.4.3. Forlaso de TI-vorto
    • 33.5. Se-frazoj
    • 33.6. Ĉar-frazoj
    • 33.7. Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • 33.8. Nerekta parolo
      • 33.8.1. Verboformoj en nerekta parolo
      • 33.8.2. Tempaj kaj lokaj vortoj en nerekta parolo
      • 33.8.3. Pronomoj en nerekta parolo
  • 34. Vortordo
    • 34.1. Ordo de frazpartoj
    • 34.2. Antaŭmetado de frazparto
      • 34.2.1. Normala antaŭmetado
      • 34.2.2. Antaŭmetado el subfrazo
  • 35. Propraj nomoj
    • 35.1. Nomspecoj
    • 35.2. Ne-Esperantigitaj nomoj
    • 35.3. Esperantigitaj nomoj
    • 35.4. Nomoj de landoj kaj popoloj
    • 35.5. Majuskloj ĉe propraj nomoj
  • 36. Citaĵoj

Parto 3 — Vortfarado «

  • 37. Vortfaraj principoj
    • 37.1. Vortelementoj kaj signifoj
    • 37.2. Vortklasaj finaĵoj
      • 37.2.1. O-finaĵo
      • 37.2.2. A-finaĵo
      • 37.2.3. E-finaĵo
      • 37.2.4. Verbaj finaĵoj
    • 37.3. Precizigaj antaŭelementoj
    • 37.4. Vortigo de frazetoj
    • 37.5. Streĉitaj formoj
    • 37.6. Ŝajnaj kunmetaĵoj
  • 38. Afiksoj
    • 38.1. Kio estas afikso?
    • 38.2. Sufiksoj:
      • 38.2.1. AĈ
      • 38.2.2. AD
      • 38.2.3. AĴ
      • 38.2.4. AN
      • 38.2.5. AR
      • 38.2.6. ĈJ
      • 38.2.7. EBL
      • 38.2.8. EC
      • 38.2.9. EG
      • 38.2.10. EJ
      • 38.2.11. EM
      • 38.2.12. END
      • 38.2.13. ER
      • 38.2.14. ESTR
      • 38.2.15. ET
      • 38.2.16. ID
      • 38.2.17. IG
      • 38.2.18. IĜ
      • 38.2.19. IL
      • 38.2.20. IN
      • 38.2.21. IND
      • 38.2.22. ING
      • 38.2.23. ISM
      • 38.2.24. IST
      • 38.2.25. NJ
      • 38.2.26. OBL
      • 38.2.27. ON
      • 38.2.28. OP
      • 38.2.29. UJ
      • 38.2.30. UL
      • 38.2.31. UM
    • 38.3. Prefiksoj:
      • 38.3.1. BO
      • 38.3.2. ĈEF
      • 38.3.3. DIS
      • 38.3.4. EK
      • 38.3.5. EKS
      • 38.3.6. GE
      • 38.3.7. MAL
      • 38.3.8. MIS
      • 38.3.9. PRA
      • 38.3.10. RE
    • 38.4. Afiksecaj elementoj
      • 38.4.1. Afiksecaj radikoj kaj kunmetaĵoj
      • 38.4.2. Afiksecaj rolvortetoj
      • 38.4.3. Aliaj afiksecaj vortetoj
  • 39. Neoficialaj afiksoj
    • 39.1. Neoficialaj sufiksoj:
      • 39.1.1. AB
      • 39.1.2. AC
      • 39.1.3. AL
      • 39.1.4. ANC
      • 39.1.5. ARI
      • 39.1.6. ATOR
      • 39.1.7. E
      • 39.1.8. ED
      • 39.1.9. EN
      • 39.1.10. ENZ
      • 39.1.11. ESK
      • 39.1.12. I
      • 39.1.13. IĈ
      • 39.1.14. IF
      • 39.1.15. IK
      • 39.1.16. ILION
      • 39.1.17. ILIARD
      • 39.1.18. ISTAN
      • 39.1.19. IT
      • 39.1.20. IV
      • 39.1.21. IZ
      • 39.1.22. NOMIAL
      • 39.1.23. OFON
      • 39.1.24. OID
      • 39.1.25. OL
      • 39.1.26. OLOG
      • 39.1.27. OLOGI
      • 39.1.28. OMETR
      • 39.1.29. OTEK
      • 39.1.30. OZ
      • 39.1.31. T
      • 39.1.32. TET
      • 39.1.33. UK
    • 39.2. Neoficialaj prefiksoj:
      • 39.2.1. AFRO
      • 39.2.2. ANTI
      • 39.2.3. ARĤI
      • 39.2.4. AŬDIO
      • 39.2.5. AŬTO
      • 39.2.6. BIO
      • 39.2.7. EKO
      • 39.2.8. EŬRO
      • 39.2.9. HIPER
      • 39.2.10. INFRA
      • 39.2.11. KO
      • 39.2.12. KVER
      • 39.2.13. MAKRO
      • 39.2.14. META
      • 39.2.15. MIKRO
      • 39.2.16. MINI
      • 39.2.17. MONO
      • 39.2.18. PRE
      • 39.2.19. PROTO
      • 39.2.20. PSEŬDO
      • 39.2.21. RETRO
      • 39.2.22. SAN
      • 39.2.23. SEMI
      • 39.2.24. STIF
      • 39.2.25. TELE
      • 39.2.26. TERMO
      • 39.2.27. ULTRA
      • 39.2.28. VIDEO
    • 39.3. Internaciaj afiksoj

Parto 4 — Aldonoj «

  • 40. Gramatiko en la Fundamento
  • 41. Parencoj kaj familianoj
  • 42. Simboloj kaj mallongigoj
  • 43. Listo de novaj vortoj
  • 44. Gramatika vortareto
  • 45. Literaturo

Noto: La iama sekcio “Landoj de la mondo” estas forprenita el PMEG. Vidu anstataŭe la ne-PMEG-an paĝaron “Landoj kaj lingvoj de la mondo”. Ankaŭ la “Ekstraj Aldonoj” kun la Fundamentaj Antaŭparolo kaj Ekzercaro ne plu estas en PMEG. Vidu anstataŭe la TTT-ejon de la Akademio de Esperanto.

Dosierdato: 7 Novembro 2005 (10:22:37 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso

Indekso

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 8 Aprilo 2005 (02:01:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Menuo

Menuo

  • Ĉefpaĝo
  • Enkonduko
  • Enhavo
  • Detala enhavo
  • Indekso
  • Simboloj kaj mallongigoj
  • Listo de novaj vortoj
  • Gramatika vortareto
  • Literaturo
Dosierdato: 22 Oktobro 2005 (04:29:29 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Enkonduko

Enkonduko

Tiu ĉi verko, Plena Manlibro de Esperanta Gramatiko (= PMEG), celas ordinarajn Esperantistojn, kiuj volas studi la gramatikon, vortfaradon, skribon kaj elparolon de la Internacia Lingvo. Ĝi estas unuavice praktika lernilo, ne teoria verko por lingvistoj.

La mallongigon PMEG multaj elparolas kiel “pomego”.

PMEG provas klarigi la lingvon en facila maniero. Ĝi tial uzas novstilajn gramatikajn esprimojn, kiuj estas espereble pli facilaj ol la tradiciaj vortoj. Eĉ tiaj kutimaj vortoj kiel akuzativo, substantivo kaj prepozicio forestas. Anstataŭe PMEG parolas pri N-finaĵo, O-vorto kaj rolvorteto. Tio ne signifas, ke la tradiciaj vortoj estas malbonaj. Ili nur ne estas bezonataj en PMEG.

PMEG klarigas kaj la plej bazajn aferojn, kaj tre specialajn detalojn. Ĝi provas forlasi la kutiman Eŭropan perspektivon de multaj lernolibroj. Tial PMEG enhavas detalajn klarigojn de multaj aferoj, kiuj por iuj Eŭropanoj eble ŝajnas memkompreneblaj.

PMEG traktas kaj modernan kaj klasikan lingvouzon. Ĝi uzas por helpi al la klarigoj abundon da ekzemploj, inter kiuj estas multege da ekzemploj el la Fundamento kaj la verkaro de Zamenhof. Ĉe ĉiu tia ekzemplo la preciza fontloko estas montrata per mallongigo. Vidu tiurilate precipe la liston de literaturo.

Esence PMEG estas konservema verko, kiu multloke defendas la Fundamentan kaj Zamenhofan lingvaĵon kontraŭ diversaj reformemaj ideoj kaj uzoj.

Mi ekverkis PMEG-on komence de la 1990-aj jaroj. La unuan version mi publikigis Interrete en hiperteksta (HTML-a) formo meze de la 1990-aj jaroj. Dum tiuj jaroj, en kiuj PMEG estis legebla nur hipertekste, mi daŭre prilaboris la enhavon kompletigante kaj korektante ĝin diversmaniere surbaze de kritiko kaj proponoj de la publiko. Tial la nuna versio, kiu finfine haveblas ankaŭ kiel papera libro, estas multe pli matura verko ol la unua publika versio.

Pri la enhavo de PMEG respondecas nur mi sola, sed helpis min multaj personoj. Precipe kontribuis per valoregaj konsiloj Jorge CAMACHO, Birke DOCKHORN, Nikolao GÜNKEL, HOSOMI Kazuyuki, Jouko LINDSTEDT kaj Rob MOERBEEK. Pri matematikaj terminoj konsilis profesoro Christer KISELMAN. Krome kontribuis multaj Interretanoj per nemalhaveblaj kritiko kaj proponoj. Pri la ellaborado de la unua hiperteksta versio ege helpis min Stellan LAGERSTRÖM kaj Per Aarne FRITZON. Al ĉiuj mi kore dankas.

Fine mi volas aparte danki al la Esperanto-Ligo por Norda Ameriko, ELNA, kiu realigis la paperlibran eldonon.

Bertilo WENNERGREN

Dosierdato: 24 Oktobro 2005 (09:02:35 GMT)

PMEG:

  • Ĉefpaĝo


PMEG

PMEG kiel papera libro

Ekde versio 14.0 (de la 24a de Decembro 2005) PMEG haveblas ne nur en TTT, sed ankaŭ kiel ordinara libro. Eldonas ĝin la Esperanto-Ligo por Norda Ameriko, ELNA.

Pri la eldonado kaj iom pri la historio de PMEG vi povas legi en BBBlogo.

La libron vi povas aĉeti rekte de ELNA. Detaloj pri tio aperos espereble baldaŭ en la TTT-ejo de ELNA. Sed vi sendube povas ĝin aĉeti ankaŭ en aliaj Esperantaj libroservoj kiel ekz. UEA kaj FEL.

Rimarku, ke Bertilo ne vendas mem la libron. Por mendi PMEG-on kiel libron, turnu vin al ELNA aŭ al alia Esperanta libroservo.

Dosierdato: 22 Decembro 2005 (09:32:53 GMT)

PMEG:

  • Ĉefpaĝo


PMEG: Ŝanĝoj kaj novaĵoj en PMEG

Ŝanĝoj kaj novaĵoj en PMEG

PMEG 14.0 «

Ekde PMEG 14.0 (de la 24a de Decembro 2005) PMEG haveblas ne nur en TTT, sed ankaŭ kiel ordinara libro.

En versio 14.0 estas multnombraj korektoj kaj poluroj de la teksto - tro multaj por mencii ĉi tie. Unu notebla ŝanĝo tamen estas tio, ke ĉiuj paragrafoj nun estas numeritaj.

PMEG 13.0 «

En PMEG 13.0 (de la 14a de Aprilo 2005) mi iom prilaboris la ĉapitron pri Vortfaraj principoj nuancante kelkajn aferojn (precipe en Vortelementoj kaj signifoj). Ĉe la sufikso AĴ mi forprenis la ekzemplojn pakaĵo kaj vestaĵo (ĉar mia opinio pri ili ŝanĝiĝis). Mi prilaboris la ĉapitron pri da. Mi kompletigis la klarigojn pri “de post” kaj pri Nombro ĉe radikoj kaj kunmetaĵoj. Mi faris amason da aliaj korektetoj kaj ŝanĝetoj. Mi kreis elŝuteblan PDF-varianton de PMEG.

PMEG 12.2 «

En PMEG 12.2 (de la 18a de Decembro 2003) mi aldonis klarigojn pri uzado de J-finaĵo ĉe negativaj nombroj. Mi ankaŭ korektis aron da eraretoj, pri kiuj atentigis min Edward SEIBEL. Grandan dankon al li! Mi forigis unu maltrafan ekzemplon (aŭguri — profeti) el la klarigoj pri radikosignifoj. Mi ankaŭ aldonis iom da detaloj al la klarigoj pri elparolado de mallongigoj. Mi iom striktigis la tekston “Fundamenta Gramatiko en Esperanta traduko”, kaj logikigis ties XHTML-kodon.

PMEG 12.1 «

En PMEG 12.1 (de la 4a de Julio 2003) okazis aro da korektoj, ŝanĝoj kaj plibonigoj pro alvenintaj komentoj de legantoj. Mi volas danki precipe al HOSOMI Kazuyuki. Interalie mi reverkis la klarigojn pri Pasivigeblaj frazoj.

PMEG 12.01 «

En PMEG 12.01 (de la 27a de Februaro 2003) estis faritaj nur kelkaj malgrandaj korektoj de detalaj fuŝetoj en versio 12.0, ekz. en la fonetikaj indikoj per IFA en la klarigoj pri elparolo.

PMEG 12 «

Versio 12.0 de PMEG estas plene tralaborita kaj versio kun multaj ŝanĝoj, korektoj, reverkoj, aldonoj kaj ankaŭ forigoj. La ŝanĝoj estas pli grandaj ol iam antaŭe dum la publika ekzisto de PMEG, kiu ekzistas en la TTT de 1995. Jen listo de kelkaj el la atentindaj ŝanĝoj:

  • Mi prilaboris kaj poluris la tutan sistemon de hiperligaj referencoj ene de PMEG. Multaj hiperligoj estas nun pli precizaj.

  • Mi plibonigis la ĉiupaĝajn menuajn hiperligojn al la Enhavo kaj al la Detala enhavo, tiel ke oni alvenas al tiu preciza enhavtabela loko, kiu respondas al la paĝo, de kiu oni venas.

  • Mi aldonis kape de plej multaj paĝoj novan menuon, kiu montras klare, kie en la strukturo de PMEG la koncerna paĝo sin trovas, kaj kiu ebligas facile iri supren al ĉiu ajn nivelo de la paĝohierarkio.

  • Mi aldonis post ĉiu subtitolo de ĉiu paĝo specialan legosignan hiperligon, kun la signo “«”, kiu ebligas akiri precizan adreson al ĝuste tiu loko en la paĝo (por fari legosignon, por publikigi adreson, k.s.). Kiam oni legas la paĝon kun aktiva stilfolio, tiu “«” povas aperi en la dekstra marĝeno de la paĝo. Ĉu tio efektive okazas, iom dependas de la TTT-legilo uzata.

  • Mi kompletigis la sistemon de hiperligoj nomataj “Antaŭa” kaj “Sekva” (per kiuj eblas iri al tiuj paĝoj, kiuj logike antaŭas aŭ sekvas la paĝon), tiel ke nun eblas per tiuj du hiperligoj foliumi tra la tuta PMEG, de la enira ĉefpaĝo ĝis la lasta paĝo de la indekso. Notindas, ke en pluraj TTT-legiloj (sed ne ĉiuj) eblas aktivigi tiujn hiperligojn per specialaj klavopremoj, ekz. Alt-A kaj Alt-S (en iuj legiloj oni devas uzi alian specialklavon ol Alt). Ankaŭ aliaj hiperligiloj en tiu sama menuo estas simile aktivigeblaj per specialaj klavopremoj: Alt-E por la Enhavo, Alt-D por la Detala enhavo, Alt-I por la Indekso, Alt-M por la Menuo kaj Alt-R por la Serĉilo.

  • Mi aldonis serĉilon, per kiu oni povas serĉi aperojn de vortoj en PMEG. La serĉilo ekzistas nur en la Reta PMEG, ne en la elŝutebla PMEG. La serĉilo ne estas plene testita, kaj eventuale iuj aferoj ne jam bone funkcias.

  • Mi forigis la sekcion “Landoj de la mondo”. Anstataŭe oni povas legi la ne-PMEG-an paĝaron Landoj kaj lingvoj de la mondo (en kiu ankaŭ okazis gravaj ŝanĝoj).

  • Mi ĝisdatigis plurajn referencojn laŭ la Nova Plena Ilustrita Vortaro de Esperanto (= NPIV). Temas precipe pri la listo de novaj vortoj en PMEG.

  • Mi restrukturis, prilaboris kaj kompletigis la literaturliston.

  • Mi ĝisdatigis ĉiujn citaĵojn el la Lingvaj Respondoj de Zamenhof laŭ ties 6a eldono (anstataŭ la 2a eldono).

  • Mi ekuzis iom pli vastan repertuaron de specialaj signoj, ekz. “→” (anstataŭ la sago-surogato “->”) kaj “≈” (anstataŭ la surogato “~=", "proksimume egala al”). Tio povas eventuale signifi, ke iuj legantoj ne povos legi tiujn signojn ĝuste. Plendu al mi.

  • Mi iom reverkis la sekcion “Perverba priskribo de objekto”, nome ties subsekcion pri E-vorto, korektante unu Zamenhofan ekzemplon el la Lingvaj Respondoj (kaj aldonante du aliajn).

  • Mi aldonis la teknikajn prefiksojn KIBI, MEBI, GIBI, TEBI, PEBI kaj EKSBI.

  • Mi prilaboris la sekcion pri elparolo, kaj aldonis fonetikajn simbolojn laŭ IFA.

  • Mi elsarkis multajn el la Neoficialaj ekkriaj vortetoj kaj sonimitoj. Mi referencas anstataŭe al NPIV.

  • Mi iom poluris la tekston pri Grekaj liternomoj, kaj tiam ŝanĝis “roo” al “roto” (konforme al la Komputada Leksikono).

  • Mi donis novan apartan aspekton al listoj de ekzemploj, tiel ke eblas pli facile tuj vidi la diferencon inter klarigaj tekstoj kaj listoj de ekzemploj.

  • Mi aldonis plurloke novajn ekzemplojn.

  • Mi reverkis multajn klarigojn, ie kaj tie forigante superfluajn deflankiĝojn.

Pro la multeco de la ŝanĝoj verŝajne aperis ankaŭ iom da eraroj kaj nekonsekvencaĵoj. Mi petas ĉion tian raporti al mi. Mia retpoŝta adreso estas “bertilow” ĉe “gmail.com”.

Dosierdato: 22 Decembro 2005 (09:33:04 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Gramatiko en la Fundamento

40. Gramatiko en la Fundamento

La libro Fundamento de Esperanto estas la bazo de Esperanto. Ĝi enhavas ĉapitron kun la nomo Fundamenta Gramatiko de la Lingvo Esperanto en Kvin Lingvoj. Tiu ĉapitro enhavas la famajn 16 regulojn. Estas ofta miskompreno, ke Esperanto havas nur 16 regulojn. Fakte la nombro de reguloj estas multege pli granda. Eĉ estas 17 reguloj jam en la Fundamenta Gramatiko, ĉar ĝi komenciĝas per instruo pri la alfabeto, kiu ne estas numerita. Krome en la parto Ekzercaro troviĝas pli da reguloj, kaj per rektaj instruoj, kaj per ekzemploj.

La Fundamenta Gramatiko estas tamen la plej grava gramatika regularo de Esperanto. Ĝi estas la bazo de ĉiuj aliaj reguloj. La teksto povas tamen en kelkaj lokoj ŝajni konfuzita el vidpunkto de moderna lingvoscienco. Oni memoru, ke la teksto estis verkita en la fino de la 19-a jarcento, en tute tradicia stilo, kaj tute el Eŭropa vidpunkto. Por ĝuste kompreni la tekston oni ne nur devas havi ĝeneralajn sciojn pri Eŭropaj lingvoj, sed oni devas ankaŭ konsideri, ke la tiutempa lingvoscienco estis malpli evoluinta ol la nuntempa. Oni devas kompreni la regulojn laŭ la tiutempa stilo de klarigoj. Por ĝuste kompreni estas ofte absolute necese kompari kun la praktikaj ekzemploj en la Ekzercaro. Oni nepre ne provu legi la regulojn kiel matematikecan aŭ logikecan sistemon de aksiomoj, ĉar tiel ili ne estis verkitaj.

La Fundamenta Gramatiko en la Fundamento estas en la lingvoj Franca, Angla, Germana, Rusa kaj Pola, sed ne en Esperanto. En la libro Fundamenta Krestomatio troviĝas Esperanta versio (p. 239-241), sed tiu versio, kvankam grava, ne estas oficiala leĝodona versio, kiel la versioj en la Fundamento.

La kvin nacilingvaj versioj ne estas tute samaj. En iuj versioj troviĝas aferoj, kiuj mankas en aliaj. La Esperanta versio, kiu sekvas ĉi-poste, estas kunmetaĵo de la kvin nacilingvaj tekstoj. Ĝi enhavas ĉiujn regulojn, reguletojn, komentojn kaj ekzemplojn de ĉiuj kvin versioj de la Fundamenta Gramatiko, krom la instruoj pri elparolo, kiuj estas ĉi tie forlasitaj. La vortelekto estas grandparte bazita sur la Esperanta versio en la Fundamenta Krestomatio. La nacilingvaj versioj enhavas ankaŭ nacilingvajn tradukojn de Esperantaj ekzemploj. Tiuj estas forigitaj krom en du lokoj (reguloj 3 kaj 16).

Por tiuj, kiuj volas detale studi la diferencojn inter la kvin versioj, ekzistas en la naŭa kaj deka eldonoj de la Fundamento aldonaĵo nomata Kompara Teksto de la Kvinlingva Fundamenta Gramatiko. Tie estas detale montrite, kio troviĝas en kiu versio. Oni ankaŭ povas legi la Fundamenton en la Reto.

Fundamenta Gramatiko en Esperanta traduko «

GRAMATIKO

A) ALFABETO

A a, B b, C c, Ĉ ĉ, D d, E e, F f, G g, Ĝ ĝ, H h, Ĥ ĥ, I i, J j, Ĵ ĵ, K k, L l, M m, N n, O o, P p, R r, S s, Ŝ ŝ, T t, U u, Ŭ ŭ (uzata en diftongoj), V v, Z z.

Rimarko 1: La litero ŭ estas uzata nur post vokaloj.

Rimarko 2: Presejoj, kiuj ne posedas la literojn ĉ, ĝ, ĥ, ĵ, ŝ, ŭ, povas anstataŭ ili uzi ch, gh, hh, jh, sh, u.

B) PARTOJ DE PAROLO

1. Artikolo nedifinita ne ekzistas; ekzistas nur artikolo difinita, la, egala por ĉiuj genroj, kazoj kaj nombroj.

Rimarko. La uzado de la artikolo estas tia sama, kiel en la Germana, Franca kaj aliaj lingvoj. La personoj, por kiuj la uzado de la artikolo prezentas malfacilaĵon, povas tute ĝin ne uzi.

2. Substantivoj estas formataj per aldono de o al la radiko. Por la formado de la pluralo oni aldonas la finiĝon j al la singularo. Kazoj ekzistas nur du: nominativo kaj akuzativo. La radiko kun aldonita o estas la nominativo, la akuzativo aldonas n post la o. La ceteraj kazoj estas esprimataj per helpo de prepozicioj: la genitivo per de, la dativo per al, la instrumentalo (ablativo) per per, aŭ aliaj prepozicioj laŭ la senco. Ekz. radiko patr, la patr|o, al la patr|o, de la patr|o, la patr|o|n, por la patr|o, kun la patr|o, la patr|o|j, la patr|o|j|n, per la patr|o|j, por la patr|o|j.

3. Adjektivoj estas formataj per aldono de a al la radiko. Kazoj kaj nombroj kiel ĉe substantivoj. La komparativo estas farata per la vorto pli, la superlativo per plej. Post la komparativo la vorto “que” (France), “than” (Angle), “als” (Germane), “чѣмъ” (Ruse), “niż” (Pole) tradukiĝas per ol, kaj post la superlativo la vorto “de” (France) tradukiĝas per el. Ekz. pli blank|a ol neĝ|o; mi hav|as la plej bel|a|n patr|in|o|n el ĉiu|j; mi hav|as la plej bon|a|n patr|in|o|n.

4. La bazaj numeraloj (ne deklinaciataj) estas: unu (1), du (2), tri (3), kvar (4), kvin (5), ses (6), sep (7), ok (8), naŭ (9), dek (10), cent (100), mil (1000). La dekoj kaj centoj estas formataj per simpla kunigo de la numeraloj. Por la ordaj numeraloj oni aldonas la adjektivan finiĝon a; por la multiplikaj — la sufikson obl; por la frakciaj — on; por la kolektivaj — op; por la distribuaj — la vorton po. Krom tio povas esti uzataj numeraloj substantivaj kaj adverbaj. Ekz. kvin|cent tri|dek tri (533); kvar|a, unu|a, du|a; unu|o, cent|o; sep|e, unu|e, du|e; tri|obl|a; kvar|on|o, du|on|o; du|op|e, kvar|op|e; po kvin.

5. La pronomoj personaj estas: mi, vi, li, ŝi, ĝi (por bestoj aŭ aĵoj), si, ni, ili, oni (senpersona plurala pronomo). Pronomoj posedaj estas formataj per aldono de la adjektiva finiĝo a. La deklinacio de la pronomoj estas kiel ĉe substantivoj. Ekz. mi|n, mi|a, la vi|a|j.

6. Verbo ne estas ŝanĝata laŭ personoj nek nombroj; ekz. mi far|as, la patr|o far|as, ili far|as.

Verbaj formoj:

  • a) La tempo prezenca finiĝas per as; ekz. mi far|as.

  • b) La tempo preterita per is: vi far|is, li far|is.

  • c) La tempo futura per os: ili far|os.

  • ĉ) La modo kondicionala per us: ŝi far|us.

  • d) La modo imperativa per u: far|u, ni far|u.

  • e) La modo infinitiva per i: far|i.

Participoj (kaj gerundioj):

Estas du formoj de participo en la internacia lingvo, la deklinaciebla aŭ adjektiva, kaj la nedeklinaciebla aŭ adverba.

  • f) La participo aktiva prezenca finiĝas per ant: far|ant|a, far|ant|e.

  • g) La participo aktiva preterita per int: far|int|a, far|int|e.

  • ĝ) La participo aktiva futura per ont: far|ont|a, far|ont|e.

  • h) La participo pasiva prezenca per at: far|at|a, far|at|e.

  • ĥ) La participo pasiva preterita per it: far|it|a, far|it|e.

  • i) La participo pasiva futura per ot: far|ot|a, far|ot|e.

Ĉiuj formoj de la pasivo estas formataj per helpo de responda formo de la verbo est kaj prezenca aŭ preterita participo pasiva de la bezonata verbo, la prepozicio ĉe la pasivo estas de. Ekz. ŝi est|as am|at|a de ĉiu|j (participo prezenca: la afero fariĝas); la pord|o est|as ferm|it|a (participo preterita: la afero jam estas farita).

7. Adverboj estas formataj per aldono de e al la radiko. Gradoj de komparado estas la samaj kiel ĉe adjektivoj. Ekz. mi|a frat|o pli bon|e kant|as ol mi.

8. Ĉiuj prepozicioj per si mem postulas la nominativon.

C) ĜENERALAJ REGULOJ

9. Ĉiu vorto estas legata, kiel ĝi estas skribita. Ne estas neelparolataj literoj.

10. La akcento estas ĉiam sur la antaŭlasta silabo.

11. Vortoj kunmetitaj estas formataj per simpla kunigo de la vortoj (radikoj) (la ĉefa vorto staras en la fino); ili estas kune skribitaj kiel unu vorto, sed, en elementaj verkoj, disigitaj per streketoj (|)(1). La gramatikaj finiĝoj estas rigardataj ankaŭ kiel memstaraj vortoj. Ekz. vapor|ŝip|o estas formita de: vapor, ŝip kaj o (finiĝo de la substantivo).

1. En leteroj kaj verkoj destinitaj por personoj jam povosciantaj la internacian lingvon, la streketoj inter la partoj de la vortoj ne estas uzataj. Ili celas ebligi al ĉiuj facile trovi en la vortaro la ĝustan sencon de ĉiu el la elementoj de la vorto kaj tiel ricevi ilian plenan signifon, sen ia ajn antaŭa studo de la gramatiko.

12. Se en frazo estas alia nea vorto, la vorto ne estas forlasata. Ekz. mi neniam vid|is, mi nenio|n vid|is.

13. En frazoj respondantaj al la demando “kien”, la vortoj ricevas la finiĝon de la akuzativo. Ekz. kie vi est|as?, tie (en tiu loko); kie|n vi ir|as?, tie|n (al tiu loko), mi ir|as Pariz|o|n, London|o|n, Varsovi|o|n, dom|o|n.

14. Ĉiu prepozicio havas en Esperanto difinitan kaj konstantan signifon, kiu fiksas ĝian uzon; sed se ni devas uzi ian prepozicion kaj la rekta senco ne montras al ni, kiun prepozicion ni devas preni, tiam ni uzas la prepozicion je, kiu ne havas memstaran signifon; ekz. ĝoj|i je tio, rid|i je tio, enu|o je la patr|uj|o, mal|san|a je la okul|o|j.

La klareco neniel suferas pro tio, ĉar en ĉiuj lingvoj oni uzas en tiaj okazoj iun ajn prepozicion, se nur la uzado donis al ĝi sankcion; en la internacia lingvo ĉiam estas uzata en similaj okazoj nur la prepozicio je.

Anstataŭ la prepozicio je oni povas ankaŭ uzi la akuzativon sen prepozicio, se oni timas nenian dusencaĵon.

15. La tiel nomataj vortoj “fremdaj”, t.e. tiuj, kiujn la plimulto de la lingvoj prenis el unu fremda fonto, estas uzataj en la lingvo internacia sen ŝanĝo, ricevante nur la ortografion kaj la gramatikajn finiĝojn de tiu ĉi lingvo. Tia estas la regulo koncerne la bazajn vortojn, sed ĉe diversaj vortoj de unu radiko estas pli bone uzi senŝanĝe nur la vorton bazan kaj formi la ceterajn derivaĵojn el tiu ĉi lasta laŭ la reguloj de la lingvo internacia. Ekz. tragedi|o, sed tragedi|a; teatr|o, sed teatr|a (ne: teatrical|a), k.t.p.

16. La finiĝo o de substantivoj kaj la a de la artikolo povas esti iafoje forlasataj kaj anstataŭataj de apostrofo pro belsoneco. Ekz. Ŝiller’ (Schiller) anstataŭ Ŝiller|o; de l’ mond|o anstataŭ de la mond|o; dom’ anstataŭ dom|o.

Rektaj gramatikaj instruoj el la Fundamenta Ekzercaro «

  • Nomoj de la literoj: a, bo, co, ĉo, do, e, fo, go, ĝo, ho, ĥo, i, jo, ĵo, ko, lo, mo, no, o, po, ro, so, ŝo, to, u, ŭo, vo, zo.[FE.1]

  • Anstataŭ “ci” oni uzas ordinare “vi”.[FE.16]

  • La artikolo “la” estas uzata tiam, kiam ni parolas pri personoj aŭ objektoj konataj. Ĝia uzado estas tia sama kiel en la aliaj lingvoj. La personoj, kiuj ne komprenas la uzadon de la artikolo (ekzemple rusoj aŭ poloj, kiuj ne scias alian lingvon krom sia propra), povas en la unua tempo tute ne uzi la artikolon, ĉar ĝi estas oportuna sed ne necesa. Anstataŭ “la” oni povas ankaŭ diri “l’” (sed nur post prepozicio, kiu finiĝas per vokalo).[FE.27]

  • Vortoj kunmetitaj estas kreataj per simpla kunligado de vortoj; oni prenas ordinare la purajn radikojn, sed, se la bonsoneco aŭ la klareco postulas, oni povas ankaŭ preni la tutan vorton, t. e. la radikon kune kun ĝia gramatika finiĝo. Ekzemploj: skribtablo aŭ skribotablo (= tablo, sur kiu oni skribas); internacia (= kiu estas inter diversaj nacioj); tutmonda (= de la tuta mondo); unutaga (= kiu daŭras unu tagon); unuataga (= kiu estas en la unua tago); vaporŝipo (= ŝipo, kiu sin movas per vaporo); matenmanĝi, tagmanĝi, vespermanĝi; abonpago (= pago por la abono).[FE.27]

  • Ĉiuj prepozicioj per si mem postulas ĉiam nur la nominativon. Se ni iam post prepozicio uzas la akuzativon, la akuzativo tie dependas ne de la prepozicio, sed de aliaj kaŭzoj. Ekzemple: por esprimi direkton, ni aldonas al la vorto la finon “n”; sekve: tie (= en tiu loko), tien (= al tiu loko); tiel same ni ankaŭ diras: “la birdo flugis en la ĝardenon, sur la tablon”, kaj la vortoj “ĝardenon”, “tablon” staras tie ĉi en akuzativo ne ĉar la prepozicioj “en” kaj “sur” tion ĉi postulas, sed nur ĉar ni volis esprimi direkton, t. e. montri, ke la birdo sin ne trovis antaŭe en la ĝardeno aŭ sur la tablo kaj tie flugis, sed ke ĝi de alia loko flugis al la ĝardeno, al la tablo (ni volas montri, ke la ĝardeno kaj tablo ne estis la loko de la flugado, sed nur la celo de la flugado); en tiaj okazoj ni uzus la finiĝon “n” tute egale ĉu ia prepozicio starus aŭ ne. — Morgaŭ mi veturos Parizon (aŭ en Parizon).[FE.28]

  • Se ni bezonas uzi prepozicion kaj la senco ne montras al ni, kian prepozicion uzi, tiam ni povas uzi la komunan prepozicion “je”. Sed estas bone uzadi la vorton “je” kiel eble pli malofte. Anstataŭ la vorto “je” ni povas ankaŭ uzi akuzativon sen prepozicio. — Mi ridas je lia naiveco (aŭ mi ridas pro lia naiveco, aŭ: mi ridas lian naivecon). — Je la lasta fojo mi vidas lin ĉe vi (aŭ: la lastan fojon). — Mi veturis du tagojn kaj unu nokton. — Mi sopiras je mia perdita feliĉo (aŭ: mian perditan feliĉon). — El la dirita regulo sekvas, ke se ni pri ia verbo ne scias, ĉu ĝi postulas post si la akuzativon (t. e. ĉu ĝi estas aktiva) aŭ ne, ni povas ĉiam uzi la akuzativon. Ekzemple, ni povas diri “obei al la patro” kaj “obei la patron” (anstataŭ “obei je la patro”). Sed ni ne uzas la akuzativon tiam, kiam la klareco de la senco tion ĉi malpermesas; ekzemple: ni povas diri “pardoni al la malamiko” kaj “pardoni la malamikon”, sed ni devas diri ĉiam “pardoni al la malamiko lian kulpon”.[FE.29]

  • Ia, ial, iam, ie, iel, ies, io, iom, iu. — La montritajn naŭ vortojn ni konsilas bone ellerni, ĉar el ili ĉiu povas jam fari al si grandan serion da aliaj pronomoj kaj adverboj. Se ni aldonas al ili la literon “k”, ni ricevas vortojn demandajn aŭ rilatajn: kia, kial, kiam, kie, kiel, kies, kio, kiom, kiu. Se ni aldonas la literon “t”, ni ricevas vortojn montrajn: tia, tial, tiam, tie, tiel, ties, tio, tiom, tiu. Aldonante la literon “ĉ”, ni ricevas vortojn komunajn: ĉia, ĉial, ĉiam, ĉie, ĉiel, ĉies, ĉio, ĉiom, ĉiu. Aldonante la prefikson “nen”, ni ricevas vortojn neajn: nenia, nenial, neniam, nenie, neniel, nenies, nenio, neniom, neniu. Aldonante al la vortoj montraj la vorton “ĉi”, ni ricevas montron pli proksiman; ekzemple: tiu (pli malproksima), tiu ĉi (aŭ ĉi tiu) (pli proksima); tie (malproksime), tie ĉi aŭ ĉi tie (proksime). Aldonante al la vortoj demandaj la vorton “ajn”, ni ricevas vortojn sendiferencajn: kia ajn, kial ajn, kiam ajn, kie ajn, kiel ajn, kies ajn, kio ajn, kiom ajn, kiu ajn. Ekster tio el la diritaj vortoj ni povas ankoraŭ fari aliajn vortojn, per helpo de gramatikaj finiĝoj kaj aliaj vortoj (sufiksoj); ekzemple: tiama, ĉiama, kioma, tiea, ĉi-tiea, tieulo, tiamulo k. t. p. (= kaj tiel plu).[FE.30]

  • Glaso de vino estas glaso, en kiu antaŭe sin trovis vino, aŭ kiun oni uzas por vino; glaso da vino estas glaso plena je vino. — Alportu al mi metron da nigra drapo (Metro de drapo signifus metron, kiu kuŝis sur drapo, aŭ kiu estas uzata por drapo). “Da” post ia vorto montras, ke tiu ĉi vorto havas signifon de mezuro.[FE.32]

  • La sufikso “um” ne havas difinitan signifon, kaj tial la (tre malmultajn) vortojn kun “um” oni devas lerni, kiel simplajn vortojn. Ekzemple: plenumi, kolumo, manumo. — Mi volonte plenumis lian deziron.[FE.42]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Gramatika vortareto

44. Gramatika vortareto

PMEG uzas novspecajn gramatikajn esprimojn. La sekva listo enhavas mallongajn klarigojn de ili. Iuj gramatikaj esprimoj de PMEG estas tamen tiel memklarigaj, ke ne necesas ilin listigi ĉi tie. La tradiciaj vortoj, kiuj menciiĝas en la klarigoj, estas laŭ PAG. Rimarku, ke la PMEG-aj esprimoj ne ĉiam estas precize samsignifaj kiel la respondaj vortoj de PAG.

afikso
Radiko, kiu estas uzata precipe por fari kunmetitajn vortojn. Afiksoj, kiujn oni metas post aliaj radikoj, nomiĝas sufiksoj (= postafiksoj). Afiksoj, kiujn oni metas antaŭ aliaj radikoj, nomiĝas prefiksoj (= antaŭafiksoj).
aktivo
La ordinara speco de frazo, en kiu la subjekto estas tiu, kiu faras la agon de la ĉefverbo. Vidu pasivo.
alvoko
Frazrolo, kiu montras tiun, al kiu la eldiro estas direktata. Tradicie nomata “vokativo”.
apudmeto
Frazparto, kiu (normale) staras tuj post alia frazparto montrante la saman aferon per aliaj vortoj. Tradicie nomata “apozicio”.
A-vorta frazparto
Frazparto, en kiu la ĉefvorto estas A-vorto.
A-vorteca vorteto, A-eca vorteto
Vorteto, kiu povas roli simile kiel A-vorto, kvankam ĝi ne havas A-finaĵon, ekz. tiu, iu, ĉia, kies, ĉies, ambaŭ. Tradicie nomata “pronomo”.
A-vorto
Vorto kun la finaĵo A. Tradicie nomata “adjektivo”.
ĉeffrazo
Ordinara memstara frazo. Tradicie nomata “ĉefpropozicio”. Vidu subfrazo.
ĉefverbo
Verbo kun iu el la finaĵoj AS, IS, OS, U, US. Tradicie nomata “predikato” aŭ “finitivo”.
ĉefvorto
La plej grava vorto en frazparto. Aliaj partoj de frazparto estas rektaj priskriboj de la ĉefvorto. Tradicie nomata “kerna vorto”.
diftongo
Vokala sono, en kiu la lango moviĝas de unu pozicio en la buŝo al alia.
duonvokalo
Sono, kiu laŭ la elparola maniero estas (mallonga) vokalo, sed kiu rolas en la lingvo kiel konsonanto.
ekkria vorteto
Vorteto, kiu esprimas senton, ekz. ho, he, ha, lo, stop, baf. Tradicie nomata “interjekcio”.
eksafikso
Vidu ŝajnafikso.
E-vorteca vorteto, E-eca vorteto
Vorteto, kiu povas roli simile kiel E-vorto en frazo, kvankam ĝi ne havas E-finaĵon, ekz. tiam, kiel, iom, nenie, tre, ankoraŭ, hodiaŭ, ĉi, for. Tradicie nomata “primitiva adverbo”.
E-vorta frazparto
Frazparto, en kiu la ĉefvorto estas E-vorto.
E-vorto
Vorto kun la finaĵo E. Tradicie nomata “adverbo”, sed la vorto adverbo inkluzivas ankaŭ multajn vortetojn, kiuj ne havas E-finaĵon. Tiaj vortetoj nomiĝas en PMEG E-vortecaj vortetoj.
finaĵo
Lingva elemento, kiun oni metas post radiko, kunmetaĵo aŭ vorteto, por fari vorton, aŭ por ŝanĝi la signifon de vorto. O, A, E, I, AS, IS, OS, US kaj U estas vortklasaj finaĵoj. J estas multe-nombra finaĵo. N estas rolfinaĵo.
frazenkondukilo
Vorteto, kiu enkondukas subfrazon ligante ĝin al ĝia ĉeffrazo, ekz. ke, ĉar, dum, kiam, kvankam. Tradicie nomata “subjunkcio”.
frazeto
Malpreciza esprimo por grupo de vortoj, kiuj iel kunapartenas. Uzata ĉefe kiam temas pri vortfarado. Vidu frazetvorto. Tradicia esprimo por “frazeto” ne ekzistas.
frazetvorto
Speco de kunmetita vorto farita el frazeto (vortgrupo), kiun oni vortigis per aldono de ia posta elemento (ekz. vortklasa finaĵo). Vidu kombino. Tradicia esprimo por “frazetvorto” ne ekzistas.
frazo
Kompleta eldiro kun ĉefverbo kaj normale ankaŭ aliaj frazpartoj. Tradicie nomata “propozicio”.
frazparto
Vorto aŭ vortgrupo, kiu ludas unu frazrolon. Vidu ĉefvorto kaj priskribo.
frazrolo
Rolo, kiun frazparto rolas en frazo. Tradicie nomata “frazelemento”.
imaga modo
US-formo de verbo. Ĝi montras, ke la ago aŭ stato ne estas reala, sed nur imagata, fantazia. Ankaŭ nomata US-modo aŭ US-verbo. Tradicie nomata “kondicionalo”.
kombino
Speco de kunmetita vorto, en kiu la lasta parto (krom la vortklasa finaĵo), montras la bazan signifon. Tiu lasta parto nomiĝas ĉefelemento. Tio, kio staras antaŭ la ĉefelemento, precizigas la signifon, kaj nomiĝas preciziga antaŭelemento. Vidu frazetvorto. Tradicia esprimo por “kombino” ne ekzistas.
komplemento
Frazparto, kiu diras, en kiu maniero, en kiu loko, en kiu tempo, per kiu ilo k.t.p., okazas la ĉefverbo. Ĉiu frazparto krom ĉefverbo, subjekto, objekto kaj perverba priskribo, estas komplemento. Tradicie nomata “adjekto”.
konsonanto
Ĉiu litero aŭ sono en Esperanto krom A, E, I, O kaj U, kiuj estas vokaloj.
kunliga vorteto
Vorteto, kiu kunligas samrolajn vortojn, frazpartojn aŭ frazojn, ekz. kaj, aŭ, sed. Tradicie nomata “konjunkcio”.
modo
Maniero, en kiu ago aŭ stato estas prezentata. Ĉe la Esperantaj verboj oni faras distingon inter kvar modoj: neŭtrala modo, reala modo, vola modo kaj imaga modo.
multe-nombro
Pli ol unu afero. Tradicie nomata “pluralo”. La finaĵo J montras multe-nombron, kaj nomiĝas multe-nombra finaĵo. Tradicie nomata “plurala finaĵo”. Vidu unu-nombro.
nerekta objekto
Vidu objekto.
nerekta parolo
Rerakontado de ies penso, diro, opinio, decido, demando, rimarko k.s., per subfrazo. Vidu rekta parolo.
neŭtrala modo
I-formo de verbo. Ĝi nomas agon aŭ staton sen montri, ĉu ĝi estas reala, imagata, fantazia aŭ volata, kaj sen montri tempon. Ankaŭ nomata I-modo aŭ I-verbo. Tradicie nomata “infinitivo”.
nombrovorto
Vorto, kiu montras nombron. Se ĝi estas senfinaĵa vorteto, ĝi nomiĝas nombra vorteto. Tradicie nomata “numeralo”. Nombrovorto, kiu havas A-finaĵon, kaj kiu montras vicordon, nomiĝas vicorda nombrovorto. Tradicie nomata “orda numeralo”.
objekta verbo
Verbo, kiu povas havi objekton. Tradicie nomata “transitiva verbo”. Vidu senobjekta verbo.
objekto
Frazrolo, kiu montras tion, kio estas rekte trafata de la ago de la ĉefverbo. Iafoje oni parolas pri “rekta objekto” (= objekto) kontraste al “nerekta objekto”. “Nerekta objekto” nomiĝas en PMEG al-komplemento. Ordinara (rekta) objekto estas tradicie nomata ankaŭ “akuzativa objekto”. Nerekta objekto estas tradicie nomata ankaŭ “dativa objekto”.
O-vorta frazparto
Frazparto, en kiu la ĉefvorto estas O-vorto.
O-vorteca vorteto, O-eca vorteto
Vorteto, kiu povas roli simile kiel O-vorto, kvankam ĝi ne havas O-finaĵon, ekz. tio, tiu, mi, ili, ambaŭ. Tradicie nomata “pronomo”.
O-vorto
Vorto kun la finaĵo O. Tradicie nomata “substantivo”.
participo
Vorto kun unu el la sufiksoj ANT, INT, ONT, AT, IT kaj OT.
pasivo
Speco de “inversa” frazokonstruo, en kiu tio, kio ordinare (en aktivo) estas objekto, aperas kiel subjekto. Vidu aktivo.
persona pronomo
Vidu pronomo.
perverba priskribo
Vidu priskribo.
poseda pronomo
Vidu pronomo.
prefikso
Vidu afikso.
priskribo
Rekta priskribo priskribas la ĉefvorton de frazparto, kaj estas mem parto de tiu frazparto. Tradicia gramatiko uzas la vortojn “epiteto” kaj “suplemento”. Perverba priskribo estas memstara frazparto, kiu priskribas la subjekton aŭ la objekton pere de verbo. Tradicie nomata “predikativo”.
pronomeca vorteto
Vorteto, kiu same kiel persona pronomo anstataŭas tutan O-vortan frazparton, ekz. ambaŭ, tiu, nenio. Tradicie nomata “pronomo”.
pronomo
Iu el la O-vortecaj vortetoj: mi, vi, li, ŝi, ĝi, ni, ili, oni kaj si (kaj ci). La baza formo de pronomo nomiĝas pli precize persona pronomo. Tradicie oni parolas pri “personpronomo” aŭ “personalo”. Se oni aldonas A-finaĵon al pronomo, ĝi fariĝas poseda pronomo: mia, via, lia, ŝia, ĝia, nia, ilia, onia kaj sia (kaj cia). Tradicie oni parolas ankaŭ pri “posedpronomo” aŭ “posesivo”. Tradicie la vorto “pronomo” inkluzivas ankaŭ multajn aliajn vortetojn, kiuj en PMEG nomiĝas pronomecaj vortetoj, O-vortecaj vortetoj kaj A-vortecaj vortetoj.
radiko
Lingva elemento, kiu bezonas finaĵon por fariĝi vorto. Vidu vorteto.
reala modo
AS-formo, IS-formo aŭ OS-formo de verbo. La reala modo montras, ke la ago aŭ stato estas reala, ne nur imagata aŭ volata. Tradicie nomata “indikativo”.
rekta objekto
Vidu objekto.
rekta parolo
Rerakontado de ies penso, diro, opinio, decido, demando, rimarko k.s., per (pli-malpli) laŭvorta citaĵo. Vidu nerekta parolo.
rekta priskribo
Vidu priskribo.
rilata KI-vorto
KI-vorto, kiu enkondukas rilatan (nedemandan) subfrazon. Tradicie iuj el ili nomiĝas “rilativo”, “rilativa pronomo” aŭ “rilatpronomo”.
rilata subfrazo
Subfrazo, kiun enkondukas rilata (nedemanda) KI-vorto. Tradicie iuj el ili estas nomataj “rilativa subpropozicio”.
rolfinaĵo
La finaĵo N. Tradicie nomata “akuzativo”. Vidu rolmontrilo.
rolmontrilo
Vorteto aŭ finaĵo, kiu montras la rolon de frazparto en la frazo. Mankas tradicia esprimo. Tia vorteto nomiĝas rolvorteto. La finaĵo N estas rolfinaĵo.
rolvortaĵo
E-vorto kaj rolmontrilo, kiuj rolas kune kvazaŭ unu rolmontrilo, ekz. dekstre de, konforme al, kompare kun, koncerne ...N. Tradicie nomata “prepoziciaĵo”.
rolvorteto
Vorteto, kiu montras la frazrolon de la posta frazparto. Tradicie nomata “prepozicio”, ekz. sur, en, ekster, per, pro, je, krom, tra, anstataŭ. Vidu rolmontrilo.
senobjekta verbo
Verbo, kiu ne povas havi objekton. Tradicie nomata “netransitiva verbo”. Vidu objekta verbo.
sensubjekta verbo
Verbo, kiu ne bezonas subjekton. Tradicia esprimo por “sensubjekta verbo” ne ekzistas. Vidu subjekta verbo.
subfrazo
Frazo, kiu rolas kiel frazparto de alia frazo. Tradicie nomata “subpropozicio”. Vidu ĉeffrazo.
subjekta verbo
Verbo, kiu devas havi subjekton. Tradicia esprimo por “subjekta verbo” ne ekzistas. Vidu sensubjekta verbo.
subjekto
Frazrolo, kiu (en aktiva frazo) montras tion, kio faras la agon de la ĉefverbo.
sufikso
Vidu afikso.
ŝajnafikso
Radikparto, kiu ŝajnas esti afikso, kvankam ĝi tute ne estas. Se temas pri io, kio estis vera afikso en la origina lingvo, oni parolas pri eksafikso. Tradicie eksafikso nomiĝas “pseŭdoafikso”.
tabelvorto
Iu el tiuj 45 vortetoj, kiuj komenciĝas per ki-, ti-, i-, ĉi- aŭ neni-. Tradicie nomata ankaŭ korelativa vorto.
unu-nombro
Unu afero. Tradicie nomata “singularo”. Vidu multe-nombro.
verbo
Vorto kun iu el la finaĵoj I, AS, IS, OS, U kaj US. Vidu ĉefverbo.
vicorda nombrovorto
Vidu nombrovorto.
vokalo
Iu el la literoj aŭ sonoj A, E, I, O kaj U. Ĉiuj aliaj literoj kaj sonoj en Esperanto estas konsonantoj. Vidu duonvokalo.
vola modo
U-formo de verbo. Ĝi montras, ke la ago aŭ stato ne estas reala, sed nur volata. Ankaŭ nomata U-modo aŭ U-verbo. Tradicie nomata “volitivo” aŭ “imperativo”.
vorteto
Lingva elemento, kiu povas roli kiel vorto sen bezono de finaĵo. PAG parolas pri “solstariva lingvoelemento”. Vidu radiko.
vortklasa finaĵo
Vidu finaĵo.

Tradiciaj gramatikaj vortoj «

Jen listo de tradiciaj gramatikaj vortoj kun la plej proksimaj PMEG-aj esprimoj. La tradiciaj vortoj estas pli-malpli laŭ la sistemo de PAG. Rimarku, ke al unu PAG-a vorto povas respondi pli ol unu PMEG-a esprimo, kaj inverse. La liston oni do uzu tre singarde. Tio, kio estas egala en PAG kaj en PMEG, ne enestas en la listo. Mankas en la listo ankaŭ multaj PAG-aj vortoj, por kiuj PMEG ne uzas ian specialan gramatikan esprimon. Rimarku, ke aliaj gramatikistoj uzas aliajn sistemojn, kiuj normale estas sufiĉe similaj al tiu de PAG, sed kiuj povas diferenci en detaloj.

  • ablativa adjekto → de-komplemento, el-komplemento
  • adjektiva radiko → eca radiko
  • adjektivo → A-vorto
  • adjekto → komplemento
  • adverbo → E-vorto, E-vorteca vorteto (E-eca vorteto)
  • afrikato → ekfrota konsonanto
  • agento → aganto (en pasiva frazo)
  • akuzativa objekto → objekto
  • akuzativo → N-finaĵo
  • apozicio → apudmeto
  • bilabialo → lipa konsonanto
  • ĉefpropozicio → ĉeffrazo
  • dativa objekto, dativo → al-komplemento
  • dentalo → denta konsonanto
  • epiteto → rekta priskribo
  • finitivo → ĉefverbo
  • frikativo → frota konsonanto
  • futuro → venonta tempo
  • gerundio → participo kun E-finaĵo
  • gingivalo → gingiva konsonanto
  • imperativo → vola modo, U-modo, U-verbo
  • indikativo → reala modo
  • infinitivo → neŭtrala modo, I-modo, I-verbo
  • interjekcio → ekkria vorteto
  • interogativo → demanda vorteto
  • kernovorto → ĉefvorto
  • kondicionalo → imaga modo, US-modo, US-verbo
  • konjunkcio → kunliga vorteto
  • korelativa vorto → tabelvorto
  • labialo → lipa konsonanto
  • laringalo → glota konsonanto
  • likvido → duonbara konsonanto
  • nazalo → naza konsonanto
  • negacio → neado, nea vorto
  • netransitiva verbo → senobjekta verbo
  • nominativa → sen rolmontrilo
  • numeralo → nombra vorteto
  • objekta predikativo → perverba priskribo de objekto
  • orda numeralo → vicorda nombrovorto
  • personalo, personpronomo → pronomo, persona pronomo
  • plozivo → eksploda konsonanto
  • pluralo → multe-nombro
  • posedpronomo → poseda pronomo
  • predikativo → perverba priskribo
  • predikato → ĉefverbo
  • prepoziciaĵo → rolvortaĵo
  • prepozicio → rolvorteto
  • prepozitivo → frazparto kun rolvorteto
  • preterito → pasinta tempo
  • prezenco → nun-tempo
  • primitiva adverbo → E-vorteca vorteto (E-eca vorteto)
  • pronomo → (persona) pronomo, pronomeca vorteto, O-vorteca vorteto (O-eca vorteto), A-vorteca vorteto (A-eca vorteto)
  • prononco → elparolo
  • propozicio → frazo
  • pseŭdoafikso → eksafikso
  • radikokaraktero → propra signifo de radiko
  • refleksiva pronomo → si, sia
  • rilativo → rilata KI-vorto
  • singularo → unu-nombro
  • solstariva lingvoelemento → vorteto
  • subjekta predikativo → perverba priskribo de subjekto
  • subjunkcio → frazenkondukilo
  • subpropozicio → subfrazo
  • substantiva radiko → radiko nek aga, nek eca
  • substantivo → O-vorto
  • suplemento → rekta priskribo
  • tenso → tempo
  • transitiva verbo → objekta verbo
  • velaro → vela konsonanto
  • verba radiko → aga radiko
  • vokativo → alvoko
  • volitivo → vola modo, U-modo, U-verbo.
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG

Aldonoj

  • Gramatiko en la Fundamento
  • Parencoj kaj familianoj
  • Simboloj kaj mallongigoj
  • Listo de novaj vortoj
  • Gramatika vortareto
  • Literaturo
Dosierdato: 22 Oktobro 2005 (03:20:18 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Landoj de la mondo

Landoj de la mondo

La sekcio “Landoj de la mondo” (kaj ĉiuj ĝiaj subsekcioj) estas forprenita el PMEG.

Vidu anstataŭe la ne-PMEG-an paĝaron “Landoj kaj lingvoj de la mondo”.

Dosierdato: 8 Aprilo 2005 (02:01:06 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Literaturo

45. Literaturo

Akademiaj Studoj 1983. Redaktis Rüdiger Eichholz. Esperanto press. Bailieboro, Kanado, 1983

Akademiaj Studoj 1984. Redaktis Rüdiger Eichholz. Esperanto press. Bailieboro, Kanado, 1984

Akademiaj Studoj 1985. Redaktis Rüdiger Eichholz. Esperanto press. Bailieboro, Kanado, 1985

Akademiaj Studoj 1987. Redaktis Rüdiger Eichholz. Esperanto press. Bailieboro, Kanado, 1988

Akademiaj Studoj 1988-1990. Redaktis Rüdiger Eichholz. Esperanto press. Bailieboro, Kanado, 1990

Aktoj de la Akademio 1963-1967. Rotterdam, Nederlando, sen dato (Oficiala Bulteno de la Akademio de Esperanto, 9). [enhavas interalie enketojn kaj decidojn pri la pasivaj participoj kaj pri la vortfarado]

Aktoj de la Akademio II 1968-1974. Paris, Francujo, 1976 (Oficiala Bulteno de la Akademio de Esperanto, 10). [enhavas interalie la Okan Oficialan Aldonon al la Universala Vortaro, kaj la Bazan Radikaron Oficialan]

Aktoj de la Akademio III 1975-1991. Redaktis André Albault (k.a.). Paris, Francujo, 1992 (Oficiala Bulteno de la Akademio de Esperanto, 11). [enhavas interalie la Liston de Normaj Landnomoj]

Albault, André: Naŭ Prelegoj pri la Fundamento. Iltis-Eldonejo, Saarbrücken, Germanujo, 1990

Butler, Montagu C[hristie]: Esperanto-English Dictionary. Brita Esperanto-Asocio, London, Britujo, 1967

Butler, M[ontagu] C[hristie]; Merrick, F.: Muzika Terminaro. Kun alfabeta indekso de David G. Hill. Muzika Esperanto-Ligo, Sofia, Bulgarujo, 1992 [represo]

Cherpillod, André: Nepivaj Vortoj. La aŭtoro, Courgenard, Francujo, 1988

De Hoog, H[endrik] A[rie]: Du Malsanoj en Esperanto. Kia-ismo. Tiom-Kiom-ismo. Hällabrottet, Svedujo, 1954

De Hoog, H[endrik] A[rie]: La senpera verbigo de adjektivoj. Artur E. Iltis, Saarbrücken, Germanujo, 1978 [represo de la eldono “Den Haag 1955”]

Dua Oficiala Aldono al Universala Vortaro. Raportis Th[éophile] Cart. Esperantista Centra Oficejo. Paris, Francujo, 1919 (Esperantista Dokumentaro, Kajero trideka)

Esperanta Bildvortaro. Tradukita el la Germana de Rüdiger Eichholz. Esperanto Press, Bailieboro, Kanado, 1988

Günkel, Claus. J.: GuVo. Gunkela Vortaro. Provizora 2a eldono, Paderborn, Germanujo, Aprilo 1994

Kalocsay, K[álmán]: Lingvo Stilo Formo. Studoj. 3a eldono, Pirato, Oosaka, Japanujo, 1970

Kalocsay, K[álmán]; Waringhien, G[aston]; Bernard, R[oger]: Parnasa Gvidlibro. 3a eldono, Edistudio, Pisa, Italujo; Heroldo de Esperanto, Madrid, Hispanujo, 1984

Kalocsay, K[álmán]; Waringhien, G[aston]: Plena Analiza Gramatiko de Esperanto. 4a eldono, Universala Esperanto-Asocio, Rotterdam, Nederlando, 1980

Kalocsay, K[álmán]: Vojaĝo inter la Tempoj. Stafeto, La Laguna, Hispanujo, 1966

Krause, Erich-Dieter: Großes Wörterbuch Esperanto—Deutsch. Helmut Buske Verlag, Hamburg, Germanujo, 1999

La Zamenhofa Esperanto. Simpozio pri -ata/-ita. Eldonis kaj redaktis J[uan] Régulo [Pérez]. Stafeto, La Laguna, Hispanujo, 1961

La Nova Plena Ilustrita Vortaro de Esperanto. Gvidis Michel Duc Goninaz. Sennacieca Asocio Tutmonda, Paris, Francujo, 2002

Moirand, Daniel: Materialoj pri la nuna uzado de la akuzativo. Flandra Esperanto-Ligo, Antwerpen, Belgujo, 1990

Nomura, Rihej: Zamenhofa Ekzemplaro. Nagoja Esperanto-Centro, Nagoya, Japanujo, 1989

Piron, Claude: La Bona Lingvo. Pro Esperanto, Wien, Aŭstrio; Hungara Esperanto-Asocio, Budapest, Hungarujo, 1989

Plena Ilustrita Vortaro de Esperanto kun Suplemento. Redaktoris Gaston Waringhien. 4a eldono, Sennacieca Asocio Tutmonda, Paris, Francujo, 1987

Pokrovskij, Sergio: Komputada leksikono. Redakcio 26a, Novosibirsk, Rusujo, Julio 2003, <http://purl.org/net/kameleono/KompLeks/UTF8/>, 22 Oktobro 2005

Poŝatlaso de la Mondo. Redaktoris Ludmila Jiroušková. Kartografie, Praha, Ĉeĥujo, 1971

Saussure, René de: La Vort-Teorio en Esperanto. Artur E. Iltis, Saarbrücken, Germanujo, 1982 [represo de la eldono “Genève 1914”]

Setälä, Vilho; Vilborg, Ebbe; Støp-Bowitz, C[arl]: Esperanto — Moderna Lingvo. Fondumo Esperanto, Helsinki, Finnlando, 1965

Ŝulco, Rikardo [Schultz, Richard]; Bermano, Hermano [Behrmann, Hermann]: Leksara kolekto de ofte uzataj propraj nomoj. Esperanto-Centro, Paderborn, Germanujo, 1989

Unua Oficiala Aldono al Universala Vortaro. Raportis Th[éophile] Cart. Esperantista Centra Oficejo. Paris, Francujo, 1909 (Esperantista Dokumentaro, Kajero dek-tria)

Vatré, Henri: Neologisma Glosaro. Eta postrikolto al PIV. 3a eldono, Iltis-Eldonejo, Saarbrücken, Germanujo, 1989

Velger, Helmuto [Welger, Helmut]: Kontribuoj al la Norma Esperantologio. Enkonduko. Ekspertizetoj. Kritikoj. Info-servo r.a., Marburg/Lahn, Germanujo, Oktobro 1999, <http://www.info-servo.de/Kontribuoj.htm>, 22 Oktobro 2005

Vilborg, Ebbe: Etimologia Vortaro de Esperanto. Volumoj 1 — 5. Eldona Societo Esperanto, Malmö, Svedujo, 1989, 1991, 1993, 1995 (vol. 1 — 4), Stockholm, Svedujo, 2001 (vol. 5)

Vleminck, Christiane de; van Damme, Émile: Grammaire ABC d’espéranto. Flandra Esperanto-Ligo, Antwerpen, Belgujo, 1990

Waringhien, Gaston: Lingvo kaj Vivo. Esperantologiaj Eseoj. Stafeto, La Laguna, Hispanujo, 1959

Waringhien, Gaston: 1887 kaj la sekvo. Eseoj IV. Stafeto, Antverpeno, Belgujo; La Laguna, Hispanujo, 1980

Wells, J[ohn] C[hristopher]: Concise Esperanto and English Dictionary. Hodder and Stoughton Ltd, Dunton Green, Sevenoaks, Britujo, 1969

Wells, John C[hristopher]: Lingvistikaj Aspektoj de Esperanto. Universala Esperanto-Asocio, Rotterdam, Nederlando, 1978

Wennergren, Bertil: Bertil Wennergrens Nya Esperantokompendium. Eldona Societo Esperanto, Malmö, Svedujo, 1990

Wüster, Eugen: Enciklopedia Vortaro Esperanta-Germana. 1a — 4a partoj (“A” — “korno”). Ferdinand Hirt & Sohn, Leipzig, Germanujo, 1923

Zamenhof, L. L.: Fundamento de Esperanto. 9a eldono kun enkondukoj, notoj kaj lingvaj rimarkoj de A[ndré] Albault. Esperantaj Francaj Eldonejoj, Marmande, Francujo, 1963

Zamenhof, L. L.: Lingvaj Respondoj. Konsiloj kaj Opinioj pri Esperanto. Editoris G[aston] Waringhien. 6a eldono, Esperantaj Francaj Eldonejoj, Marmande, Francujo, 1962 [represo: Pro Esperanto, Vieno, Aŭstrio, 1995]

Fontoj de Zamenhofaj ekzemploj «

Multe da klopodoj estas faritaj por prezenti la Zamenhofajn ekzemplofrazojn en kiom eble senŝanĝa formo. Mallongigoj estas faritaj nur kiam necese, kaj tio ĉiam estas montrita per la signoj “[...]”. Klarigaj aldonoj aperas inter rektaj krampoj: “[aldona teksto]”. Iafoje la uzo de fina punkto aŭ demandosigno devis pro mallongigo de la ekzemplo esti ŝanĝita. Tio ne estas montrita. Iafoje ankaŭ malgravaj ŝanĝoj rilate al frazkomencaj majuskloj estas faritaj senkomente.

Iafoje grasa skribo, substrekoj aŭ ia speciala litertipo troviĝis en la origina teksto. Tio devis esti forprenita senkomente, ĉar en PMEG grasaj literoj kaj substrekoj estas speciale uzataj por atentigi pri gravaj partoj de la ekzemploj.

La ekzemploj ne venas rekte el Zamenhofaj manuskriptoj, sed el presitaj eldonoj, kaj diversaj redaktoroj kaj kompostistoj staras inter ni kaj Zamenhof. Tial multaj malgravaj detaletoj, kiel ekz. uzo de majuskloj, ne estas ĉiam vere Zamenhofaj. Iafoje redaktoroj faris eĉ sufiĉe gravajn ŝanĝojn. En PMEG aperas ĉiam tiu formo, kiun la ekzemplo havas en la presita eldono (krom evidentaj malgravaj preseraroj, kiuj estas korektitaj senkomente).

Ekzemploj kun ia tre dubinda (eĉ erara) formo, kiu povus konfuzi lernantojn, estis ĝenerale evitataj.

En tre fruaj tekstoj estis uzataj tabelvortoj je AN, kiuj poste estis ŝanĝitaj al AM. Tiaj malnovaj formoj estas ĉiam ŝanĝitaj en la novajn, krom en unu ekzemplo.

Legu pli ĉi-poste pri ŝanĝoj en la Biblio.

Ĉe ĉiu Zamenhofa ekzemplo ĝia fonto (originala verko de Zamenhof aŭ traduko fare de li) estas montrita per postmetita mallongigo jene:

ekzemplo[FA1.153] = ekzemplo el Fabeloj de Andersen, unua parto, paĝo 153

Ciferoj post mallongigo montras paĝonumeron. Esceptoj estas FE (la Fundamenta Ekzercaro), kie la ciferoj montras numeron de ekzerco, PE (Proverbaro Esperanta), kie ili montras numeron de proverbo, kaj la Bibliaj libroj, kie la ciferoj montras numeron de ĉapitro.

La uzataj mallongigoj estas la jenaj:

BV
Dickens, Charles: La Batalo de l’ Vivo. Tradukis el Germana traduko L. L. Zamenhof. Stead’s Publishing Office, London, Britujo; Hachette kaj K., Paris, Francujo, sen dato
FA1
Andersen, H[ans] C[hristian]: Fabeloj de Andersen. Unua Parto. Tradukis el Germana traduko L. L. Zamenhof. 2a eldono, Esperantista Centra Librejo, Paris, Francujo, 1926
FA2
Andersen, [Hans] [Christian]: Fabeloj de Andersen. Dua Parto. Tradukis el Germana traduko L. L. Zamenhof. 1a eldono, Esperantista Centra Librejo, Paris, Francujo, 1926
FA3
Andersen, H[ans] C[hristian]: Fabeloj de Andersen. Tria Parto. Tradukis el Germana traduko L. L. Zamenhof. 1a eldono, Esperantista Centra Librejo, Paris, Francujo, 1932
FA4
Andersen, H[ans] C[hristian]: Fabeloj de Andersen. Kvara Volumo. Tradukis el Germana traduko L. L. Zamenhof. 1a eldono, Heroldo de Esperanto, Bruselo, Belgujo, 1963 [represo en Fabeloj de andersen. koboldoimuna eldono. (iam kompletigota plena verkaro de l.l. zamenhof, volumo 7). Eldonejo ludovikito, sen loko, 1990]
FAnt
La Antaŭparolo en la Fundamento de Esperanto
FE
La Ekzercaro en la Fundamento de Esperanto
FG
La Fundamenta Gramatiko en la Fundamento de Esperanto
FK
Zamenhof, L.: Fundamenta Krestomatio de la Lingvo Esperanto. 18a eldono, Universala Esperanto-Asocio, Rotterdam, Nederlando, 1992. [Aperas en PMEG nur ekzemploj el Krestomatiaj tekstoj, kiuj estas certe Zamenhofaj. Vidu p. 446 en la Krestomatio.]
Gm
Ŝalom Alejĥem: La Gimnazio. Tradukis L. L. Zamenhof. 1a eldono, Esperantista Centra Librejo, Paris, Francujo, 1924 (eldonita en unu volumo kune kun Rn)
H
Shakespeare, W[illiam]: Hamleto. Reĝido de Danujo. Tradukis L. L. Zamenhof. Librairie Hachette et Cie, Paris, Francujo, 1902
IT
Goethe, [Johann Wolfgang von]: Ifigenio en Taŭrido. Dramo en kvin aktoj. Tradukis L. L. Zamenhof. 3a eldono, Esperantista Centra Librejo, Paris, Francujo, 1929
L1
Leteroj de L.-L. Zamenhof. I. 1901-1906. Prezentis kaj komentis G[aston] Waringhien. Sennacieca Asocio Tutmonda, Paris, Francujo, 1948
L2
Leteroj de L.-L. Zamenhof. II. 1907-1914. Prezentis kaj komentis G[aston] Waringhien. Sennacieca Asocio Tutmonda, Paris, Francujo, 1948
LR
Lingvaj Respondoj
M
Orzeszko, Eliza: Marta. Tradukis L. L. Zamenhof. 4a eldono, Editions françaises d’espéranto, Marmande, Francujo, 1968
OV
Zamenhof, L. L.: Originala Verkaro. Kolektis kaj ordigis Joh[annes] Dietterle. Ferdinand Hirt & Sohn, Leipzig, Germanujo, 1929
PE
Zamenhof, L. L.: Proverbaro Esperanta. Alfabete ordigis kaj provizis per indeksoj C[amille] Rogister. Stafeto, La Laguna, Hispanujo, 1961 (Rimarku, ke la numeroj de la “proverboj” estas en tiu ĉi eldono tute aliaj ol en la originala Proverbaro Esperanta.)
Rn
Heine, Henri [Heinrich]: La Rabeno de Baĥaraĥ. Tradukis L. L. Zamenhof. 1a eldono, Esperantista Centra Librejo, Paris, Francujo, 1924 (eldonita en unu volumo kune kun Gm)
Rt
Schiller, Frederiko [Friedrich]: La Rabistoj. Tradukis L. L. Zamenhof. 2a eldono, Esperantista Centra Librejo, Paris, Francujo, 1928
Rz
Gogol, N[ikolaj] V[asilievič]: La Revizoro. Tradukis L. L. Zamenhof. 2a eldono, Esperantista Centra Librejo, Paris, Francujo, 1928
UL
Dr Esperanto [Zamenhof L. L.]: Meždunarodnyj Jazyk. Predislovie i polnyj učebnik. Por Rusoj [“La Unua Libro”]. Kel’ter, Varšava, 1887 [represo en Ludovikologia dokumentaro I. Unuaj libroj. (Eble neniam kompletigotaj necesaj aldonoj al la pvz, kolekto 1). Eldonejo ludovikito, sen loko, 1991]
UV
La Universala Vortaro en la Fundamento de Esperanto

Bibliaj ekzemploj «

La Sankta Biblio, Malnova kaj Nova Testamentoj tradukitaj el la originalaj lingvoj. Brita kaj Alilanda Biblia Societo, Londono, Britujo; Nacia Biblia Societo de Skotlando, Edinburgo, Britujo, sen dato

La Malnovan Testamenton de la Biblio tradukis Zamenhof, sed poste “Biblia Komitato” reviziis la tekston (laŭ peto de Zamenhof). Ekzemploj el la Malnova Testamento estas do plej ofte plene Zamenhofaj, sed iafoje povas esti diferenco inter la Biblia teksto kaj la origina Zamenhofa traduko. (En PMEG ne aperas ekzemploj el la Nova Testamento, kiun ne tradukis Zamenhof.)

Ciferoj post mallongigo de Biblia libro montras numeron de ĉapitro. La jenaj mallongigoj estas uzataj:

AK
Alta Kanto de Salomono
Am
Amos
Cf
Cefanja
Dn
Daniel
Er
Eliro, Dua Libro de Moseo
Es
Ester
Ez
Ezra
Gn
Genezo, Unua Libro de Moseo
Hŝ
Hoŝea
Ĥb
Ĥabakuk
Ĥg
Ĥagaj
Ij
Ijob
Jes
Jesaja
Jĝ
Juĝistoj
Jĥ
Jeĥezkel
Jl
Joel
Jn
Jona
Jr
Jeremia
Js
Josuo
Kr1
Kroniko, Libro Unua
Kr2
Kroniko, Libro Dua
Lv
Levidoj, Tria Libro de Moseo
Mĥ
Miĥa
Ml
Malaĥi
Naĥ
Naĥum
Neĥ
Neĥemja
Nm
Nombroj, Kvara Libro de Moseo
Ob
Obadja
Pk
Plorkanto de Jeremia
Pr
La Predikanto
Ps
La Psalmaro
Re
Readmono, Kvina Libro de Moseo
Rĝ1
Reĝoj, Libro Unua
Rĝ2
Reĝoj, Libro Dua
Ru
Rut
Sm1
Samuel, Libro Unua
Sm2
Samuel, Libro Dua
SS
La Sentencoj de Salomono
Zĥ
Zeĥarja

Origina Zamenhofa traduko «

Kelkaj Bibliaj ekzemploj estas prenitaj el la origina neŝanĝita traduko de Zamenhof. Ili estas montritaj per aldona Z jene: ekzemplo[ErZ.21] = ekzemplo el la origina neŝanĝita Zamenhofa traduko de Eliro, ĉapitro 21.

La originajn Zamenhofajn tradukojn eldonis “Librejo Hachette kaj K.” (“Librairie Hachette et Cie”), Paris, Francujo, 1908 (Ps kaj Re), 1909 (SS), 1911 (Gn), 1912 (Er), 1914 (Nm), 1921 (Lv), sen jaro (Pr).

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Listo de novaj vortoj

43. Listo de novaj vortoj

En PMEG menciiĝas kelkaj lingvoelementoj, kiuj ne troviĝas en NPIV. Tiaj elementoj havas en PMEG la simbolon °, ekz.: platino°.

Jen listo de ĉiuj tiaj novaj elementoj kun mallongaj klarigoj pri signifo kaj deveno. En kelkaj okazoj la elemento ja troviĝas en NPIV, sed en iomete alia formo aŭ kun iomete alia signifo.

Iuj vortoj estas menciitaj nur grupe en la fino de la listo.

Ne aperas en la listo esprimoj, kiuj estas simplaj eraroj. Ankaŭ propraj nomoj de personoj ne aperas.

Notu bone, ke ne ĉiuj elementoj en la listo estas rekomendindaj. Kelkaj estas eĉ rekte malrekomendataj de PMEG. Ili havas steletojn, ekz.: *graŭ*.

La signo vertikalo montras limon inter radiko kaj finaĵo, ekz.: stere|o.

La mallongigo BW montras, ke la aŭtoro de PMEG mem estas la iniciatinto aŭ unu el la iniciatintoj de la novaĵo, aŭ ke la novaĵo almenaŭ ne estas aliloke registrita. Pri aliaj fontoj vidu la literaturliston.

Nova elemento | Klarigo | Komento | Fonto
*AB* | “fiksa instalaĵo” | sufikso | Esperanta Bildvortaro
*ADOR* | “ne-aŭtomata konstrumaŝino” | sufikso | Esperanta Bildvortaro
AFRO | prefiksa mallongigo de “Afriko” | prefikso | BW
ARI | “nombrosistemo” | sufikso | Plena Ilustrita Vortaro kun Suplemento
Aŝur|o | Islama festotago (la deka de Muharamo°) | Arabe ’Ashura | Nepivaj Vortoj
aŭdi|o | “elektronika registrado kaj reproduktado de sono” |  | BW
AŬDIO | “elektronika registrado kaj reproduktado de sono” | prefikso | Esperanta Bildvortaro
*AŬTO* | “aŭtomata” | prefikso | Plena Ilustrita Vortaro kun Suplemento
be | mallongigo de “bemolo” |  | Muzika Terminaro
Blis|o | la planlingvo Bliss |  | BW
Ĉek|o | “Ĉeĥo” |  | Enciklopedia Vortaro Esperanta-Germana
Ĉomolungm|o | la monto Everesto |  | Großes Wörterbuch Esperanto—Deutsch
*Daralbajd|o* | “Kazablanko°” |  | Poŝatlaso de la Mondo
*darf|i* | “esti permesita, rajti” |  | Nepivaj Vortoj
decilion|o | “10 je la 60-a potenco” | internacia vorto (Angle decillion) | BW
di | mallongigo de “dieso” |  | BW
*dificil|a* | “malfacila” |  | Neologisma Glosaro
eko|o | “eĥo” |  | BW
EKSBI | “2 je la sesdeka potenco” | prefikso | BW
ENZ | “substanco” | sufikso | Esperanta Bildvortaro
EŬRO | prefiksa mallongigo de “Eŭropo” | prefikso | Plena Ilustrita Vortaro kun Suplemento
Fanagal|o | piĝina interlingvo parolata en suda Afriko |  | BW
GIBI | “2 je la trideka potenco” | prefikso | BW
*graŭ* | “mal-malgraŭ, dank’ al” |  | PAG §201 kaj §257 (en piednotoj)
*IĈ* | “virseksa” | sufikso | GuVo
Interglos|o | la planlingvo Interglossa |  | Claus GÜNKEL
Interlingva|o | la planlingvo Interlingua |  | BW
Interlingve|o | la planlingvo Interlingue |  | BW
ISTAN | “lando” | sufikso | Aktoj de la Akademio III
*kaŭ* | “kaj/aŭ” |  | André ALBAULT
Kazablank|o | havenurbo en Maroko |  | Poŝatlaso de la Mondo
KIBI | “2 je la deka potenco” | prefikso | BW
Lingva-Franka|o | iama piĝina interlingvo ĉirkaŭ Mediteraneo |  | BW
Loglan|o | la planlingvo Loglan |  | BW
MEBI | “2 je la dudeka potenco” | prefikso | BW
Meka|o | “Mekko” |  | BW
mono|o | mallongigo de “monofonio°” |  | BW
monofoni|o | “unukanala sonreproduktado” |  | Esperanta Bildvortaro
Muharam|o | la unua monato de la Islama jaro | Arabe al-Muharram | BW
nonilion|o | “10 je la 54-a potenco” | internacia vorto (Angle nonillion) | BW
Nova-Skoti|o | provinco en Kanado |  | Aktoj de la Akademio III
Novial|o | la planlingvo Novial |  | BW
*OFON* | “lingvano, lingvaneco” | sufikso | GuVo
OJD | “similformaĵo...” | varianto de la sufikso OID | Esperanto-English Dictionary
Okcidental|o | la planlingvo Occidental |  | BW
o kej | “bone!” |  | BW
oktilion|o | “10 je la 48-a potenco” | internacia vorto (Angle octillion) | BW
OMETR | “mezurilo” | sufikso | aperas en NPIV kiel METR
*OTEK* | “kolekto, kolektejo, kolektujo” | sufikso | aperas en NPIV kiel TEK
PEBI | “2 je la kvindeka potenco” | prefikso | BW
Picburg|o | urbo en Pensilvanio, Usono |  | BW
platin|o | “plateno” (certa metalo) |  | la Unua Libro, la Fundamenta Krestomatio p. 233
Pocdam|o | la ĉefurbo de la federacia lando Brandenburgo en Germanujo |  | Nepivaj Vortoj (aperas ĉe *Potsdamo*)
Sanhelen|o | “Sankta Heleno” (insulo en Atlantiko) |  | Poŝatlaso de la Mondo
*Sanpier|o* | “Sent-Piero°” |  | Poŝatlaso de la Mondo
sekstilion|o | “10 je la 36-a potenco” | internacia vorto (Angle sextillion) | BW
Sent-Pier|o | Franca insulo en Atlantiko |  | BW
septilion|o | “10 je la 42-a potenco” | internacia vorto (Angle septillion) | BW
sis | “ses” |  | BW
Solresol|o | la planlingvo Solresol |  | BW
stere|o | “stereofonio, dukanala sonreproduktado” |  | BW
STIF | parenceco kreita per regeedziĝo | prefikso | PAG §425 rimarko I
TEBI | “2 je la kvardeka potenco” | prefikso | BW
tofu|o | speco de sojkazeo, “tohuo°” (en NPIV “toŭfuo”) |  | BW
tohu|o | “tofuo°” |  | Plena Ilustrita Vortaro kun Suplemento
Tok-Pisin|o | kreola lingvo parolata en Papuo-Nov-Gvineo |  | BW
*UK* | “kastrita besto” | sufikso | PAG §372 rimarko II
Vakajam|o | urbo en Japanujo |  | Poŝatlaso de la Mondo
*Varŝav|o* | “Varsovio” |  | Leksara kolekto de ofte uzataj propraj nomoj
vide|o | “elektronika registrado kaj reproduktado de bildoj, filmo en videa tekniko” |  | BW
Vinĉestr|o | urbo en Anglujo |  | BW

Grekaj literoj «

Aperas Grekaj liternomoj. El la plene Esperantigitaj nur delt|o, epsilon|o, jot|o, lambd|o kaj omeg|o troviĝas en NPIV (por la aliaj NPIV donas nur duone Esperantigitajn formojn sen O-finaĵo). Alf|o, bet|o kaj gam|o troviĝas en la Enciklopedia Vortaro Esperanta-Germana. Rot|o troviĝas en la Komputada leksikono. La aliaj estas de BW: alf|o, bet|o, gam|o, zet|o, et|o, tet|o, kap|o, mu|o, nu|o, ksi|o, omikron|o, pi|o, rot|o, sigm|o, taŭ|o, upsilon|o, fi|o, ĥi|o, psi|o. El la duone Esperantigitaj nomoj tri estas de BW: epsilon, omikron kaj upsilon. La aliaj estas en NPIV.

Hebreaj literoj «

Aperas duone Esperantigitaj Hebreaj liternomoj: alef, bet, gimel, dalet, he, vav, zain, ĥet, tet, jod, kaf, lamed, mem, nun, sameĥ, ain, pe, cadi, kof, reŝ, ŝin, tav. Ili estas el la Psalmaro de la Biblio (sed ili verŝajne ne estas Zamenhofaj).

Tononomoj «

Aperas specialaj nomoj por bemolaj kaj diesaj tonoj: As, Ais, Bes, Bis, Ces, Cis, Des, Dis, Es, Eis, Fes, Fis, Ges, Gis. Ili troviĝas en la Enciklopedia Vortaro Esperanta-Germana.

Nombrovortoj «

Menciiĝas kelkaj kuriozaj nombrovortoj: undecilion|o, duodecilion|o, tredecilion|o, kvatuordecilion|o, kvindecilion|o, seksdecilion|o, septendecilion|o, oktodecilion|o, novemdecilion|o, vigintilion|o, centilion|o. Ili estas de BW.

Tabelvortoj «

Menciiĝas neoficialaj kaj nepre evitendaj tabelvortoj je ALI. Nur du el ili, *alies* kaj *aliel* estas registritaj en NPIV. Kvin el la aliaj, *aliu*, *alio*, *alie*, *aliam* kaj (nerekte) *alia*, estas menciitaj en PAG §62 kaj §88 (rimarko I). En Nepivaj Vortoj aperas *alial* kaj *aliom*.

Ekkriaj vortetoj, sonimitoj «

Aperas kelkaj alternativaj skriboj de ekkriaj vortetoj kaj sonimitoj. Ili estas de BW: hu ra, ho la, a ha, e he, o ho, mjaŭ.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Parencoj kaj familianoj

41. Parencoj kaj familianoj

La sekva prezento montras per fantazia ekzemplo, kiel oni esprimas diversajn parencajn rilatojn en Esperanto. La ekzemplo ne elĉerpas la eblojn plene. Ankoraŭ pli da vortoj estas fareblaj per diversaj afiksoj kaj afiksecaj elementoj.

La familio de Nino kaj Antono «

  • Supre estas pli aĝaj parencoj, malsupre pli junaj.

  • La strekoj montras rilatojn inter gepatroj kaj iliaj infanoj.

  • Ĉiuj virinaj nomoj ĉi tie finiĝas per ...ino. Ĉiuj aliaj nomoj estas viraj. La nomoj estas tiel elektitaj por klareco, sed ne ekzistas regulo, ke virinaj nomoj finiĝu per ...ino.

Antono kaj Nino estas geedzoj. Li estas ŝia edzo, kaj ŝi estas lia edzino. Ili estas geedziĝintaj. Li estas edziĝinta al ŝi, kaj ŝi estas edziniĝinta al li.

Antono kaj Nino havas du infanojn, Ernestino kaj Vilhelmo. Antono kaj Nino estas la gepatroj de tiuj ĉi infanoj. Antono estas ilia patro, kaj Nino estas ilia patrino. La infanoj nomas Antonon Paĉjo, kaj ili nomas Ninon Panjo (la karesnomoj Paĉjo kaj Panjo kaj aliaj ĉi-postaj voknomoj estas faritaj per la sufiksoj ĈJ kaj NJ). Vilhelmo estas filo de Antono kaj Nino, kaj Ernestino estas ilia filino. Vilhelmo kaj Ernestino estas iliaj gefiloj.

Antono havas fraton, Hugo, kaj fratinon, Mesalino. Antono, Hugo kaj Mesalino estas gefratoj. Antono nomas Hugon Fraĉjo, kaj li nomas Mesalinon Franjo. Nino havas fratinon, Karolino, kaj fraton, Teodoro. Ne ekzistas specialaj vortoj por montri, ĉu frato aŭ fratino estas pli aŭ malpli aĝa. Je bezono oni diru simple pli aĝa fratino, malpli aĝa frato k.s. Sed pli aĝa frato aŭ fratino eble povas nomi sian pli junan fraton aŭ fratinon frateto kaj fratineto.

Antono havas unu onklon, Petro (frato de lia patrino). Li nomas lin oĉjo Petro, aŭ simple Oĉjo. Antono estas nevo de Petro. Nino havas unu onklon kaj du onklinojn, Ludoviko (frato de ŝia patrino), Florino (fratino de ŝia patrino), kaj Anĝelino (fratino de ŝia patro). Ŝi estas ilia nevino. Ili estas ŝiaj geonkloj. Ŝi nomas la onklinojn onjo Florino kaj onjo Anĝelino, aŭ simple Onjo. Nino kaj ŝiaj gefratoj, Karolino kaj Teodoro, estas genevoj de siaj geonkloj.

Nino havas du avojn, Adamo (la patro de ŝia patro) kaj Danielo (la patro de ŝia patrino). Ŝi nomas ilin Aveto, Avĉjo aŭ simile. Nino ankaŭ havas du avinojn, Jozefino (la patrino de ŝia patro) kaj Kolombino (la patrino de ŝia patrino). Ŝi nomas ilin Avineto, Avinjo aŭ simile. Nino estas nepino de Adamo, Jozefino, Danielo kaj Kolombino, kaj ili estas ŝiaj geavoj.

Antono estas nepo de Karlo kaj Esperino (la gepatroj de lia patrino). Liaj aliaj geavoj ne estas montritaj. Antono kaj liaj gefratoj, Hugo kaj Mesalino, estas genepoj de siaj geavoj.

Ernestino kaj Vilhelmo (la infanoj de Antono kaj Nino) estas pragenepoj (pranepino kaj pranepo), de Adamo, Jozefino, Danielo, Kolombino, Karlo kaj Esperino. Adamo estas unu el la praavoj de Ernestino kaj Vilhelmo, kaj Esperino estas unu el iliaj praavinoj.

Antono havas bopatron, Johano (la patro de lia edzino). Li ankaŭ havas bopatrinon, Adelino (la patrino de lia edzino). Ili estas liaj bogepatroj. Li estas ilia bofilo. Nino estas bofilino de Paŭlo kaj Meluzino (la gepatroj de ŝia edzo).

Antono havas tri bofratinojn, Karolino (fratino de lia edzino), Jakelino (edzino de lia frato) kaj Katarino (edzino de frato de lia edzino). Li ankaŭ havas du bofratojn, Teodoro (frato de lia edzino) kaj Nikodemo (edzo de lia fratino). Ne ekzistas speciala vorto por la parenceco inter Johano kaj Paŭlo, aŭ inter Meluzino kaj Adelino, kvankam iliaj infanoj estas geedziĝintaj unu al la alia.

Nino estas pranevino de Nikolao (frato de unu el ŝiaj geavoj), kaj de Klaŭdino (fratino de alia el ŝiaj geavoj). Nikolao estas praonklo de Nino, kaj Klaŭdino estas praonklino de Nino.

Nino havas du gekuzojn, Felikso kaj Frino (infanoj de ŝia onklino Anĝelino). Felikso estas ŝia kuzo, kaj Frino estas ŝia kuzino. La infanoj de Nino (Ernestino kaj Vilhelmo) estas pragekuzoj de Georgo, la filo de Felikso, ĉar iliaj gepatroj estas gekuzoj. Tomaso kaj Sabino estas bogekuzoj, ĉar lia onklino estas edzino de ŝia onklo.

Paŭlo, la patro de Antono, estas edziĝinta dufoje. Lia dua edzino, Malvino, estas duonpatrino (vicpatrino) de Antono, Hugo kaj Mesalino, la infanoj de lia unua geedziĝo. Antono estas duonfilo (vicfilo) de Malvino, kaj Mesalino estas ŝia duonfilino (vicfilino). Roberto estas duonfrato de Antono, kaj Evelino estas lia duonfratino. Ili havas nur unu el siaj gepatroj komuna. Ankaŭ Malvino estas edziniĝinta dufoje. Ŝia dua edzo, Paŭlo, estas duonpatro (vicpatro) de Mikelo, la filo de ŝia unua geedziĝo (kun Filipo). Antono estas duonfrato (vicfrato) de Mikelo, kaj Mesalino estas duonfratino (vicfratino) de Mikelo. Ili havas neniun el siaj gepatroj komuna. Ne ekzistas speciala esprimo por Filipo, kiu eĉ ne estas rigardata kiel familiano.

Legu pli detale pri prefikseca uzo de DUON kaj VIC en parencovortoj.

Seksa signifo de parencovortoj «

La vortoj edzo, patro, filo, frato, onklo, nevo, avo, nepo kaj kuzo estas viraj. Por la respondaj inaj parencoj oni devas uzi la sufikson IN. Se oni parolas pri ambaŭ seksoj, oni devas uzi la prefikson GE.

La vortoj parenco, infano kaj familiano estas sekse neŭtralaj. Se oni volas aparte montri inan sekson, oni povas uzi la sufikson IN. Se oni volas aparte montri viran sekson, oni povas uzi la vorton vira, aŭ la radikon VIR prefiksece. Oni ankaŭ povas uzi la prefikson GE, se oni volas emfazi, ke temas pri ambaŭ seksoj.

Legu pli pri la seksa signifo de radikoj kaj O-vortoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Simboloj kaj mallongigoj

42. Simboloj kaj mallongigoj

ekz.
ekzemple
k.a.
kaj aliaj
k.s.
kaj simile, kaj similaj
k.t.p.
kaj tiel plu
p.
paĝo
t.e.
tio estas
PMEG
Plena Manlibro de Esperanta Gramatiko
PAG
Plena Analiza Gramatiko de Esperanto
NPIV
La Nova Plena Ilustrita Vortaro de Esperanto (kiam temas pri la antaŭa versio de tiu vortaro, ne uziĝas mallongigo, sed la nomo Plena Ilustrita Vortaro)
→
fariĝas, estas ŝanĝebla al (k.s.)
=
estas egala al, signifas
≈
estas proksimume egala al, signifas proksimume
|
limo inter vortelementoj (en klarigoj pri elparolo = mallongega paŭzeto en la elparolo)
Apud
Majuskla vokalo montras akcenton en tiuj lokoj, kie temas pri akcentado.
[...]
Parto de frazo estas forlasita. Precipe temas pri Zamenhofaj ekzemploj, kiujn necesis mallongigi.
ekzemplo°
La vorto aŭ vortelemento ne troviĝas en NPIV. Por klarigo vidu la liston de novaj vortoj.
*ekzemplo*
La ekzemplo (aŭ signifo) estas erara aŭ tre malrekomendinda.
ekzemplo[FA1.153]
La ekzemplo estas Zamenhofa el Fabeloj de Andersen, la unua parto, paĝo 153. Ĉiuj ekzemploj kun simila mallongigo estas Zamenhofaj. Vidu la liston de literaturo.
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG

La Fundamento de Esperanto

La Fundamenta Ekzercaro kaj la Fundamenta Antaŭparolo aperis antaŭe kiel ekstraj aldonoj al PMEG. Ekde PMEG 11 ili tamen ne plu enestas, ĉar nun ekzistas en la Reto prezentoj de la kompleta Fundamento de Esperanto:

  • La origina HTML-a kaj XML-a versioj de la Fundamento (enretigitaj de Wolfram DIESTEL)
  • La Fundamento ĉe la Akademio de Esperanto (versio bazita sur tiu de Wolfram DIESTEL)
Dosierdato: 23 Decembro 2005 (02:38:43 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Citaĵoj

36. Citaĵoj

Kiam vortoj estas citataj, ili povas roli tiel, kiel ili laŭ finaĵoj kaj ordinaraj reguloj normale ne povus roli. Citataj vortoj ofte ne estas uzataj en normala maniero por reprezenti ian signifon. Ili reprezentas nur sin mem. Ĉiaj ajn vortoj, vortetoj, frazoj, frazpartoj aŭ aliaj esprimoj povas aperi kiel citaĵo. Eĉ alilingvaj esprimoj povas tiel aperi.

Citaĵoj ĉiam rolas O-vortece. Ili povas havi tiajn priskribojn, kiajn povas havi O-vorto. Ili povas havi la artikolon la aŭ alian difinilon. Ili povas havi rolvorteton, sed ne N-finaĵon (krom se la N-finaĵo mem estas parto de la citaĵo).

Citaĵoj ofte aperas inter citiloj aŭ alimaniere apartigite de la ordinaraj vortoj (ekz. per specialaj litertipoj), sed iafoje oni ne uzas tian apartigan rimedon.

Ofte oni uzas anoncesprimon (la vorto, la ideo, la nomo) antaŭ citaĵo. Se aperas anoncesprimo, ĝi transprenas ĉiujn eventualajn priskribojn, difinilojn kaj rolmontrilojn. La citaĵo mem tiam estas identiga priskribo de la anoncesprimo. Oni povus eĉ diri, ke citaĵo ĉiam rilatas al anoncesprimo, kiu tamen povas esti subkomprenata:

  • La “tuj” de sinjoroj estas multe da horoj.[PE.1282] = La ideo “tuj” signifas por sinjoroj multe da horoj.

  • Inter voli kaj fari estas grandega, grandega paŝo.[OV.422] = Inter la ago voli kaj la ago fari...

  • Legu la klarigon sub fari. = ...sub la vorto fari [en vortaro].

  • Kontraŭ la uzado de “li” en tiaj okazoj oni nenion povus havi.[LR.78] Ne temas pri iu viro, sed pri la vorto li.

  • Anstataŭ “la” oni povas ankaŭ diri “l’”.[FE.27] = Anstataŭ la vorto “la” oni povas ankaŭ diri la vorton “l’”. La vorto “l’” rolas kiel objekto.

  • Anstataŭ “ci” oni uzas ordinare “vi”.[FE.16] = Anstataŭ la vorto “ci”... La citaĵo “vi” rolas kiel objekto sed sen N-finaĵo.

  • Estu kiel vi volas, se mi nur kunprenos kun mi mian “mi”![Rt.114] La citaĵa objekto “mi” ne havas N-finaĵon.

  • La franco diras pri infano “il”, la germano diras “es”.[LR.79] Fremdlingvaj vortoj aperas kiel objektoj, sed ne havas N-finaĵon. Oni povus enŝovi anoncesprimon, kiu tiam havus N-finaĵon: ...diras pri infano la vorton “il”...

  • Mi ne scias, sinjorino, kiel oni skribas bateau. E-a-u aŭ a-u?[M.50] Franca vorto rolas kiel objekto, sed ne havas N-finaĵon.

  • “Tabloj” estas O-vorto. La vorto O-vorto restas unu-nombra, ĉar tabloj estas nur unu vorto. Ĝia J-finaĵo estas nur parto de la citaĵo.

  • Pli bona estas malgranda “jen prenu” ol granda “morgaŭ venu”.[PE.1954]

  • “Prenez garde aux enfants!” diris la strigo-patro.[FA3.37] Franca frazo rolas kiel objekto.

  • “Bonan tagon!” sonis subite tra la pordo. Citata salutfrazo rolas kiel subjekto. La N-finaĵoj devas resti sendepende de la frazrolo.

Signifi «

La objekto de la verbo signifi estas ofte citaĵo, kiu montras la signifon. Tiam oni normale ne uzu N-finaĵon:

  • La Angla vorto “house” signifas “domo”. = ...signifas la ideon “domo”. Se oni dirus ...signifas “domon”, oni povus kompreni, ke la Angla vorto iel enhavus en si ankaŭ la signifon de la N-finaĵo.

  • La vorto “estonto” povas signifi nur “estonta persono”, sed ĝi ne povas signifi “estonta tempo” aŭ “estonta afero”.[LR.95]

Oni ankaŭ povas uzi N-finaĵon, se konfuzo ne povus estiĝi, sed tio estas nuntempe tre malofta: Metro de drapo signifus metron, kiu kuŝis sur drapo, aŭ kiu estas uzata por drapo.[FE.32]

Se la objekto de signifi ne mem montras la signifon, sed nur reprezentas ĝin, tiam oni nepre uzu N-finaĵon: Tiu vorto signifas ion, sed mi ne scias, kion ĝi signifas. Kion signifas “house”? “House” signifas “domo”! La vortetoj io kaj kio ne estas mem la signifoj de la priparolitaj vortoj. Ili neniel estas citaĵoj. Sed en la jena frazo kio ja estas citaĵo: La Angla vorto “what” signifas “kio”.

Rekta parolo «

Citaĵo povas esti frazo, kiun iu diris, pensis aŭ simile. Tian citaĵon oni nomas rekta parolo:

  • La kato diris: “Ĉu vi povoscias ĝibiĝi, ĉu vi povoscias ŝpini, ĉu vi povoscias aperigi fajrerojn?”[FA2.39]

  • “Lasu ĝin trankvila!” diris la patrino, “ĝi ja al neniu ion faras!”[FA2.36]

Rektan parolon oni povas ofte transformi en subfrazon. Tion oni nomas nerekta parolo: La kato demandis, ĉu ĝi povoscias ĝibiĝi. La patrino diris, ke ili lasu ĝin trankvila.

Titoloj de libroj k.s. «

Titoloj de libroj, gazetoj k.s. povas esti traktataj kiel citaĵoj. Se la titolo estas alilingva, tio estas eĉ nepra. Iaj Esperantlingvaj titoloj povas esti uzataj kiel ordinaraj vortoj, aliaj devas esti traktataj kiel citaĵoj. Precizaj reguloj ne ekzistas:

  • Ĉu vi legis (la libron) Pan Tadeusz? La Pollingva nomo ne povas akcepti N-finaĵon. Oni povas enmeti la anoncvorton libro, kiu tiam ricevas la finaĵon.

  • Ĉu vi legis la Parnasan Gvidlibron? La Esperantlingva titolo facile akceptas N-finaĵon. Uzi ĝin kiel citaĵon sen N-finaĵo estus strange.

  • Ĉu vi legis Sinjoron Tadeo? Ĉu vi legis (la libron) Sinjoro Tadeo? La Esperantlingva titolo povas akcepti N-finaĵon, sed tio povas ŝajni stranga. Oni ja ne legis sinjoron, sed libron. Oni povas alternative uzi la titolon kiel citaĵon, eventuale kun anoncesprimo.

  • Ĉu vi legis “Ĉu vi kuiras ĉine?”? Tiu ĉi Esperantlingva titolo devas esti traktata kiel citaĵo, ĉar ĝi estas tuta frazo.

  • Nun la ludiloj komencis ludi, jen “Ni ricevas gastojn”, jen “Rabistoj kaj urbaj soldatoj”, jen “Kaŝiĝo”.[FA1.99] Nomoj de infanludoj aperas kiel objektoj, sed sen N-finaĵo, ĉar ili estas citaĵoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — E-vortoj

6. E-vortoj

Vorton kun la finaĵo E oni nomas E-vorto. E-vortoj montras manierojn, lokojn, tempojn, kvantojn k.s.:

  • rapide = en rapida maniero, kun rapido
  • bele = en bela maniero, kun belo
  • urbe = en (la) urbo(j)
  • hejme = en la propra(j) hejmo(j)
  • tage = en (la) tago(j)
  • matene = en (la) mateno(j)
  • lunde = en (la) lundoj, en ĉiu lundo
  • normale = en normala maniero, en normalaj okazoj
  • multe = en granda kvanto
  • alveninte = post (la) alveno

La signifo de E-vorto dependas kaj de la signifo de la radiko, kaj de la kunteksto.

Ĉe lokaj E-vortoj povas aperi la finaĵo N por direkto: urben = “al la urbo(j)”, hejmen = “al la propra(j) hejmo(j)”. Sed E-vorto neniam povas ricevi J-finaĵon.

Legu ankaŭ pri E-vortaj frazpartoj.

E-vortoj kiel komplementoj «

E-vorto povas roli kiel komplemento de verbo:

  • Ili manĝas rapide. Rapide estas komplemento de manĝas, kaj montras la manieron de manĝado.

  • Urbe troviĝas multaj restoracioj. Urbe estas komplemento de troviĝas, kaj montras la lokon de la troviĝado.

E-vorta komplemento povas ankaŭ rilati al tuta frazo:

  • Kompreneble mi iros. Kompreneble rilatas al la tuta frazo. Ĝi ne montras la manieron de irado, sed komentas la fakton, ke mi iros. Tiu tuta fakto estas komprenebla.

E-vortoj kiel priskriboj «

E-vorto povas ankaŭ roli kiel rekta priskribo de A-vorto, de alia E-vorto, kaj de E-vorteca vorteto:

  • Ĝi estas sufiĉe granda. Sufiĉe estas rekta priskribo de granda.

  • Li manĝas terure multe. Terure estas rekta priskribo de multe.

  • Ili revenos treege baldaŭ. Treege estas rekta priskribo de baldaŭ.

E-vorto povas ankaŭ esti perverba priskribo de I-verbo aŭ de subfrazo:

  • Estas amuze labori. Amuze estas perverba priskribo de labori.

  • Multe maĉi estas necese por bona digesto. Necese perverbe priskribas multe maĉi.

  • Estis ĝojige, ke ili sukcesis. Ĝojige perverbe priskribas la ke-frazon.

A-vortoj kaj E-vortoj estas tre similaj. La afero, kiun oni volas priskribi, decidas, ĉu oni uzu A-vorton aŭ E-vorton.

E-vortoj kiel nuanciloj «

Iuj E-vortoj povas direkti la atenton al certa frazparto, kaj nuanci ĝian rolon en la frazo. En tia nuanca rolo E-vorto povas rilati al tiaj vortoj, kiujn ĝi normale ne povas priskribi, ekz. O-vortoj kaj personaj pronomoj:

  • Unuj diris absolute nenion, aliaj diris tro multe.[FA3.19] La objekto nenion validas senrezerve, senescepte.

  • Li estis tute en malespero.[FA1.78] Ne restis eĉ iomete da espero.

  • Li manĝas multajn diversajn aferojn, sed ĉefe legomojn. La plej gravaj el liaj manĝaĵoj estas legomoj.

  • La najbaroj disiĝis kun larmoj, kaj precipe la infanoj ploris maldolĉe.[FA3.58] Ankaŭ aliaj ploris maldolĉe, sed la infanoj tion faris pli multe.

  • Ĝuste apud mia pordego floras la plej belaj rozoj.[FA2.132] La loka esprimo validas tute precize kaj ekzakte. Ne uzu ĵus anstataŭ ĝuste en ĉi tiaj frazoj.

  • Estu tre singardaj kun Viaj vortoj, ĉar alie Vi atingos ĝuste la malon de tio, kion Vi deziras atingi![L2.6] Vi atingos la malon en absoluta senco, ne nur proksimume.

  • La numero videble estis ĝuste tiu, kiun ŝi havis en sia memoro.[M.18] Ne nur proksimume tiu numero, sed tute ekzakte.

  • Lia tago de naskiĝo ĝuste nun estis festata.[FA1.55] Ne iom antaŭe aŭ poste, sed vere en tiu momento mem.

  • La tuta ĝojo de la tero flugis for, kaj restis sole ĝemo![Rt.75] = ...restis nenio alia ol ĝemo. ...restis nur ĝemo. Ĉi tia sole estas egala al nur, sed nur iafoje havas alian signifon.

  • Li elĵetis la tutan kupran monon kaj plenigis al si la poŝojn kaj la tornistron sole per arĝento.[FA1.2] Per nenio alia li plenigis ilin. Iafoje povas estiĝi konfuzo inter tiu ĉi nuanca signifo de sole kaj ĝia ordinara signifo “sen akompano”. Tiam oni ofte povas uzi la A-formon sola por “sen akompano”: Ili iris sole tien. = Ili iris nur tien. Ili iris solaj tien. = Ili iris tien sen akompano.

E-vortecaj vortetoj kiel ankaŭ, eĉ, almenaŭ, ja kaj nur ofte havas tian nuancan rolon.

O-vortecaj E-vortoj «

Kvantaj E-vortoj povas esti uzataj kvazaŭ ili estus O-vortoj: Sur la arbo sin trovis multe (aŭ multo) da birdoj.[FE.32]

Dosierdato: 22 Decembro 2005 (04:06:30 GMT)

PMEG:

  • Ĉefpaĝo


PMEG

Gramatiko

  • Gramatika superrigardo
  • O-vortoj
  • A-vortoj
  • E-vortoj
  • Frazpartoj
  • Unu-nombro kaj multe-nombro
  • Difiniloj
  • Apostrofo
  • Pronomoj
  • Rolmontriloj
  • Tabelvortoj
  • E-vortecaj vortetoj
  • O-vortecaj kaj A-vortecaj vortetoj
  • Kunligaj vortetoj
  • Kombinitaj vortetoj
  • Ekkriaj vortetoj kaj sonimitoj
  • Neoficialaj vortetoj
  • Komparaj esprimoj
  • Neado
  • Demandoj kaj respondoj
  • Nombroj
  • Kvantaj vortoj
  • Specialaj priskriboj
  • Verboj
  • I-verboj
  • Participoj
  • Pasivo
  • Verboj kaj frazroloj
  • Kelkaj gravaj verboj
  • Frazospecoj
  • Subfrazoj
  • Vortordo
  • Propraj nomoj
  • Citaĵoj
Dosierdato: 22 Oktobro 2005 (04:29:29 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neado

21. Neado

Ne «

Por nei frazon oni uzas la vorteton ne. Ne neas tion, antaŭ kio ĝi staras. Normale ne staras antaŭ la ĉefverbo, kaj se oni neas la ĉefverbon, oni neas la tutan frazon:

  • Mi ne dormas. Ne estas tiel, ke mi dormas. La tuta afero estas neata.

  • Mi ne amas vin. Ne estas tiel, ke mi amas vin. La tuta frazo estas neata.

  • Al leono ne donu la manon.[FE.7]

  • Mi ne amas obstinajn homojn.[FE.10]

  • Ne skribu al mi tiajn longajn leterojn.[FE.18]

  • La patro ne legas libron, sed li skribas leteron.[FE.9] La neo trafas la verbon legas. La verbo skribas kaj ĝia tuta frazo restas valida.

Neado en subfrazo validas nur ene de la subfrazo: Mi diris, ke mi ne venos. La neado trafas nur la subfrazan ĉefverbon venos. La tuta frazo restas pozitiva: Mi ja diris tion.

Iafoje okazas, ke neata ĉefverbo estas subkomprenata: Ĉiu povu vidi, kiu el la vastigantoj plenumas sian promeson kaj kiu ne.[OV.111] La neado trafas la subkomprenatan verbon plenumas: ...kaj kiu ne plenumas sian promeson.

Ne estas ankaŭ respondvorto.

Tabelvortoj je NENI «

Por nei oni povas ankaŭ uzi tabelvortojn je NENI. NENI-vorto sufiĉas por nei la ĉefverbon, kaj do la tutan frazon. La pozicio de NENI-vorto normale ne gravas, ĝi tamen neas la tutan frazon:

  • La tempo pasinta jam neniam revenos; la tempon venontan neniu ankoraŭ konas.[FE.22] La pasinta tempo ne revenos. Oni ne konas la tempon venontan.

  • Mi neniel povas kompreni, kion vi parolas.[FE.28] Mi ne povas kompreni.

  • La nokto estis tiel malluma, ke ni nenion povis vidi eĉ antaŭ nia nazo.[FE.33] Ni ne povis vidi. La neado koncernas nur la ke-frazon. La ĉeffraza verbo estis restas pozitiva.

  • Mi neniam prenas kun mi multon da pakaĵo.[FE.35] Mi ne prenas multon da pakaĵo.

  • Mia onklo ne mortis per natura morto, sed li tamen ne mortigis sin mem kaj ankaŭ estis mortigita de neniu.[FE.39] La du unuaj ĉefverboj (mortis, mortigis) estas plene neataj per ne. La tria, estis mortigita, estas plene neata per neniu.

  • Neniu radio al mi lumas, neniu varma aereto blovas sur min, neniu amiko min vizitas.[Rt.117] Radio ne lumas. Aereto ne blovas. Amiko ne vizitas.

  • Memoru, ke Esperanto estas nenies propraĵo.[OV.388] Esperanto ne estas ies propraĵo.

  • Tian Regularon por nia Ligo mi nenial povus aprobi.[OV.77] Mi ne povas aprobi ĝin pro kia ajn kialo. Nenial neas la tutan frazon. Aperis tamen duboj pri la nea valoro de nenial.

Duobla neado «

Se oni uzas NENI-vorton, kaj aldonas ankaŭ la vorton ne, la frazo fariĝas pozitiva. Tia duobla neado estas uzebla nur por esprimi tre specialajn signifojn:

  • Mi ne amas neniun. Ne estas tiel, ke mi amas neniun. Mi do ja amas iun.

  • Ĝi ne estas nenies propraĵo. Ne estas tiel, ke ĝi estas nenies propraĵo. Ĝi do estas ies propraĵo.

Frazo ankaŭ povas fariĝi pozitiva, se unu NENI-vorto klare neas la verbon, kaj ankaŭ alia NENI-vorto aperas en la frazo:

  • Mi ankoraŭ neniam gajnis nenion. = Neniam okazis tio, ke mi gajnis nenion. Mi ĉiufoje gajnis almenaŭ ion.

Sed pluraj NENI-vortoj en la sama frazo ne nepre kreas pozitivan signifon. Ofte ili nur plifortigas unu la alian, kaj la neado restas:

  • Ni malutilon alportus al nia afero grandan, kaj utilon ni alportus al neniu nenian.[OV.117] Ni ne alportus utilon.

  • Neniam, neniam, neniam li revenos.[Rt.35] Li ne revenos. Ne gravas, ĉu estas unu, du, tri aŭ eĉ pli da neniam.

Parta neado «

Iafoje la vorteto ne aperas en frazo tiel, ke ĝi neas nur parton de ĝi. La ĉefverbo restas valida. Ne neas ĝuste tion, antaŭ kio ĝi staras, sed tio povas esti la tuj sekvanta vorto, la sekvanta frazparto, aŭ eĉ pli multe. Nur la kunteksto povas montri precize, kio estas neata:

  • Ni faris la kontrakton ne skribe, sed parole.[FE.31] Ni ja faris la kontrakton, sed ni ne faris ĝin skribe.

  • Li venis al mi tute ne atendite.[FE.22] Li ja venis, sed oni ne atendis tion.

  • Ne ĉiu kreskaĵo estas manĝebla.[FE.41] Iuj kreskaĵoj ja estas manĝeblaj. Komparu kun: Ĉiu kreskaĵo ne estas manĝebla. = Neniu kreskaĵo estas manĝebla.

  • Ĉemizojn, kolumojn, manumojn kaj ceterajn similajn objektojn ni nomas tolaĵo, kvankam ili ne ĉiam estas faritaj el tolo.[FE.36] Ofte ili ja estas el tolo.

  • Li estas homo ne kredinda.[FE.41] Li ja estas homo.

  • Respondo venis ne tuj.[M.50] Respondo ja venis, sed post iom da tempo.

  • Mi rezervas al mi la rajton akcepti Vian decidon aŭ ne, depende de la aŭtoritateco de Via komitato.[L2.6] La neado trafas subkomprenatajn vortojn: ...ne akcepti vian decidon. La resto de la frazo estas pozitiva.

  • Lernolibron oni devas ne tralegi, sed tralerni.[FE.31] La devo restas valida, sed ĝi estas devo pri io, kion oni ne faru. Legu pli pri ne rilate al devi, povi kaj voli.

  • En la animo ĉiuj privataj homoj kaj ĉiuj registaroj ne povas ne aprobi nian ideon.[OV.206] La unua ne trafas la ĉefverbon povas kaj neas la tutan frazon. La dua ne trafas nur aprobi (nian ideon). La suma signifo estas: Ili ne povas rifuzi nian ideon. = Ili devas aprobi nian ideon.

  • Ne miksu vin en aferon ne vian![Rz.89] = ...en aferon, kiu ne estas via. La dua ne nur neas la vorton vian. La unua ne neas la ĉefverbon.

  • En la salono estis neniu krom li kaj lia fianĉino.[FE.26] Ne estis personoj tie kun la escepto de li kaj lia fianĉino, kiuj ja estis tie. Krom apartigas parton de la frazo, por kiu la neado ne validas.

NENI-vortoj normale neas la tutan frazon sendepende de la vortordo, sed iafoje ankaŭ NENI-vorto povas validi por nur parto de frazo. Tiam la kunteksto kaj la vortordo devas tute klare tion montri:

  • Mi decidis paroli jam plu nenion pli pri tiu ĉi temo.[L1.68] La decido estas reala. La neado trafas nur la I-verbon paroli kaj ĉiujn frazpartojn, kiuj rilatas rekte al ĝi.

  • Pli valoras faro nenia, ol faro malbona.[PE.2000] = Faro, kiu ne okazis, ja valoras pli, almenaŭ kompare kun faro malbona. La ĉefverbo valoras restas pozitiva.

Kiam ne aŭ NENI-vorto estas parto de kunmetita vorto, la neado validas nur ene de tiu vorto:

  • Sinjoro, vi estas neĝentila.[FE.16] La frazo diras, ke la sinjoro ja havas certan econ, nome mankon de ĝentileco. Estas nur subtila diferenco disde: Vi ne estas ĝentila.

  • La pastro, kiu mortis antaŭ nelonge (aŭ antaŭ nelonga tempo), loĝis longe en nia urbo.[FE.25] La neado koncernas nur la longecon de la tempo.

  • Bedaŭrinde ili estas ne-Esperantistoj. Ili estas tiaj homoj, kiuj ne scias Esperanton.

  • Neniofarado estas tre dolĉa okupo. Tia tempo, en kiu oni faras nenion, estas tre dolĉa.

Nek «

Nek signifas “kaj ankaŭ ne”. Oni uzas ĝin, se oni jam uzis ne, kaj volas nei ankoraŭ ion. Ĝi estas kvazaŭ varianto de kaj, kaj sekvas baze la samajn regulojn kiel kaj:

  • Li ne vidis min, nek aŭdis. = ...kaj ankaŭ ne aŭdis.

  • Mi ne renkontis lin, nek lian fraton.[FE.28] = ...kaj ankaŭ ne lian fraton.

  • Nenia peno nek provo donos lakton de bovo.[PE.1712]

Ne uzu nek por ligi du aferojn post sen. Uzu kaj: Tiu virino ne foriru de ŝi sen konsolo kaj helpo.[M.59] Ne: *...sen konsolo nek helpo.*

Nek ne egalas al ne + emfazo. Por emfaze nei oni uzu eĉ kune kun ne. Ne diru: *Mi havas nek unu amikon.* Diru: Mi havas eĉ ne unu amikon. Aŭ: Mi ne havas eĉ unu amikon. Ne diru: *Nek unu spesdekon havis liaj gepatroj.* Diru: Eĉ unu spesdekon ne havis liaj gepatroj.[FA4.122] Nek signifas nur “kaj (ankaŭ) ne”.

Oni ankaŭ povas uzi kombinitan, pluroblan nek.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neoficialaj vortetoj

19. Neoficialaj vortetoj

Krom la oficialaj vortetoj ekzistas ankaŭ neoficialaj vortetoj. Iuj estas tute akceptitaj vortoj, dum aliaj estas novaĵoj, kiujn oni nepre evitu.

Diversaj neoficialaj vortetoj «

  • Ekzistas multegaj neoficialaj ekkriaj vortetoj.

  • Oni proponis kaj ankaŭ iomete ekuzis sepen kaj sis° anstataŭ la nombraj vortetoj sep kaj ses.

  • Iafoje oni renkontas la neoficialajn tabelvortojn *alio*°, *aliu*°, *alia*°, *aliel*, *alie*°, *aliam*°, *aliom*°, *alial*° kaj *alies*. Ili estas eraraj kaj nepre evitendaj.

  • Por distingi unu specialan signifon de la tabelvorto kiel, oni proponis la tabelvortecan vorton *estiel*. Ĝi apenaŭ estas uzata.

  • Anstataŭ la kunmetita vorteto malpli estas proponita la vorteto *men*, kiu iel troviĝas kaŝe en la vorteto almenaŭ, sed *men* ne enuziĝis. Ankaŭ aperis diversaj proponoj por anstataŭi malplej, kiuj ĉiuj same malsukcesis. Oni restu ĉe la klaraj malpli kaj malplej.

  • El la rolvorteto malgraŭ oni plurfoje proponis krei la vorteton *graŭ*° = “mal-malgraŭ” (kvazaŭ malgraŭ havus la prefikson MAL). *Graŭ*° povus signifi ekz. “dank’ al”, sed ĝi ne estas praktike uzata.

  • Anstataŭ supren kaj malsupren Zamenhof iam proponis la vortetojn *sor* kaj *sob*. Kiel vortetoj ili apenaŭ iam uziĝis, sed *sor* trovis uzon kiel ordinara radiko: sori = “suprenflugi”.

  • Anstataŭ la esprimo kaj/aŭ estas proponita la vorteto *kaŭ*°. Ĝi ne fariĝis ĝenerale uzata.

  • La respondvorto *nen* estas proponita kiel alternativo, kiam ordinara ne povus esti malklara. *Nen* tamen tute ne estas uzata.

Iuj verkistoj proponadas novajn vortetojn kvazaŭ industrie. Ili ne komprenas, ke vortetoj nur esceptokaze enuziĝas. Ne gravas, kiel ajn bonaj la novaj vortetoj estas teorie.

Ne-Esperantigitaj nomoj «

Propraj nomoj (kaj aliaj fremdaj vortoj), kiuj ne estas plene Esperantigitaj, kaj citaĵoj estas principe neoficialaj O-vortecaj vortetoj, ĉar ili povas roli O-vortece sen O-finaĵo.

Nomoj de fremdaj literoj «

Por unuj fremdaj literoj oni ĉiam uzas plene Esperantigitajn nomojn, ekz. Y = ipsilono, kaj X = ikso. Sed multaj aliaj estas kutime nomataj per nur duone Esperantigitaj nomoj. Tiajn nomojn oni devas rigardi kiel O-vortecajn vortetojn.

Grekaj literoj «

La Grekaj literoj nomiĝas: alfa, beta, gama, delta, epsilon°, zeta, eta, teta, jota, kapa, lambda, mu, nu, ksi, omikron°, pi, rota, sigma, taŭ, upsilon°, fi, ĥi, psi, omega (ankaŭ aliaj variantoj ekzistas). Ankaŭ eblas ilin plene Esperantigi kun O-finaĵoj, ekz.: alfo°, beto°, gamo°, delto, epsilono, zeto°, eto°, teto°, joto, kapo°, lambdo, muo°, nuo°, ksio°, omikrono°, pio°, roto°, sigmo°, taŭo°, upsilono°, fio°, ĥio°, psio°, omego.

Hebreaj literoj «

La Hebreaj literoj nomiĝas: alef°, bet°, gimel°, dalet°, he°, vav°, zain°, ĥet°, tet°, jod°, kaf°, lamed°, mem°, nun°, sameĥ°, ain°, pe°, cadi°, kof°, reŝ°, ŝin°, tav°.

Noto: En matematiko alef estas uzata kiel simbolo por transfiniaj kardinalaj nombroj: alef nul, alef unu, alef du k.t.p.

Tononomoj «

Tiel nomataj solfeĝaj tononomoj estas senfinaĵaj vortetoj: do, re, mi, fa, sol, la, si. Estas rekomendinde uzi en Esperanto ĉefe la alfabetan sistemon de tononomoj: A, B, C, D, E, F, G, ĉar ĝi estas pli facile lernebla. La solfeĝaj tononomoj povas tamen esti utilaj en kantekzercado kaj simile. Kelkaj lingvoj uzas la tononomon H anstataŭ B (kaj B anstataŭ B bemola). En Esperanto oni prefere uzu la pli logikan sistemon kun B kaj B bemola. Ekzistas ankaŭ specialaj nomoj por bemolaj kaj diesaj tonoj: As°, Ais°, Bes°, Bis°, Ces°, Cis°, Des°, Dis°, Es°, Eis°, Fes°, Fis°, Ges°, Gis°. Estas pli bone uzi la nomojn A bemola, A diesa, B bemola, B diesa k.t.p. Je bezono oni povas mallongigi al A be°, A di°, B be°, B di° k.t.p.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Bazaj reguloj por A-vortoj

5.1. Bazaj reguloj por A-vortoj

Vorton kun la finaĵo A oni nomas A-vorto. A-vortoj montras ecojn, kvalitojn, apartenojn, rilatojn k.s., kaj estas uzataj por priskribi. La A-finaĵo aldonas la ĝeneralan ideon “karakterizata de tio, kion esprimas la radiko”:

  • longa = havanta multe da longo
  • ruĝa = havanta ruĝon kiel econ
  • bona = karakterizata de bono
  • inteligenta = havanta inteligenton, karakterizata de inteligento
  • homa = rilata al homoj
  • malaperinta = tia, ke ĝi jam malaperis

La signifo de A-vorto dependas kaj de la radiko, kaj de la kunteksto.

Ankaŭ posedaj pronomoj kaj vicordaj nombrovortoj estas A-vortoj. En ili la A-finaĵo havas specialan signifon.

Post A-finaĵo povas sekvi J-finaĵo por multe-nombro, kaj N-finaĵo por frazrolo. Oni ankaŭ povas meti ambaŭ, sed ĉiam J antaŭ N:

longaj | longan | longajn
ruĝaj | ruĝan | ruĝajn
miaj | mian | miajn
sesaj | sesan | sesajn

Legu ankaŭ pri A-vortaj frazpartoj.

Uzo de A-vortoj «

A-vortoj estas uzataj precipe por priskribi O-vortojn. Rekte priskribantaj A-vortoj staras plej ofte antaŭ la priskribata O-vorto, sed ili povas stari ankaŭ post ĝi. Eĉ povas esti A-vortoj samtempe antaŭ kaj post la sama O-vorto:

  • granda domo
  • domo granda
  • la tago longa
  • la longa tago
  • fama Franca verkisto
  • fama verkisto Franca

A-vorto, kiu staras post sia O-vorto, estas ofte emfazita.

A-vorto povas ankaŭ priskribi ion pere de verbo:

  • La domo estas granda. Granda priskribas la O-vorton domo pere de la verbo estas.

  • Tiuj ĉi verkistoj estas famaj. Famaj priskribas la O-vorton verkistoj pere de estas.

  • Mi farbis mian domon blanka. Blanka priskribas la O-vorton domon pere de la verbo farbis.

A-vortoj estas uzataj ankaŭ por priskribi pronomojn kaj aliajn O-vortecajn vortetojn, ordinare pere de verbo:

  • Mi estas feliĉa.
  • Tiu estas mia.
  • Tio estas bona.
  • Ili fariĝis koleraj.
  • Ambaŭ ŝajnis dormantaj.
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — A-vortoj

5. A-vortoj

  • Bazaj reguloj por A-vortoj
  • O-vorteca uzo de A-vortoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — O-vorteca uzo de A-vortoj

5.2. O-vorteca uzo de A-vortoj

Kiam A-vorto rolas kiel rekta priskribo de O-vorto, oni iafoje forlasas la O-vorton. Tiam la A-vorto kvazaŭ mem transprenas la rolon de ĉefvorto, kaj rolas O-vortece. Tio eblas, kiam la kunteksto klare montras, kiu O-vorto estu subkomprenata. Subkomprenado de O-vorto faciliĝas, se antaŭ la A-vorto aperas la aŭ alia difinilo:

  • La palaco de la imperiestro estis la plej belega [palaco] en la mondo.[FA2.24]

  • Mi legas al vi nur la plej delikatan [parton].[Rt.6]

  • Mi ne donos al vi manĝi, ĝis vi pagos por la antaŭa [manĝo].[Rz.22]

  • Vi ne estas la unuaj [personoj], kiujn mi vidas hodiaŭ matene.[BV.15]

  • Mi devis oferi la agrablan [aferon, eblon] pro la utila [afero, eblo].[OV.266]

  • Ĉiuj homoj certigis, ke ili ĝin legis kaj komprenis, ĉar alie oni ja rigardus ilin kiel malsaĝajn [homojn].[FA2.29]

  • Rekta vojo estas pli mallonga, ol kurba [vojo].[FE.33]

  • Ni ambaŭ volas la saman [aferon]. Se la tute ĝenerala ideo afero estas subkomprenata post la sama, oni povas anstataŭe diri la samo: Ni ambaŭ volas la samon. / Ŝi volas scii, kial, kaj por kio, kaj kiarajte, [...] kaj denove, kaj ankoraŭ unu fojon denove la samon![Gm.67]

En esprimoj de horo kaj dato oni preskaŭ ĉiam forlasas la O-vortojn horo, tago kaj jaro. Tiam vicordaj nombrovortoj ekrolas O-vortece:

  • Hodiaŭ estas la dudek sepa (tago) de Marto.[FE.12]

  • Georgo Vaŝington estis naskita la dudek duan [tagon] de Februaro.[FE.12]

  • Estas la dek-unua [horo] kaj duono.

  • Tio okazis en Julio [de la] mil naŭcent tridek oka [jaro]. Ĉe jaresprimo oni nuntempe preferas forlasi ankaŭ la A-finaĵon: Tio okazis en Julio mil naŭcent tridek ok.

Ĉe posedaj pronomoj oni ofte forlasas O-vorton, se la kunteksto permesas:

  • Via pano estas malpli freŝa, ol mia [pano].[FE.10]

  • Kial al li estus permesite ekspluati por si kaj por la siaj [homoj] ĉion.[M.36]

  • Vi ankaŭ min redonu al la miaj [homoj].[IT.7]

Alia «

La A-vorto alia estas ofte uzata O-vortece. Oni povus imagi subkomprenatan O-vorton, sed alia ofte komplete transprenas la rolon de O-vorto, kaj enŝovo de O-vorto estas iafoje tute superflua:

  • Mi ne volas tiun ĉi supon, donu al mi alian [supon].[Rz.27]

  • Ŝi estas jam edzino de alia [viro]![H.15]

  • Alian [homon] ne mallaŭdu, vin mem ne aplaŭdu.[PE.34]

  • El ŝiaj multaj infanoj unuj [infanoj] estas bonaj kaj aliaj [infanoj] estas malbonaj.[FE.12]

  • Laboru en konsento kaj helpu unu [persono] al la alia [persono].[OV.141] Legu pli pri la esprimo unu... (la) alia.

Alia plej ofte esprimas individuecan signifon. Alia tiam tre similas al la tabelvortoj je U. Iuj eĉ proponis ŝanĝi la A-vorton alia en tabelvorton.

La kvantaj A-vortoj multaj, malmultaj, pluraj kaj kelkaj estas ofte O-vortece uzataj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Apostrofo

10. Apostrofo

Apostrofo, ’, estas signeto, kiu montras, ke parto de vorto estas forlasita. En Esperanto temas normale ĉiam pri forlasita vokalo.

  • Normala apostrofado
  • Nenormala apostrofado
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nenormala apostrofado

10.2. Nenormala apostrofado

Gramatika apostrofado «

Iafoje oni uzas apostrofojn en vortaroj aŭ en diskutoj pri gramatiko por montri, ke oni parolas pri nuraj vortoradikoj, aŭ por disigi la partojn de kunmetitaj vortoj. En tia uzado apostrofo ne egalas al O-finaĵo. Estas rekomendinde en tiaj okazoj ne uzi apostrofojn, sed aliformajn streketojn.

Disiga apostrofado «

Okaze oni uzas apostrofojn por disigi vortelementojn unuj de la aliaj, precipe kiam oni uzas ne-Esperantan vortelementon kun Esperantaj finaĵoj: Ĉu vi konas Waringhien’on? Tiaj apostrofoj aperas ĉe kelkaj Hebrelingvaj vortoj en la Biblio: bat’o, kab’o, kor’o, log’o, min’o (mezurunuoj), bek’o (monero), pur’o (loto). Oni povas anstataŭe uzi dividostrekon: Waringhien-on, kab-o, log-o. Tio estas verŝajne preferinda.

En la komenca tempo oni uzis en tekstoj por komencantoj diversaspektajn streketojn por disigi la elementojn de vortoj: ŝi est|as am|at|a de ĉiu|j[FG]. Ofte oni uzis streketojn tre similajn al apostrofoj, sed tiaj streketoj ne estas apostrofoj. Vidu ekzemplojn en Gramatiko en la Fundamento.

Apostrofado de AŬ-vortoj «

Okazis provoj apostrofi E-vortecajn vortetojn, kiuj finiĝas per “aŭ”: hodiaŭ → *hodi’*, anstataŭ → *anstat’*, apenaŭ → *apen’*, k.t.p. Tia apostrofado estas neregula. Ĝi neniam enuziĝis, kaj nur en poezio ĝi eventuale povus esti akceptebla.

Nezorga elparolo «

Iafoje oni uzas apostrofojn por montri, ke parto de vorto estas neregule forlasita, ekz. por montri nezorgan elparoladon aŭ nenormalan lingvaĵon: ’stas = estas, s’joro = sinjoro, ’avas = havas.

Sonimitoj «

Kiam oni uzas nudan radikon kiel sonimiton aŭ ekkrion, oni iafoje aldonas apostrofon: Jen ĝi! Ho, halt’![H.8] Estas verŝajne preferinde ne skribi apostrofon en tiaj okazoj, ĉar ne temas pri ellasita O-finaĵo.

Forlaso de A-finaĵoj «

Aperis la ideo, ke oni povus ellasi ankaŭ A-finaĵojn, sed ke oni tiam ne uzus apostrofon: diligenta knabo → *diligent knabo*, sincera koro → *sincer koro* (la ekzemploj estas de K. KALOCSAY en “Lingvo Stilo Formo”). Forlaso de A-finaĵoj tamen tute ne estas ebla en Esperanto, ĉu kun apostrofo, ĉu sen apostrofo.

Neuzo de apostrofo «

Kelkaj poetoj eksperimente forlasas apostrofojn supozante, ke la leganto tamen komprenos, kie mankas O-finaĵoj.

ŝovas harojn
el okul [= okul’]
de ŝlimo
fingro skvama
monstra manipul [= manipul’]
moko moko mok [= mok’]
sen fino

el sentitola poemo de Baldur RAGNARSSON

Kelkfoje tia uzado konfuzas malsamajn vortojn: ĉiel konfuziĝus kun ĉiel’ (ĉielo), kaj kun kaj’ (kajo), nun kun nun’ (nuno), unu kun unu’ (unuo), al kun al’ (alo), ĉar kun ĉar’ (ĉaro), krom kun krom’ (kromo), por kun por’ (poro), kaze kun kaze’ (kazeo) k.t.p. Oni do uzu apostrofojn laŭ la Fundamentaj reguloj.

Dosierdato: 6 Novembro 2005 (10:42:50 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Normala apostrofado

10.1. Normala apostrofado

Apostrofado de O-finaĵo «

La finaĵon O de O-vorto oni povas ellasi. Tiam oni skribas apostrofon anstataŭ O. Tia ellaso de O eblas tamen nur kiam ne sekvas iu el la finaĵoj J kaj N. En la parolo la akcento restas sur la sama vokalo, kvazaŭ la O ankoraŭ ĉeestus. La apostrofo estas kvazaŭ neelparolata vokalo:

  • turmento → turment’ (turmEnt’)
  • vespero → vesper’ (vespEr’)
  • historio → histori’ (historI’)
  • metroo → metro’ (metrO’). Komparu kun metro (mEtro).
  • armeo → arme’ (armE’). Komparu kun arme (Arme).
  • revuo → revu’ (revU’). Komparu kun revu (rEvu).
  • ĉielo → ĉiel’ (ĉiEl’). Komparu kun ĉiel (ĉIel).

Oni ne povas apostrofi A-vortojn. Ruĝ’ egalas ĉiam al ruĝo, neniam al ruĝa. Apostrofo ankaŭ ne povas anstataŭi verban finaĵon aŭ E-finaĵon (legu tamen ĉi-poste pri la esprimo dank’ al). Oni ankaŭ atentu, ke ne eblas apostrofi la finojn ON, OJ kaj OJN. Har’ egalas ĉiam al haro, neniam al haron, haroj aŭ harojn.

La tabelvortoj je O finiĝas per “o”, sed tiuj “o”-vokaloj ne estas veraj O-finaĵoj, kaj oni ne povas ilin anstataŭigi per apostrofoj. Ne eblas do *ki’*, *ti’*, *i’*, *ĉi’*, *neni’* anstataŭ kio, tio, io, ĉio, nenio. Nur en poezio oni iafoje tamen uzas tiajn nenormalajn formojn.

Apostrofado de la «

La vokalo “a” en la difina artikolo la povas esti ellasita kaj anstataŭigita per apostrofo → l’. Tiun mallongigitan formon oni prefere uzu nur post rolvortetoj, kiuj finiĝas per vokalo: de l’, ĉe l’, je l’, tra l’, pri l’, pro l’:

  • Liberigu nin Dio, de l’ sovaĝaj Normandoj![FA4.27]

Normale oni skribas l’ kiel apartan vorton, sed oni ĉiam elparolas ĝin kune kun la antaŭa rolvorteto kiel unu vorton, kvazaŭ “del”, “ĉel” k.t.p.

Iafoje en poezio oni trovas l’ ankaŭ sen tia rolvorteto: L’ espero, l’ obstino kaj la pacienco...[FK.300] Ŝi vidis ke l’ sentoj plu restas. Ĉiuokaze oni uzu la mallongigitan artikolon nur kie ĝi estas elparolebla.

Ĉefe en poezio «

Apostrofoj estas uzataj precipe en poezio por eviti troajn vokalojn.

Post longa migrado sur dorna la voj’
Minacis nin ondoj de l’ maro;
Sed venkis ni ilin kaj velas kun ĝoj’
Al verda haven’ de l’ homaro.
Post longa batalo, maldolĉa turment’
La stela standardo jam flirtas en vent’

el La Tagiĝo de Antoni GRABOWSKI

En ordinara lingvaĵo apostrofoj estas tre maloftaj. En parola lingvo apostrofado apenaŭ okazas entute.

Dank’ al «

Apostrofo estas ankaŭ tradicie uzata en la esprimo dank’ al = “pro la (favora) influo de, mal-malgraŭ”. Dank’ al aperas en ĉia lingvaĵo, ankaŭ en parola uzo:

  • Jes, dank’ al Dio, ĉio estas en bona ordo.[Rz.38]

  • Dank’ al la lingvo ni tiel altiĝis super la bestoj.[FK.229]

  • Dank’ al nia konstanteco kaj laborado nia afero iom post iom fortiĝados.[OV.123]

  • Dank’ al la grandaj elspezoj [...] la monujo baldaŭ montris al li sian nudan fundon.[OV.126] Ĉi tie dank’ al estas ironia. Temas fakte pri malfavora influo.

Iuj opinias, ke dank’ al estas erara, ĉar la apostrofo ne anstataŭas O-finaĵon, sed pli vere E-finaĵon. Malgraŭ tiu kritiko dank’ al restas firma kaj utila parto de Esperanto. Oni povas trankvile pluuzi ĝin kiel fiksitan esprimon. Sed danke al ja estas tute korekta alternativo: danke al Dio, danke al la lingvo. Ankaŭ danke + N-finaĵo eblas: Danke unu eraron en la tempo de la presado, la Regularo akceptis tute alian formon ol mi pensis.[OV.71]

Iuj asertas, ke ja temas pri O-finaĵo: dank’ al = danko (estu) al (aŭ simile). Tia klarigo funkcias, sed nur lame, en plej multaj frazoj. Tiam oni devas imagi la esprimon kun dank’ al kiel apartan mallongigitan frazon: Danko estu al la lingvo: Ni tiel altiĝis super la bestoj.

Un’ «

Kiam oni kalkulas taktojn, ritmojn k.s., oni povas uzi mallongigitan apostrofan formon de la nombra vorteto unu:

  • Un’! du! un’! du! — La soldatoj marŝis. = Unu! du!...

  • “Un’, du, tri, kvar”, li kalkulis laŭte. = Unu, du...

Un’ estas oficiale permesata de la Akademio de Esperanto (Aktoj de la Akademio II, p. 39), sed un’ povas aperi nur en memstara, kvazaŭ ekkria uzo, kiel en la ĉi-antaŭaj ekzemploj. Ĝi ne povas aperi en ordinaraj frazoj. Ne eblas ekz.: *Mi havas nur un’ amikon.* Eblas nur: Mi havas nur unu amikon.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĉu-demandoj

22.2. Ĉu-demandoj

Ĉu-demandoj estas farataj per la demandvorto ĉu. Ĉu-demando serĉas konfirmon pri la ĝusteco de la tuta frazo. La respondo estas normale jes aŭ ne. Ĉu staras normale komence de la demanda frazo:

  • Ĉu vi komprenas min? — Jes, mi komprenas vin! Ne, mi ne komprenas vin!

  • Ĉu vi estas Kanadano? — Jes, mi estas Kanadano! Ne, mi ne estas Kanadano!

  • Ĉu li? — Jes, li!

  • Ĉu ĝi estas taŭga? — Jes, (ĝi) estas!

Ĉu-demando povas ankaŭ esti alternativdemando. Tiam la respondo normale estas elekto inter la diversaj alternativoj:

  • Ĉu vi volas kafon aŭ teon? — Mi volas kafon! Mi volas teon! Mi volas nek kafon, nek teon! Mi volas kaj kafon, kaj teon!

  • Ĉu li aŭ ŝi? — Ŝi! Li! Iu ajn el ili! Neniu el ili! Ambaŭ!

Forlaso de ĉu «

En dialogoj ĉu povas iafoje esti forlasita. Nur la kunteksto tiam montras, ke temas pri demando. Tiaj sen-ĉu-aj ĉu-demandoj estas akcepteblaj, kiam la tuta frazo estas draste mallongigita:

  • — Efektive? — ŝi demandis per tirata tono. — Efektive, — respondis Aleĉjo.[M.147] = — Ĉu efektive vi farus tion? — ŝi demandis...

  • — Morgaŭ mi iros al Hindio! — Al Delhio? = ...Ĉu al Delhio vi iros?

Multaj parolantoj uzas specialan manieron elparoli demandajn frazojn. Ili uzas ekz. leviĝantan melodion en la fino de la frazo. Sed en Esperanto ne ekzistas reguloj pri la frazmelodio. Tial, se oni uzas ĉu-demandon sen ĉu, vere nur la kunteksto povas montri, ke la frazo estas demanda.

Iafoje oni uzas deklarajn frazojn, kies celo estas ankaŭ demanda. Oni eldiras informon kun la celo, ke la aŭskultanto konfirmu aŭ malkonfirmu ĝin. En tiaj kvazaŭ-demandoj oni ne uzas ĉu:

  • — Ĉion, kio estis sub la nomo de barono Brambeus [...] ĉion tion ĉi mi verkis. — Kion mi aŭdas! Sekve barono Brambeus estas vi?[Rz.46] La dua parolanto ne demandas, ĉu la unua estas barono Brambeus, sed nur konstatas, ke tiu ja estas la barono, sed samtempe volas ricevi konfirmon pri tio.

  • Vi ne volas do indulgon kaj favoron?[Rt.72] = Vi ne volas do indulgon kaj favoron. Ĉu mi ĝuste komprenis la aferon?

  • Vi min jam ne akceptos? — demandis Marta, — nenian esperon mi povas havi?[M.184]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Demandoj kaj respondoj

22. Demandoj kaj respondoj

  • KI-demandoj
  • Ĉu-demandoj
  • Respondvortoj

Demando estas unu el kvar ĝeneralaj fraztipoj.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — KI-demandoj

22.1. KI-demandoj

KI-demandoj estas farataj per tabelvortoj je KI. Demanda KI-vorto reprezentas informon, kiun oni serĉas. La KI-vorto normale staras komence de la demanda frazo:

  • Kion vi volas? — Mi volas manĝon!

  • Kian manĝon vi deziras? — Mi deziras malmultekostan manĝon!

  • Kiel vi fartas? — Mi fartas bone!

  • Kiom da pomoj vi havas? — Mi havas du kilogramojn da pomoj!

  • Kies estas tiu aŭto? — Ĝi apartenas al Anno! Ĝi estas de Anno! Ĝi estas ŝia!

  • Kiam do? — Morgaŭ!

Iuj KI-vortoj estas E-vortecaj, dum aliaj estas O-vortecaj kaj A-vortecaj.

Se oni iam metas demandan KI-vorton frazfine anstataŭ frazkomence, oni kreas tre fortan emfazon pro la malkutimeco. Tia demando estas ofte eĥa demando por rekonfirmo de io ĵus aŭdita:

  • Mi volas, ke vi donu al mi vian novan aŭton! — Vi volas kion?! Demando miksita kun forta surprizo.

Legu pli pri la frazpozicio de KI-vortoj.

Se iafoje oni havas en la sama demanda frazo pli ol unu demandan KI-vorton, nur unu el ili bezonas stari frazkomence: Kiu diris kion al kiu?

Oni uzas KI-vortojn ankaŭ en demandaj subfrazoj: Ŝi demandis, kion mi volas.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Respondvortoj

22.3. Respondvortoj

Por respondi ĉu-demandojn oni povas simple eldiri frazon (plenan aŭ mallongigitan), kiu donas respondon al la demando:

  • Ĉu vi amas min? — Mi amas vin!

  • Kaj ĉu vi longe lernis? [...] — Ho, mi lernis ne malpli ol tri jarojn.[M.101]

Sed normale oni uzas la respondvortojn jes kaj ne. Tia respondvorto estas kiel tuta frazo per si mem. Ofte oni tamen post la respondvorto aldonas tutan respondan frazon aŭ parton de tia frazo por plia klareco.

Jes «

La respondvorto jes donas pozitivan respondon:

  • — Ĉu vi volas kafon? — Jes! (= Mi volas kafon.)

  • — Ĉu vi ion deziras? — Jes! (= Mi ion deziras.)

  • “Ĉu tio estas la malgranda Zefiro?” demandis la reĝido. — “Jes, li estas Zefiro!” respondis la maljuna virino.[FA1.118] Post la respondvorto jes sekvas tuta responda frazo.

  • Ĉu la Universala Kongreso estos en Eŭropo ĉi-jare? — Mi pensas, ke jes! = Mi pensas, ke ĝi ja estos en Eŭropo ĉi-jare! La respondvorto jes anstataŭas la tutan respondan subfrazon (krom la enkonduka ke).

Oni ankaŭ povas uzi jes responde al nedemanda frazo por konsenti pri io:

  • “Vi havas efektive petolemajn knabojn!” diris la reĝido. — “Jes, certe!” ŝi respondis, “kaj mi havas la eblon kvietigi ilin.”[FA1.119]

Oni ne uzu jes ene de frazo por emfazi la verecon de io. Por tio oni uzu la vorteton ja. Ne diru: *Tiu ĉi vino ne estas dolĉa, dum tiu alia jes estas.* Diru: Tiu ĉi vino ne estas dolĉa, dum tiu alia ja estas.

Ne «

La respondvorto ne donas negativan respondon:

  • — Ĉu vi volas kafon? — Ne! (= Mi ne volas kafon.)

  • — Ĉu vi ion deziras? — Ne! (= Mi nenion deziras.)

  • Ĉu vi iam okupadis vin per instruado? — Ne, sinjorino; mi estas vidvino de oficisto, kiu mortis antaŭ kelke da tagoj. Nur nun la unuan fojon mi deziras komenci la profesion de instruistino.[M.25]

  • Ĉu li estas blondulo aŭ brunulo? — Ne, pli kaŝtanhara.[Rz.39] = Li estas nek blondulo nek brunulo, li estas pli kaŝtanhara.

  • Ha, ĉu efektive la malgranda Kay mortis? La rozoj estis sub la tero, kaj ili diras, ke ne![FA2.59] = ...ili diras, ke li ne mortis.

Oni ankaŭ povas uzi ne responde al nedemanda frazo por malkonsenti pri io:

  • Mi havas pli freŝan panon, ol vi. — Ne, vi eraras, sinjoro: via pano estas malpli freŝa, ol mia.[FE.10]

Oni atentu pri la diferenco inter ne kiel nea vorto ene de frazo, kaj ne kiel respondvorto:

  • Ne venu ĉi tien! = Mi volas, ke vi ne venu ĉi tien. Ne neas la ĉefverbon.

  • Ne, venu ĉi tien! = Ne! Mi ja volas, ke vi venu ĉi tien. Ne estas respondvorto, kaj rolas pli-malpli kiel tuta frazo per si mem.

Se tuj post responda ne sekvas frazo, kiu komenciĝas per verbo, oni devas elparoli kun klara paŭzo post ne por eviti miskomprenon.

Jes kaj ne ĉe neaj demandoj «

Kiam oni respondas pozitivajn demandojn, la uzo de la respondvortoj jes kaj ne estas sufiĉe simpla. Sed oni uzas ankaŭ negativajn demandojn, demandojn kun nea vorto. La uzo de jes kaj ne responde al tiaj demandoj estas bedaŭrinde malpli klara.

Ekzistas du manieroj uzi respondvortojn ĉe negativaj demandoj. Unu sistemo estas pli ofta en okcidentaj lingvoj, la alia sistemo estas pli ofta en orientaj lingvoj. Tial oni povas paroli pri okcidenta kaj orienta uzado, sed fakte en multaj landoj kaj lingvoj ambaŭ sistemoj ekzistas paralele. Ankaŭ en Esperanto ambaŭ sistemoj estas hejmaj. Zamenhof pli ofte uzis jes kaj ne laŭ la okcidenta sistemo, sed li ankaŭ plurfoje uzis la orientan sistemon.

Okcidenta sistemo «

En la okcidenta sistemo jes reprezentas pozitivan respondfrazon, kaj ne reprezentas negativan respondfrazon. Negativa respondfrazo estas frazo kun nea vorto (ne aŭ NENI-vorto) en la ĉeffraza parto. En la okcidenta sistemo la signifo de respondvorto estas sendependa de la formo de la demando. Se la demando estas nea, oni respondas per la sama respondvorto, kiun oni uzus, se la demando estus sen nea vorto. Gravas nur la formo de tiu respondfrazo, kiun la respondvorto reprezentas:

  • Ĉu vi volas kafon? (pozitiva demando)

    • — Jes! (= Mi volas kafon.)
    • — Ne! (= Mi ne volas kafon.)

  • Ĉu vi ne volas kafon? (negativa demando)

    • — Jes! (= Mi volas kafon.)
    • — Ne! (= Mi ne volas kafon.)

  • Ĉu vi nenion deziras?

    • — Jes! (= Mi ja deziras ion.)
    • — Ne! (= Mi deziras nenion.)

  • Tion vi volas, ĉu ne?

    • — Jes, fakte mi volas tion.
    • — Ne, fakte mi ne volas tion.

  • Ĉu ili ne mortas [...]? Ho jes, [...] ili ankaŭ devas morti.[FA1.58]

  • Sed ĉu mi ankaŭ ne povus vidi la florojn? — Ho jes! [...] nur ne forgesu, kiam vi denove estos tie, rigardi tra la fenestro, tiam vi certe ilin vidos.[FA1.19] Jes = Vi ja povus ilin vidi!

  • Ĉu vi ne faros ian rimarkigon pri la aferoj de la poŝta administrado? — Ne, nenion.[Rz.60]

  • Ĉu vi konas la enhavon de la dramo? Ĉu ne estas en ĝi io malagrabla? — Ne, ne; ili nur ŝercas, ili iom venenas ŝerce; nenio malagrabla.[H.89]

Por respondi (laŭ la okcidenta sistemo) jese ĉe nea demando, oni povas ankaŭ uzi la emfazan respondon Jes ja! = Jes, tiel ja estas! (aŭ simile):

  • Ĉu vi ne volas trinki la malvarman kafon? — Jes ja! (= Jes, mi ja volas trinki ĝin.)

Kelkaj uzas tamen anstataŭ jes ja.

Orienta sistemo «

En la orienta sistemo jes konfirmas ekzakte tion, kion la demando enhavas, dum ne malkonfirmas la tutan demandofrazon. En tiu sistemo jes kaj ne interŝanĝas rolojn ĉe neaj demandoj:

  • Ĉu vi volas kafon? (pozitiva demando)

    • — Jes! (= Mi volas kafon.)
    • — Ne! (= Mi ne volas kafon.)

  • Ĉu vi ne volas kafon? (negativa demando)

    • — Jes! (= Mi ne volas kafon.)
    • — Ne! (= Mi ja volas kafon.)

  • Ĉu vi nenion deziras?

    • — Jes, mi nenion deziras.
    • — Ne, mi ja deziras ion.

  • Tion vi volas, ĉu ne?

    • — Jes, mi ne volas tion.
    • — Ne, mi ja volas tion.

  • Ĉu ŝi ne edziniĝis? [...] — Jes, iele tiel fariĝis, ke [...] ŝi ne edziniĝis.[M.102]

  • Kun maldolĉa sento de neplenumita espero vi eble demandos: ĉu en sia lasta kongresa parolo [...] li nenion pli havas por diri al ni? [...] Ho ne, miaj karaj amikoj [...]! Multe, multe, tre multe mi volus hodiaŭ diri al vi.[OV.411] Ne = Mi ja ion pli havas por diri al vi.

Du logikoj «

Ambaŭ sistemoj respondi neajn demandojn estas logikaj, sed en malsamaj manieroj. Estus bone, se nur unu sistemo ekzistus en Esperanto. Principe oni povas rekomendi la okcidentan sistemon, ĉar ĝi estas ĝis nun la pli ofte uzata, kaj klare la pli ofta ĉe Zamenhof. Sed ŝajnas, ke ne estas eble atingi tute unuecan uzon de unu sola sistemo. Ambaŭ uzoj estas hejmaj en la lingvo. Oni tial estu singarda pri respondado al negativaj demandoj. Oni prefere aldonu klaran respondfrazon por ne riski miskomprenon.

Iuj opinias, ke oni evitu negativajn demandojn, sed negativaj demandoj estas bezonataj por esprimi specialajn nuancojn. La lingvo malriĉiĝus, se oni ne povus uzi tiajn demandojn.

Vortfarado «

Jesa = “aproba, konsenta”, nea = “rifuza, malkonsenta”: Ĉu li donis al vi jesan respondon aŭ nean?[FE.31]

Jesi = “respondi jese”, nei = “respondi nee”: Ĉu ili jesis aŭ neis al via demando?

Jesigi = “konfirmi”, neigi = “malkonfirmi”: La novaĵo estis jesigita/neigita. Antaŭe oni uzis jesigi kaj neigi ankaŭ anstataŭ jesi kaj nei. Prefere oni uzu ilin nur por “konfirmi” kaj “malkonfirmi”.

Dosierdato: 1 Decembro 2005 (01:45:52 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Aliaj difiniloj

9.2. Aliaj difiniloj

Krom la difina artikolo la, estas difiniloj ankaŭ la posedaj pronomoj, duondifina unu, la tabelvortoj je U, A kaj ES, kaj la vorteto ambaŭ. Kiam ĉeestas la vorteto ĉi, oni iafoje subkomprenas la difinilon tiu. Tiam ĉi kvazaŭ mem fariĝas difinilo.

Posedaj pronomoj «

Posedaj pronomoj estas mia, nia, via, lia, ŝia, ĝia, ilia, onia kaj sia (kaj ankaŭ cia). Kiam poseda pronomo aperas kiel priskribo de O-vorto, ĝi estas difinilo, kaj oni ne aldonas la. La poseda pronomo informas pri la posedanto, kaj tio estas sufiĉa informo por esprimi difinitecon. Se oni anstataŭigas la posedan pronomon per de-esprimo, oni normale devas aldoni la: ilia ĉambro = la ĉambro de ili, mia edzo = la edzo de mi:

  • Mia domo estas granda. = La domo, kiu apartenas al mi, estas granda.

  • Viaj ŝtrumpoj estas malpuraj. = La ŝtrumpoj, kiuj apartenas al vi, estas malpuraj.

  • Li detruis sian sanon. = Li detruis la sanon, kiun li havis.

Tamen iafoje, precipe kiam frazparto kun poseda pronomo aperas kiel perverba priskribo, la senco povas esti nedifina:

  • Tiuj ĉi sinjoroj estas miaj amikoj. La sinjoroj aŭ estas difinitaj amikoj de mi, kiujn la aŭskultanto konas, aŭ ili simple apartenas al la kategorio “amikoj de mi”. En ĉi tia frazo nur la kunteksto povas montri, ĉu miaj amikoj estas uzata por montri konatajn individuojn aŭ specon. Por klareco oni povas diri ...estas amikoj de mi aŭ ...estas la amikoj de mi.

Se temas pri certa individuo, kiu tamen estas nekonata de la alparolato, oni povas nuligi la difinan efikon de poseda pronomo per aldona (duondifina) unu: Unu mia amiko estas Anglo. Unu el miaj amikoj estas Anglo. Oni ankaŭ povas uzi de-esprimon kun aŭ sen unu: Amiko de mi estas Anglo. Unu amiko de mi estas Anglo.

Iuj provas uzi posedan pronomon kiel postpriskribon por nuligi la difinecon: Amiko mia estas Anglo. Tio estas iel logika, ĉar veraj difiniloj ĉiam staras antaŭ sia O-vorto. Tia uzo tamen ne estas ĝenerale akceptita, kaj ne ĉiuj komprenas, ke la nekutima vortordo celas montri nedifinan sencon. Normale oni do devas uzi iun el la pli klaraj esprimomanieroj montritaj ĉi-antaŭe.

Kiam poseda pronomo aperas sola sen posta O-vorto, ĝi ne estas difinilo, kaj ne montras difinan signifon. Por montri difinitecon oni tiam normale ja aldonas la:

  • Tiu ĉi libro estas mia. Ĝi estas unu el miaj libroj — nedifina senco.

  • Tiu ĉi libro estas la mia. Ĝi estas tiu konata libro, kiu apartenas al mi — difina senco.

  • Unu donis al sia florejo la formon de baleno; alia trovis pli bone, ke ŝia florejo similas je virineto de maro; sed la plej juna donis al la sia formon rondan, kiel la suno.[FA1.51] La sia = sia florejo. Ĉiuj tri florejoj estas difinitaj. La unuaj du estas sufiĉe difinitaj per sia kaj ŝia, sed la tria estas menciita per sola poseda pronomo sen posta O-vorto, kaj bezonas la.

  • Nu certe mi legis la vian, kiel bone skribita![Rz.47] La vian = vian verkon = la verkon, kiun vi faris.

Sed iafoje oni povas forlasi ĉi tian la antaŭ memstara poseda pronomo, se la kunteksto estas tre klara:

  • Li pli ŝatas mian domon ol (la) sian. = ...ol sian domon.

Iafoje en poezio k.s. oni ne sekvas la normalajn regulojn por posedaj pronomoj. Tian uzon oni (normale) ne imitu en ordinara lingvaĵo:

  • Patro Nia, kiu estas en la ĉielo.[UL] = Nia patro...
  • Ho, la profeta mia antaŭsento![FK.414] = Ho, mia profeta antaŭsento!
  • Eraras for la penso mia.[FK.310] = Eraras for mia penso.
  • Kaj nun, Laerto, al l’ afero via![H.11] = ... al via afero!
  • Mieno lia montris pli suferon, sed ne koleron.[H.19] = Lia mieno...

Duondifina unu «

Iuj lingvoj uzas specialan nedifinan artikolon, kiu ofte estas vorto simila al unu. Tia artikolo ne ekzistas en Esperanto. Plenan nedifinitecon oni montras simple per neuzo de difinilo. Sed oni iafoje uzas unu kiel duondifinan artikolon. Tia unu ne montras nombron, sed individuecon. Ĝi montras, ke temas pri io, kio estas nekonata al la aŭskultanto, sed konata al la parolanto:

  • Unu tagon, promenante apud la reloj de fervojo, li falis sub la radojn de veturanta vagonaro kaj mortiĝis.[FE.39] La rakontanto per unu montras, ke li mem scias, en kiu tago tio okazis.

  • Unu vidvino havis du filinojn.[FE.11] Komenco de fabelo. Ankoraŭ nur la rakontanto konas la vidvinon. (Alia teorie ebla interpreto estas matematika: “1 vidvino havis 2 filinojn, sekve 2 vidvinoj havis 4 filinojn”. Sed ja tute ne temas pri tio, sed pri prezentado de rolantoj en fabelo.)

  • En unu vilaĝo loĝis du viroj, kiuj ambaŭ havis la saman nomon.[FA1.7] Ili loĝis en vilaĝo konata de la parolanto, sed ne de la aŭskultanto.

  • En unu tago, kiam ŝi estis apud tiu fonto, venis al ŝi malriĉa virino.[FE.15]

  • Unu vesperon fariĝis granda uragano: fulmis kaj tondris, forte pluvegis, estis terure.[FA1.17]

La difina artikolo la estas pli-malpli deviga, kiam temas pri io konata al la aŭskultanto. Se oni forlasas la, oni montras la malan signifon, nedifinitecon. La duondifina artikolo unu tamen neniam estas deviga. Ĝi estas nuancilo, kiun oni uzu je bezono:

  • Vi devas legi libron. Aŭ oni celas specan signifon, aŭ oni celas certan libron nekonatan al la aŭskultanto.

  • Unu libron vi devas legi, jen ĝi. La aldonita unu montras, ke ne temas pri iu ajn libro, nek pri speco de libro, sed pri certa libro nekonata al la alparolato.

  • Mi volas, ke vi renkontu unu amikon de mi. Unu estas uzata por emfazi, ke ne temas pri iu ajn el la amikoj de la parolanto.

La duondifina unu troviĝas en la Fundamento, kaj Zamenhof sisteme uzis ĝin. Ĝi estas tre utila nuancilo, se oni ĝin ne trouzas. Iuj tamen pensas, ke tia unu estas nedifina artikolo uzata pro influo de naciaj lingvoj. Tial multaj hezitas uzi duondifinan unu timante fari eraron. Pro tio la duondifina unu fariĝis iom malofta nuntempe. Multaj preferas la vortojn certa kaj iu. Sed iu montras iom alian signifon, kaj certa estas multe pli emfaza ol unu. Tamen, kiam temas pri tempovortoj, oni ankoraŭ vaste uzadas duondifinan unu tute laŭ la ĉi-antaŭe montritaj ekzemploj: unu tagon..., en unu vespero..., unu fojon... k.s.

Legu pli pri specialaj uzoj de unu.

Tabelvortoj je U, A kaj ES «

La tabelvortoj je U, A kaj ES estas difiniloj: kiu, tiu, iu, ĉiu, neniu, kia, tia, ia, ĉia, nenia, kies, ties, ies, ĉies, nenies. Oni do ne uzu la kune kun tiaj tabelvortoj.

Ambaŭ «

La vorteto ambaŭ estas difinilo, kiam ĝi rekte priskribas O-vorton. Oni do ne uzu la kune kun ambaŭ.

Aliaj difiniloj antaŭ propraj nomoj «

Antaŭ normalaj propraj nomoj oni normale ne uzas la. Aliaj difiniloj povas tamen aperi antaŭ ĉiaj propraj nomoj, sed nur malofte estas bezono de tiaj esprimoj:

  • Kaj vi ankaŭ, mia Francisko, vi ankaŭ?[Rt.9] Mia aldonas ian amikecan nuancon.

  • Ĉu vi sentas teruron antaŭ tiu Karolo?[Rt.33] Tiu emfazas, ke temas pri la ĵus menciita Karolo.

  • Ambaŭ Pjotr Ivanoviĉ’oj alkuras sur la pintoj de la piedoj.[Rz.55] Temas pri du viroj kun la sama nomo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Difiniloj

9. Difiniloj

Difiniloj estas vortetoj, kiujn oni metas antaŭ O-vorta frazparto por difini la identecon de la afero:

  • La plej grava difinilo estas la difina artikolo la.
  • Aliaj difiniloj estas tabelvortoj je U, A kaj ES, posedaj pronomoj, ambaŭ, kaj unu.
  • Iafoje oni uzas pli ol unu difinilon.
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pli ol unu difinilo

9.3. Pli ol unu difinilo

Normale oni ne uzu pli ol unu difinilon antaŭ frazparto. Precipe grave estas, ke oni ne uzu la kune kun aliaj difiniloj. Tiu baza principo tamen ne estas tute absoluta. Iafoje oni bezonas uzi du difinilojn por montri specialan signifon.

Kune kun poseda pronomo oni iafoje uzas tabelvorton je U, ambaŭ aŭ unu:

  • El ĉiuj miaj infanoj Ernesto estas la plej juna.[FE.10]

  • Mi perdis ĉiujn miajn fortojn.[Gm.65]

  • Ambaŭ liaj manoj estis malpuraj.

  • Venis tiuj niaj amikoj, kiuj povis.

  • Iu mia amiko devas veni. Iu nuligas la difinan sencon de mia.

  • Unu mia amiko venis, nome Ernesto. Unu forigas la difinan signifon de mia, kaj montras anstataŭe duondifinan signifon.

Ĉiu(j) kaj ambaŭ sufiĉe ofte aperas kune kun poseda pronomo. Cetere oni normale preferas konstruon kun la rolvorteto el: Venis tiuj el miaj amikoj, kiuj povis. Iu el miaj amikoj devas veni. Unu el miaj amikoj venis, nome Ernesto.

Se poseda pronomo staras sola sen posta O-vorto, ĝi perdas sian difinitan signifon, kaj oni uzu la je bezono.

Oni povas iafoje uzi ĉiuj tiuj kiel duoblan difinilon: Mi vidis grupon de personoj, kaj ĉiuj tiuj personoj parolis Esperanton.

En ekstremaj okazoj oni povus uzi ĉiuj ties kiel duoblan difinilon: La infanoj ne povis sidi sur la seĝoj, ĉar ĉiuj ties kruroj estis rompitaj. Prefere: ...ĉiuj el ties kruroj... aŭ ...ĉiuj kruroj de la seĝoj... (Se oni dirus ĉiuj iliaj kruroj, temus pri la kruroj de la infanoj.)

Oni povas iafoje uzi ĉiuj tiaj kiel duoblan difinilon: Ekzistas tiaj homoj, kiuj malamas Esperanton. Ĉiuj tiaj homoj scias tro malmulte pri ĝi.

Ankaŭ ambaŭ tiuj kaj ambaŭ ties estas eblaj: Mi vidis du personojn. Ambaŭ tiuj personoj parolis Esperanton. La infano ne povis uzi la biciklon, ĉar ambaŭ ties radoj estis difektitaj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — La — bazaj reguloj

9.1.1. La — bazaj reguloj

La vorteton la oni nomas difina artikolo. Ĝi montras, ke oni parolas pri certa afero konata de la alparolato.

Oni ne aldonas finaĵojn al la. Ĝia formo ne varias, ĉu la frazparto estas unu-nombra, ĉu multe-nombra, ĉu la frazparto havas N-finaĵon, ĉu mankas N-finaĵo:

  • la domo = tiu de vi konata domo
  • la bela junulino = tiu de vi konata bela junulino
  • la domo kun bela pordo = tiu de vi konata domo kun bela pordo
  • la junulinoj = tiuj de vi konataj junulinoj
  • la altaj montoj = tiuj de vi konataj altaj montoj
  • la domoj kun bela pordo = tiuj de vi konataj domoj kun bela pordo
  • la ruĝajn krajonojn = tiujn de vi konatajn ruĝajn krajonojn

Oni povas en iaj okazoj uzi la mallongigitan apostrofan formon l’.

La staras antaŭ aliaj priskriboj de la O-vorto. Eventualan rolvorteton oni metas antaŭ la:

  • en la domo
  • ĉe la bela junulino
  • pri la altaj domoj
  • super la domoj kun belaj fenestroj

Ne diru do *en tuta la mondo*, sed en la tuta mondo. Ne diru: *Li ronkis tutan la nokton.* Sed: Li ronkis la tutan nokton.

Tamen en iuj specialaj nomesprimoj, precipe de reĝoj kaj aliaj altranguloj, oni tradicie metas la post la O-vorto antaŭ A-vorta priskribo:

  • Karolo la Kvina
  • Luizo la Dek-kvara
  • Vilhelmo la Silentema
  • Timuro la Lama

Oni povas diri, ke en tiaj okazoj temas pri du frazpartoj. La unua estas la propra nomo, kaj la dua estas mallongigita apudmeto: Karolo, la kvina reĝo kun tiu nomo / Luizo, la dek-kvara reĝo kun tiu nomo / Vilhelmo, la silentema reĝo / Timuro, la lama sultano.

En poezio oni ofte uzas la en nenormalaj manieroj. Oni ekz. metas A-vortojn antaŭ la, aŭ uzas la kune kun poseda pronomo. Tia nenormala uzo povas iafoje esti arta, sed oni ne tro malproksimiĝu de la ordinaraj reguloj.

En la Fundamenta Gramatiko estas skribite, ke personoj, por kiuj la uzado de la artikolo prezentas malfacilaĵon, povas tute ĝin ne uzi. Tiu permeso validas nur por komencantoj.

Malpermesoj de la «

En kelkaj okazoj simplaj reguloj malpermesas la:

  • Ne uzu la ĉe frazparto, kiu havas alian difinilon. Aliaj difiniloj estas posedaj pronomoj, tabelvortoj je U, A aŭ ES, la vorteto ambaŭ, kaj duondifina unu:

    • Mia dorso doloras. Ne: *La mia dorso doloras.*

    • Tiu domo estas granda. Ne: *La tiu domo estas granda.*

    • Ĉiuj gastoj jam venis. Ne: *Ĉiuj la gastoj jam venis.*

    • Mi ŝatas ĉiajn legomojn. Ne: *Mi ŝatas la ĉiajn legomojn.*

    • Kies gasto mi estas, ties feston mi festas. Ne: *La kies gasto... la ties festo...*

    • Mi legis ambaŭ librojn. Ne: *Mi legis la ambaŭ librojn.*

  • Ne uzu la ĉe vorto, kiu per si mem estas propra nomo:

    • Pasintjare mi vojaĝis al Kanado. Ne diru: *...al la Kanado.*

    • Kie estas Francisko? Ne diru: *Kie estas la Francisko?*

    Sed ĉe ordinaraj vortoj, kiuj fariĝis propraj nomoj, oni normale ja uzas la.

  • Ne uzu la ĉe la frazrolo alvoko:

    • Kelnero, alportu al mi glason da biero! Ne diru: *La kelnero, ...*

Individuaĵo aŭ speco «

La uzo de la tre dependas de tio, ĉu oni parolas pri certa individuaĵo, aŭ oni parolas ĝenerale pri speco.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Difina artikolo — la

9.1. Difina artikolo — la

  • Bazaj reguloj
  • Individuaĵoj
  • Konateco
  • Specoj
  • Specialaj uzoj
  • La ĉe propraj nomoj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — La — individuaĵoj

9.1.2. La — individuaĵoj

Kiam temas pri individuaĵoj (ne pri speco), la signifas, ke la parolanto supozas, ke la alparolato konas la aferon. La tiam signifas pli-malpli “vi scias, pri kiu(j) mi parolas”.

Foresto de la (aŭ alia difinilo) signifas, ke la parolanto supozas, ke la alparolato ne konas la aferon. Manko de difinilo signifas pli-malpli “vi ne scias, pri kiu(j) mi parolas”. Manko de difinilo povas ankaŭ signifi, ke la identeco ne gravas.

Neuzo de la estas do same grava kiel uzo de la.

Ekzemploj «

  • La rozo apartenas al Teodoro.[FE.5] La parolanto supozas, ke la aŭskultanto povas kompreni, pri kiu rozo temas.

  • Al Teodoro apartenas rozo. Nun temas pri rozo, kiun la aŭskultanto ne konas.

  • La infanoj kolektis florojn. La aŭskultanto ne scias, pri kiuj individuaj floroj temas.

  • La infanoj kolektis la florojn. Ili kolektis tiujn florojn, kiujn la aŭskultanto konas.

  • Infano ploras. Iu nekonata infano ploras.

  • La infano jam ne ploras.[FE.6] La parolanto supozas, ke la aŭskultanto komprenos, kiu infano estas. La infano estas kvazaŭ okaza propra nomo de certa konata infano.

  • Donu al la birdoj akvon, ĉar ili volas trinki.[FE.9] Oni parolas pri konata grupo de birdoj.

  • Domo brulas! Individua domo brulas, sed la parolanto ne estas certa, ĉu la aŭskultanto scias, pri kiu domo temas.

  • La domo brulas! La parolanto volas informi, ke nun brulas tiu certa domo, kiun la aŭskultanto supozeble konas (eble lia hejmo).

  • Dum la du fojoj, ke vi vizitis min, mi estis tre feliĉa. La parolanto uzas la frazparton la du fojoj por identigi du fojojn, kiujn la aŭskultanto konas.

  • La multaj gastoj restis ĝis noktomezo. La parolanto ne volas informi, ke la gastoj estis multaj, sed parolas pri ili per la okaza nomo la multaj gastoj supozante, ke la aŭskultanto jam aŭdis pri ili.

  • Vi diris tion jam du fojojn. Ĉi tie la identeco de la fojoj ne gravas. Oni ne volas identigi la fojojn, sed nur nombri ilin. La frazo povas respondi al la demando: Kiel ofte (kiom da fojoj) mi diris tion?

  • Venis multaj gastoj al via festo, ĉu ne? La gastoj ja estis certaj individuoj, sed ĉi tie la frazparto multaj gastoj nur servas por informi pri la kvanto de gastoj. Iliaj identecoj ne gravas.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — La — konateco

9.1.3. La — konateco

Konateco povas ekesti en diversaj manieroj.

Antaŭe menciita «

Normale io estas konata, ĉar oni jam antaŭe menciis ĝin. La tiam signifas, ke oni denove mencias ion jam antaŭe priparolitan. Neuzado de la signifas, ke oni enkondukas en la rakonton nova(j)n persono(j)n aŭ afero(j)n:

  • Mi havas grandan domon. La domo havas du etaĝojn. Ĉe la unua mencio la aŭskultanto ankoraŭ ne scias, pri kiu domo temas. Tial la parolanto ne uzas la. Ĉe la dua mencio la parolanto aldonas la por montri, ke temas pri la ĵus menciita domo. Se li tiam ne uzus la, la aŭskultanto devus supozi, ke temas pri alia domo ol la ĵus menciita.

  • En tiu ĉi skatolo estas frukto. La frukto estas ronda. Unue frukto (sen la) enkondukas novan aferon. La aŭskultanto do scias, ke ekzistas frukto en la skatolo. Poste la parolanto povas daŭrigi paroli pri tiu sama frukto per la vortoj la frukto.

  • Mi havas tri infanojn. La infanoj ofte ĝojigas min. La montras, ke temas denove pri la jam menciitaj infanoj.

  • Sur la strato iris tri viroj. Ili aspektis kiel friponoj. Subite la tri friponoj malaperis en bankon. Ŝajnis, ke la banko estas prirabota. Post la unua mencio de la tri viroj, kaj la informo, ke ili aspektas kiel friponoj, oni povas simple nomi ilin la (tri) friponoj. La frazparto la (tri) friponoj servas kiel okaza propra nomo de ĝuste tiuj tri viroj. Post la unua mencio de la banko oni povas nomi ĝin la banko.

Ne necesas uzi precize la samajn vortojn por povi paroli pri la sama afero kun la:

  • Tre malproksime de ĉi tie [...] loĝis reĝo, kiu havis dek unu filojn kaj unu filinon, Elizon. La dek unu fratoj [...] iradis en la lernejon kun stelo sur la brusto kaj sabro ĉe la flanko.[FA1.102] Kvankam oni unue mencias ilin per la vorto filoj, oni povas poste nomi ilin la (dek unu) fratoj. Oni senprobleme komprenas, ke estas la samaj homoj.

Nerekte menciita, divenebla «

Ofte io estas konata, ĉar alia antaŭe menciita afero komprenigas ĝian ekziston, aŭ ĉar la aŭskultanto havas la necesajn sciojn pri la mondo. Ofte oni antaŭsupozas tre detalajn sciojn:

  • Mi aĉetis aŭton, sed la motoro ne funkcias. La motoro mem ne estas rekte menciita antaŭe, nur la aŭto, sed ĉar ĉiu aŭto normale havas motoron, la aŭskultanto povas kompreni, ke temas pri la motoro de la ĵus menciita aŭto. Oni povus ankaŭ diri ĝia motoro, kio estus eĉ pli klara.

  • Tie vi rimarkos tri pordojn. Vi povas ilin malfermi, la ŝlosilo sidas en ili.[FA1.1] Unue la tri pordoj estas menciitaj. Pordo normale havas seruron, kaj por seruro normale ekzistas ŝlosilo. Oni do komprenas, ke la ŝlosilo estas la speciala ŝlosilo de ĉiu el la jam menciitaj pordoj.

  • Mi manĝas per la buŝo kaj flaras per la nazo.[FE.8] La aŭskultanto scias, ke la parolanto estas homo, kaj ke homo havas buŝon kaj nazon. La buŝo kaj la nazo do egalas al mia buŝo kaj mia nazo. Oni povus eble forlasi la, sed tiam iomete sonus kvazaŭ la parolanto dubus, ke la aŭskultanto scias, ke homo havas buŝon kaj nazon.

  • Ĉiuj sonoriloj de la preĝeja turo sonorvokis en la preĝejon, la homoj estis orname vestitaj kaj iris kun la kantolibro sub la brako, por aŭskulti la predikon.[FA1.7] Antaŭe oni nur informis, ke la aferoj okazas en vilaĝo dimanĉe (temas cetere pri fabela vilaĝo, kiun la leganto do ne povas koni). Oni ne parolis antaŭe pri preĝejo, preĝeja turo, homoj, kantolibroj aŭ prediko. La rakontanto tamen supozas, ke la leganto scias, ke en vilaĝoj troviĝas homoj kaj preĝejo kun turo, kaj ke en dimanĉo la homoj iras al la preĝejo, kie okazas prediko, kaj ke la homoj posedas kantolibrojn. La uzo de la-oj do diras al la leganto kvazaŭ: “Vi ja scias, ke tiaj aferoj kutime okazas en vilaĝoj dimanĉe.” Se oni rakontus tion ĉi al homo, kiu eble ne scias ĉion tion, oni ne uzus la.

Plene priskribita «

Frazparto povas havi priskribojn, kiuj komprenigas, pri kiu temas:

  • Jen kuŝas la ĉapelo de la patro.[FE.8] La priskribo de la patro klarigas, pri kiu ĉapelo temas. Oni subkomprenas, ke ekzistas nur unu ĉapelo de la patro. Se oni ne uzus la, oni do devus supozi, ke ĝi estas nur unu el pluraj ĉapeloj de la patro. Povas ankaŭ esti, ke la aŭskultanto scias, ke unu el pluraj ĉapeloj apartenas al la patro (dum la aliaj apartenas al aliaj personoj), kaj ke nun la parolanto montras ĝuste tiun ĉapelon.

  • Li sentis sin tiel malfeliĉa, ke li malbenis la tagon, en kiu li estis naskita.[FE.33] La subfrazo en kiu li estis naskita plene klarigas, pri kiu tago temas. Ja ne povas ekzisti pli ol unu tia tago.

  • Por la hodiaŭa tago mi ricevis duoblan pagon.[FE.14] La vorto hodiaŭa plene klarigas, pri kiu tago temas.

  • La kanto de la birdoj estas agrabla.[FE.9] La priskribo de la birdoj klarigas, pri kiu kanto temas. La birdoj havas la, ĉar ili estas alimaniere konataj, eble ĉar la aŭskultanto povas mem aŭdi ilin.

  • Mi redonas al vi la monon, kiun vi pruntis al mi.[FE.14] La subfrazo kiun vi pruntis al mi plene klarigas, pri kiu mono temas. Tamen povus esti, ke antaŭe okazis pluraj pruntoj. Tiam oni normale ne uzus la, ĉar tiam la priskribo ne sufiĉus por identigi la prunton. Povus ankaŭ esti tiel, ke la aŭskultanto jam forgesis pri la prunto. Se la parolanto scius tion, li ne uzus la.

  • Tio estis la unua fojo, ke ŝi nomis ŝin sia filino.[FE.17] La priskriboj unua kaj ke ŝi nomis ŝin sia filino plene klarigas, pri kiu fojo temas. Sen la ŝajnus, ke ekzistus pluraj unuaj fojoj de tio, kvankam tio estus absurda.

Nomata «

Se post frazparto aperas la propra nomo de la afero, oni ordinare aldonas la, ĉar propra nomo normale sufiĉas por plene identigi ion:

  • Mi vojaĝis al la urbo Parizo. La nomo Parizo plene identigas la urbon.

  • La sufikso “um” ne havas difinitan signifon.[FE.42] Per “um” oni rekte informas, pri kiu sufikso temas. La sufikso kvazaŭ nomiĝas “um”.

Legu pli detale pri la kaj propraj nomoj kiel priskriboj.

Rekte vidata «

Afero povas esti konata pro tio, ke la aŭskultanto rekte vidas ĝin, aŭ alimaniere rimarkas ĝin:

  • La domo estas vere bela. Tiel oni povas diri, kiam la interparolantoj ambaŭ vidas la domon.

  • La floroj odoras tre bone. Tiel eblas diri, kiam la aŭskultanto mem vidas aŭ flaras la florojn, kaj do facile komprenas, pri kiuj floroj temas.

  • Atentu pri la ŝtono! La alparolato mem povas vidi la ŝtonon, aŭ la parolanto almenaŭ supozas, ke la aŭskultanto pro la averto rigardos kaj ekvidos la ŝtonon.

  • “Ĉu vi vidas tie la grandan arbon?” diris la sorĉistino, montrante arbon, kiu troviĝis apud ili.[FA1.1] Temas ambaŭfoje pri la sama arbo. Unue parolas la sorĉistino. La persono, al kiu ŝi parolas, povas mem vidi la arbon (ŝi ja eĉ fingromontras ĝin). Tial la sorĉistino uzas la. Poste parolas la verkinto de la fabelo, sed li ne uzas la, ĉar la leganto ne povas vidi la arbon.

Ĝenerale konata, unika «

Afero povas esti konata, ĉar ĝi estas tute unika, ĉar ekzistas nur unu tia afero, aŭ ĉar ĝi estas tiel elstara aŭ speciala, ke povas temi nur pri ĝi:

  • La ĉielo estas blua.[FE.6] Ĉiuj scias, ke ekzistas ĉielo. Oni povas do nomi ĝin simple la ĉielo.

  • La suno brilas.[FE.5] Ja ekzistas multaj sunoj, sed kompreneble temas pri la suno de nia planedo. Ofte oni eĉ uzas la Suno (kun majusklo) kiel propran nomon de nia suno.

  • La filo de la reĝo ŝin renkontis.[FE.21] La parolanto supozas, ke la aŭskultanto scias, ke ekzistas reĝo en la koncerna lando. Pro la uzo de la la aŭskultanto komprenas, ke temas pri ĝuste tiu reĝo. La aŭskultanto eble ne scias, kiom da filoj havas la reĝo, sed ĉar la parolanto diris la filo la aŭskultanto povas kompreni, ke li havas nur unu filon (aŭ eble nur unu atentindan filon), kaj ke ĝuste tiu filo ŝin renkontis.

  • La prezidanto de Usono diris, ke... La parolanto supozas, ke la aŭskultanto scias, ke Usono havas ŝtatprezidanton, kaj nur unu. Pro tio eblas nomi lin simple la prezidanto de Usono. Se oni dirus prezidanto sen la, tiam la aŭskultanto komprenus, ke estas iu el la iam ekzistintaj prezidantoj de Usono, sed certe ne la nuna (ĉar, se estus la nuna, oni nepre uzus la).

  • La Eŭropanoj ekkonis Amerikon en la dek-kvina jarcento. Supozeble ĉiuj scias, ke ekzistas Eŭropanoj. Supozeble ĉiuj ankaŭ scias, ke ekzistis dek-kvina jarcento. Se tamen hazarde la aŭskultanto ne konus la Eŭropanojn, li tamen per “la” informiĝas, ke ekzistas nur unu tia grupo, kaj temas pri (pli-malpli) ĉiuj el ili.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — La ĉe propraj nomoj

9.1.6. La ĉe propraj nomoj

Ĉe propraj nomoj la uzado de la estas bedaŭrinde iom komplika, kaj ne tute klare fiksita.

Oni faras distingon inter normalaj propraj nomoj, ĉe kiuj oni normale ne uzas la, kaj ordinaraj O-vortoj kiel propraj nomoj, ĉe kiuj oni normale ja uzas la. (En multaj lernolibroj oni trovas la trosimpligitan regulon: “antaŭ propraj nomoj oni ne uzas la”. Tiu simpligo ne estas prava.)

Ankaŭ aliaj difiniloj povas uziĝi ĉe propraj nomoj.

Normalaj propraj nomoj «

Normalaj propraj nomoj estas vortoj kaj esprimoj, kiuj estas per si mem propraj nomoj. Pri tio decidas la ĉefvorto de la nomo. Ekz. Norda Ameriko estas normala propra nomo, ĉar la ĉefvorto Ameriko ĉiam estas propra nomo per si mem.

Normalaj propraj nomoj ne bezonas la, ĉar ili ĉiam nomas ion, kion oni supozas konata de la alparolato. Teorie ili nomas unikaĵojn. Multaj propraj nomoj tamen ne estas vere unikaj, sed efektive nomas plurajn individuojn, sed kiam oni uzas propran nomon, oni normale pensas pri unu certa individuo, kaj supozas, ke la aŭskultanto komprenos, pri kiu temas. Normale estus eraro aldoni la al tiaj nomoj:

  • Morgaŭ mi veturos Parizon.[FE.28] Parizo estas propra nomo de la ĉefurbo de Francio. Ĝi ĉiam nomas unikan difinitan urbon, kaj ne havu la.

  • Aleksandro ne volas lerni, kaj tial mi batas Aleksandron.[FE.9] Aleksandro estas propra nomo de knabo. Uzante ĝin oni ĉiam celas certan difinitan knabon, kiun la alparolato konas. Oni ne uzu la. Efektive ja ekzistas multaj Aleksandroj, sed kiam oni uzas tian nomon, oni ĉiam celas unu certan el ili, kiun la aŭskultanto konas.

  • Zamenhof kreis Esperanton. Zamenhof estas ĉiam propra nomo. Ĝi ne havu la. Esperanto estis unue kaŝnomo de Zamenhof. Nun ĝi estas propra nomo de lia lingvo. La vorto esperanto estas ordinara vorto (= “persono, kiu esperas”), sed la lingvonomo estas rigardata kiel tute alia vorto.

Ĉiuj landonomoj estas traktataj kiel normalaj propraj nomoj. Ili do ne havu la:

  • La rusoj loĝas en Rusujo kaj la germanoj en Germanujo.[FE.40]

Fremdlingvaj propraj nomoj estas traktataj kiel normalaj propraj nomoj (sen la). Ankaŭ citaĵaj nomoj (de libroj k.s.) estas ordinare tiel traktataj.

Nomo kun rekta priskribo «

Iafoje normala propra nomo havas A-vorton kiel rektan priskribon. Se tiu A-vorto ne estas mem parto de la propra nomo, oni normale ja uzas la, kvazaŭ temus pri ordinara O-vorto. Tion oni faras precipe, kiam temas pri elekto (reala aŭ ŝajna) inter pluraj aferoj kun la sama nomo:

  • Duoble montriĝis la bildo de Venero, de la surtera Venero.[FA1.138] Venero estas propra nomo de diino. Unue Venero aperas sen la, laŭ la bazaj reguloj por normalaj propraj nomoj. Poste ĉeestas la rekta priskribo surtera, kaj oni devas uzi la por montri difinitecon. Temas kvazaŭ pri du malsamaj Veneroj, la ĉiela Venero kaj la surtera Venero.

  • La malgranda Janjo per larĝe malfermitaj okuloj rigardis la murojn.[M.6]

  • Ĉiuj konas Londonon, la ĉefurbon de Britio, sed ne ĉiuj konas la aliajn Londonojn en Usono kaj Kanado. Londono ne havas la, ĉar ĝi estas klare difinita per si mem. La esprimo aliaj Londonoj tamen havas la priskribon aliaj. Oni do devas uzi la, ĉar oni parolas pri ĉiuj aliaj Londonoj.

  • Multaj vizitis Londonon, la ĉefurbon de Britio, sed mi vizitis ankaŭ aliajn Londonojn. Ankaŭ ĉi tie Londono havas priskribon, sed oni ne uzu la, ĉar ne temas pri ĉiuj aliaj Londonoj, kaj la aŭskultanto ankaŭ ne povas scii, precize pri kiuj Londonoj temas.

  • Tio ĉi estas ne stilo de bona Esperanto, sed stilo de malklera homo.[LR.119] Ĉi tie mankas la, ĉar bona Esperanto ne estas uzata por identigi certan lingvon, sed por paroli pri speco de lingvaĵo.

Se temas ne pri elekto inter pluraj kun la sama nomo, sed pri parto de la koncerna afero, tiam oni normale ne uzas la, kvankam ĉeestas A-vorta priskribo:

  • Eŝvajlero situas en meza Rejnlando en Germanujo en meza Eŭropo. Ne temas pri pluraj Rejnlandoj aŭ pluraj Eŭropoj, sed pri la meza parto de Rejnlando kaj la meza parto de Eŭropo.

  • En orienta Azio multaj landoj evoluas tre rapide. = En la orienta parto de Azio...

Se rekta priskribo de normala propra nomo ne estas A-vorto, sed alispeca priskribo, tiam oni normale ne uzas la. Nur se tia priskribo servas emfaze por fari distingon inter pluraj individuoj kun la sama nomo, oni povas uzi la por tion klare montri:

  • Tio estis Kristino el la erikejo.[FA3.94] El la erikejo estas rekta priskribo de la nomo Kristino, sed ĝi ne estas A-vorto.

  • Mi ekskribos pri ĉio al Trjapiĉkin en Peterburgo.[Rz.66]

  • Pasintjare mi vizitis Berlinon, sed ne la Berlinon de Germanio. Mi vizitis unu el la multaj Berlinoj en Usono. Ĉi tie temas klare pri distingo inter pluraj urboj kun la sama nomo, kaj la estas bezonata.

  • Mi daŭre revas promeni tra la Parizo de 1900. La parolanto pensas pri la tiama Parizo kvazaŭ alia urbo ol la nuna Parizo.

Se A-vorta priskribo mem estas parto de la propra nomo, oni normale ne uzas la:

  • Norda Ameriko konsistas el du landoj, Usono kaj Kanado. La kontinento nomiĝas Norda Ameriko (aŭ Nord-Ameriko). La A-vorto estas parto de la nomo.

  • Sankta Petro. Sankta Johano. En tiaj ĉi nomoj de sanktuloj la priskribo Sankta estas kiel parto de la nomo, tial la ne estas uzata. Ĉe Zamenhof oni tamen trovas tiajn nomojn ankaŭ kun la. Kiam sanktula nomo aperas kun la, povas esti, ke fakte temas pri festotago, preĝejo aŭ simila afero, kiu estas nomita laŭ tiu sanktulo: la Sankta Bartolomeo[Rn.24] = “la preĝejo de Sankta Bartolomeo”.

Ordinaraj O-vortoj kiel propraj nomoj «

Antaŭ ordinaraj vortoj, kiuj fariĝis propraj nomoj, oni normale ja uzas la, ĉar la vortoj ne per si mem montras unikaĵojn:

  • Li kreis la Grandan Ursinon, Orionon, kaj Plejadojn.[Ij.9] Estas tri propraj nomoj de stelaroj. Ĉiuj tri estas egale unikaj. La du lastaj nomoj estas normalaj propraj nomoj, kaj ne havu la. La unua nomo tamen konsistas el ordinaraj vortoj, kaj bezonas la.

  • Kaj tiam la Nokto diris: “Tenu vin dekstre kaj eniru en la malluman pinarbaron, mi vidis, ke tien foriris la Morto kun via malgranda infano.”[FA3.2] La nokto kaj la morto rolas en fabelo kiel personoj kun propraj nomoj (tion montras la majuskla skribo), sed nokto kaj morto estas ordinaraj O-vortoj, kaj tial bezonas la.

  • En unu el la domoj de la Orienta strato en Kopenhago, proksime de la Nova Reĝa Bazaro, estis iam granda gastokunveno.[FA1.72] Estas du propraj nomoj, kiuj konsistas el ordinaraj vortoj. Ili havas la. La tria nomo, Kopenhago, estas normala propra nomo. Ĝi ne havas la.

  • Dio kondukis la popolon ĉirkaŭire [...] al la Ruĝa Maro.[Er.13] La marnomo konsistas el ordinaraj vortoj.

  • La plej suda parto de la Afrika kontinento estas la Bonespera Kabo.

Okazas tamen, ke oni forlasas la ĉe tiaj ĉi nomoj, precipe kiam temas pri tre konataj nomoj. La uzado ne estas tute unueca:

  • Ĉu vi estas membro de (la) Universala Esperanto-Asocio? Oni povas uzi la, sed normale forlasas ĝin ĝuste ĉe ĉi tiu nomo, ĉar ĝi estas tiel konata. Mallongigojn de tiaj nomoj oni tamen plej ofte uzas sen la.

Multe-nombraj nomoj «

Propraj nomoj, kiuj havas jam en sia baza formo J-finaĵon, ofte kondutas kiel ordinaraj O-vortoj (kun la), ankaŭ kiam fakte temas pri normala propra nomo: la Alpoj (montaro en Eŭropo), (la) Andoj (montaro en Sud-Ameriko), (la) Filipinoj (insulara ŝtato en Azio). La vorto alpo (= “alta monto kun paŝtejoj”) estas ordinara O-vorto. Tial la Alpoj estas tute normala: La Alpoj ŝajnis al li kvazaŭ la kunmetitaj flugiloj de la tero.[FA3.64] La vorto Andoj estas tamen ĉiam propra nomo, sed pro la J-finaĵo oni iel sentas, ke ĉiu unuopa monto devus esti “ando”. Tial oni emas uzi la, kio estas akceptebla, kvankam la vorto *ando* ne ekzistas. Same estas pri la Filipinoj, kie la J-finaĵo kreas la impreson, ke ĉiu insulo estas “filipino”, sed tia vorto ne ekzistas.

Propraj nomoj kiel priskriboj «

Kiam propra nomo aperas kiel postmetita identiga priskribo de ordinara O-vorto, kaj la tuta frazparto estas laŭsence difinita kaj konata, tiam oni devas uzi la, ĉar la ĉefvorto de la tuta frazparto estas ordinara ne-propranoma O-vorto:

  • la rivero Nilo
  • la fama aŭtoro Ŝekspiro
  • la strato Graniczna[M.4]
  • la monato Majo[FA3.18]

Sed se oni volas diri, ke estas unu el pluraj kun tiu nomo, kaj se la aŭskultanto ne scias, pri kiu el ili temas, tiam oni ne uzu la:

  • Mi vojaĝis kune kun amiko Johano. = ...kun amiko, kiun vi ne konas, sed kiu nomiĝas Johano. Ekzistas pli ol unu amiko kun tiu nomo. Praktike oni sufiĉe malofte ĉi tiel uzas propranoman priskribon ĉe O-vorto sen la. Pli ofte oni diras ekz. ...kun amiko, kiu nomiĝas Johano, ĉar tio estas pli klara.

Tia propranoma priskribo povas ankaŭ havi la formon de A-vorto:

  • la Mediteranea maro = la maro, kiu nomiĝas Mediteraneo = la maro Mediteraneo = Mediteraneo. La longa esprimo la Mediteranea maro estas do tute samsignifa kiel simpla Mediteraneo. La longa esprimo povas esti utila, ekz. kiam oni volas aparte atentigi, ke Mediteraneo estas maro.

  • la Atlantika oceano = la oceano Atlantiko = Atlantiko

Titoloj «

Vortoj kiel sinjor(in)o, fraŭl(in)o, doktoro, profesoro k.t.p. estas ofte uzataj antaŭ propra nomo. Tian antaŭesprimon oni nomas titolo, se ĝi estas kvazaŭ parto de la propra nomo. Antaŭ titolo oni ne uzas la:

  • Li fianĉiĝis kun fraŭlino Berto.[FE.39] Ne *...la fraŭlino Berto.*

  • Doktoro Zamenhof kreis Esperanton. Ne *La doktoro Zamenhof...*

  • Sinjorino Zminska hieraŭ multe parolis al mi pri vi.[M.41]

  • Sekve barono Brambeus estas vi?[Rz.46]

Laŭ la ordinaraj reguloj oni devus ja uzi artikolon antaŭ titolo, ĉar la ĉefvorto (la titolo) estas ordinara O-vorto, sed titoloj sekvas apartan regulon.

Ĉar titolo estas kvazaŭ parto de la propra nomo, oni povas ĝin skribi kun komenca majusklo: El la tri leteroj unu estis adresita: al Lia Episkopa Moŝto, Sinjoro N.; la dua: al Lia Grafa Moŝto, Sinjoro P.; la tria: al Lia Moŝto, Sinjoro D.[FE.42] Majuskla skribo estas tamen malofta en la praktiko.

Tia ĉi antaŭesprimo tamen ne nepre estas titolo, eĉ se ĝi aperas antaŭ propra nomo: La doktoredzino A. vizitis hodiaŭ la gedoktorojn P.[FE.36] La esprimoj doktoredzino kaj gedoktoroj povas alifoje esti veraj titoloj, sed ĉi tie ili servas por informi, kiaj estas la homoj, kies nomoj estas mallongigitaj al A. kaj P. Nur se la parolanto sentas la tuton kvazaŭ propran nomon, temas pri titolo.

Se titoleca antaŭesprimo havas rektan priskribon, ekz. A-vorton, tiam ĝi ne plu estas titolo (krom se la A-vorto mem estas parto de la titolo, kio estas tre malofta): Li fianĉiĝis kun la juna fraŭlino Berto. La genia doktoro Zamenhof kreis Esperanton.

Pruntitaj artikoloj «

Iuj normalaj propraj nomoj havas en iuj naciaj lingvoj difinan artikolon, kiu estas kvazaŭ parto de la nomo. En Esperanto tiaj nomoj ne havu artikolon. Ekz. Hago (urbo en Nederlando) neniam havas artikolon en Esperanto, kvankam en pluraj lingvoj ĝi havas artikolon, kiu estas firma parto de la nomo (ekz. Den Haag, La Haye, The Hague, l’Aia). Same oni uzas Havro sen artikolo, kvankam en la Franca estas ĉiam Le Havre kun artikolo. Arabaj propraj nomoj havas normale ĉiam difinan artikolon en la Araba, sed en Esperanto ili ne havu artikolon: Kairo, Riado, Kuvajto k.t.p. Sed iafoje oni tamen vidas tiajn artikolojn ankaŭ en Esperanto: la Himalajo[FA1.121], la Atlantiko, la Mediteraneo (normale sen artikoloj). Tio estas nekorekta, sed iafoje tolerebla. Propraj nomoj ofte rifuzas tute plene Esperantiĝi.

Ĉe iuj ĉi tiaj nomoj origina artikolo fariĝis parto de la Esperanta radiko: La-Pazo (aŭ Lapazo), La-Plato (aŭ Laplato), El-Salvadoro (aŭ Elsalvadoro, Salvadoro), Los-Anĝeleso (aŭ Losanĝeleso), Alĝero. (“La”, “el” kaj “los” estas Hispanaj artikoloj. “Al” estas Araba artikolo.)

Nomoj de tempodividoj «

Monatonomoj (Januaro, Februaro, Marto, Muharamo°, Ramadano, Brumero k.a.) estas normalaj propraj nomoj. Ili do normale ne havas la, tute laŭ la bazaj reguloj por tiaj nomoj (kaj estas skribataj kun komenca majusklo):

  • Georgo Vaŝington estis naskita la dudek duan de Februaro de la jaro mil sepcent tridek dua.[FE.12] Februaro estas difinita konata afero. Se ĝi ne estus normala propra nomo, ĝi nepre havus la.

Nomoj de festoj (Kristnasko, Pasko, Pentekosto, Aŝuro° k.a.) estas plej ofte traktataj kiel normalaj propraj nomoj sen la, kvankam iuj (ekz. Kristnasko) fakte estas ordinaraj O-vortoj. La uzado tamen varias:

  • Al Kristnasko venis letero de ŝia patro.[FA3.58] = Al la tiujara Kristnasko...

  • Post Aŝuro° li veturos al Teherano. = Post la ĉi-jara Aŝuro...

  • Ĉi tio estas la leĝo pri la Pasko.[Er.12]

Semajntagoj (lundo, mardo, merkredo, ĵaŭdo, vendredo, sabato, dimanĉo) ne estas propraj nomoj, sed ofte ili estas uzataj propranomece sen la, kvankam difinitaj kaj konataj:

  • Dum la tuta semajno ŝi estis malgaja kaj ploris multe da varmegaj larmoj; sed kiam venis la dimanĉo, ŝi diris: “Vere, nun mi sufiĉe suferis kaj luktis!”[FA2.101]

  • Hodiaŭ estas sabato, kaj morgaŭ estos dimanĉo.[FE.20] Oni ne uzas la, ĉar sabato kaj dimanĉo ĉi tie nur informas pri la speco de tago. Ne temas pri propraj nomoj.

  • Mi intencas veni Bulonjon ĵaŭdon.[L1.173] Difinita konata ĵaŭdo prezentata propranomece sen la.

  • “Dimanĉon ni nin vidos.” [...] Venis la dimanĉo.[FA3.60] Temas pri la sama dimanĉo, same konata ambaŭfoje, unuafoje propranomece sen la, duafoje kun la.

Sezonoj (printempo, somero, aŭtuno, vintro) kaj tagopartoj (mateno, tagmezo, vespero, nokto k.s.) estas ĉiam ordinaraj O-vortoj, kaj oni uzas la tute laŭ la normalaj reguloj:

  • En somero ni veturas per diversaj veturiloj, kaj en vintro ni veturas per glitveturilo.[FE.34] = En somera tempo... en vintra tempo...

  • En la printempo la glacio kaj la neĝo fluidiĝas.[FE.39] Ĉi tiu ekzemplo estas tute simila al la antaŭa, sed ĉi tie ja aperas la. Kiam oni parolas ĝenerale pri specoj, oni ofte povas uzi aŭ forlasi la depende de la stilo. Vidu La — specoj.

  • Tiujn fabelojn ni aŭskultos en vintro.[FA2.96] = ...en vintra tempo. ...en iu vintro.

  • Fariĝis mateno.[FA2.131] = Fariĝis matena tempo.

  • La nokton ŝi pasigis ĉe sia laboro.[FA1.110] Temas pri certa konata nokto. Tial la estas uzata, tute laŭ la bazaj reguloj por ordinaraj O-vortoj.

  • Ĉirkaŭas min nokto.[FA1.79] ≈ Ĉirkaŭas min mallumo.

Laŭ iuj gramatikistoj tiaj vortoj estas iafoje uzataj propranomece, sed temas ĉiam pri frazoj, en kiuj oni parolas pri speco de tempo, kaj en tiaj okazoj la estas ĉiuokaze nebezonata.

Lingvonomoj «

Lingvonomoj kun O-finaĵo (ekz. Esperanto) estas tute normalaj propraj nomoj. Oni do normale ne uzu la ĉe ili.

Mallongigitaj propraj nomoj «

Mallongigojn de propraj nomoj faritaj el ordinaraj vortoj, oni plej ofte traktas kiel normalajn proprajn nomojn (sen la). La uzado tamen tre varias:

  • Mi trovis tiun vorton en (la) Plena Ilustrita Vortaro. → Mi trovis tiun vorton en PIV. Antaŭ la plena nomo oni povas uzi la, sed antaŭ la mallongigo tio ne okazas.

  • Tiujare la Universala Kongreso denove estos ekstereŭropa. → Tiujare (la) UK denove estos ekstereŭropa. Mallongigoj de nomoj de kongresoj iafoje estas uzataj kiel normalaj propraj nomoj (sen la), sed alifoje kiel ordinaraj O-vortoj (je bezono kun la).

  • Ĉu vi estas membro de Universala Esperanto-Asocio? → Ĉu vi estas membro de UEA. Teorie oni povus uzi la antaŭ la plena nomo, ĉar la ĉefvorto estas ordinara O-vorto, sed praktike tio apenaŭ okazas ĉe tiu ĉi tre konata nomo. Antaŭ la mallongigo la neniam aperas.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — La — specialaj uzoj

9.1.5. La — specialaj uzoj

La anstataŭ poseda pronomo «

Ofte oni uzas la anstataŭ poseda pronomo, se la kunteksto klare montras, kiu la posedanto estas. Tio aparte ofte okazas, kiam oni parolas pri korpopartoj kaj parencoj. Tiam oni normale preferas la:

  • Li levis la kapon. = Li levis sian kapon.

  • Mi montris per la fingro, kien li iru. = ...per mia fingro...

  • Ŝi lavis al si la piedojn. = Ŝi lavis siajn piedojn.

  • La vojkamarado balancis la kapon kaj estis tre malĝoja.[FA1.44] = ...balancis sian kapon...

  • Ĉu Karlo venis kun la patro? = ...kun sia patro?

  • Diru al la patro, ke mi estas diligenta.[FE.8] La patro = mia patro (la patro de la parolanto). Oni tamen ofte uzas la vortojn Patro kaj Patrino (kun komenca majusklo) kvazaŭ proprajn nomojn sen la. Tiel oni ofte parolas ene de familio. Se la parolanto kaj la aŭskultanto estus samfamilianoj, la frazo do povus esti: Diru al Patro, ke mi estas diligenta. La karesformojn paĉjo kaj panjo oni ĉiam uzas propranomece sen la, kiam oni parolas pri la propraj gepatroj: Diru al Paĉjo/paĉjo, ke...

La anstataŭ ĉiuj «

Kiam ne estas risko pri miskompreno, oni povas uzi la anstataŭ ĉiuj, sed la ne estas same insista kiel ĉiuj:

  • La gastoj eksidis ĉe la tablo. ≈ Ĉiuj gastoj eksidis... Ĉiuj insistas pri tio, ke neniu gasto mankis. Kun la povus esti, ke eble mankis iu, sed tion oni opinias malgrava.

  • Ĉi-vespere la Angloj prezentos teatraĵon en la kongresejo. La Angloj ≈ ĉiuj Angloj. La situacio (kongreso) tamen limigas la sencon de ĉiuj Angloj. Temas pri (pli-malpli) ĉiuj Angloj, kiuj partoprenas en la kongreso, kaj ne pri ĉiuj Angloj de la mondo.

Ofte, kiam oni parolas ĝenerale pri speco, la egalas pli-malpli al ĉiu aŭ ĉiuj.

La antaŭ lingvonomoj «

La estas uzata antaŭ lingvonomoj, kiuj konsistas el A-vorto plus la vorto lingvo (ofte subkomprenata). Oni uzas la, ĉar oni rigardas la lingvojn kiel unikaĵojn: la Angla (lingvo), la Ĉina (lingvo), la Nederlanda (lingvo) k.a. Ekzistas nur unu Angla lingvo, nur unu Ĉina k.t.p. (Efektive ekzistas ofte pluraj variantoj de tiaj lingvoj, sed normale oni ignoras tion.)

Oni tamen ne uzu la ĉe tiuj malmultaj lingvoj, kiuj havas propran O-vortan nomon, ekz. Esperanto, Latino, Sanskrito, Ido, Volapuko k.a.

La antaŭ plej kaj malplej «

Kiam plej aŭ malplej ĉeestas, temas normale pri io unika, kaj oni uzas la:

  • La malfeliĉa infano forkuris kaj kaŝis sin en la plej proksima arbaro.[FE.21]

  • Li estas tre kredema: eĉ la plej nekredeblajn aferojn, kiujn rakontas al li la plej nekredindaj homoj, li tuj kredas.[FE.41]

  • El ĉiuj miaj infanoj Ernesto estas la plej juna [infano].[FE.10]

  • Kelkaj homoj sentas sin la plej feliĉaj [homoj], kiam ili vidas la suferojn de siaj najbaroj.[FE.32]

Se temas pri komparo inter du individuaĵoj aŭ du grupoj, oni uzas kutime la (mal)pli anstataŭ la (mal)plej:

  • Unu vidvino havis du filinojn. La pli maljuna [filino] estis tiel simila al la patrino per sia karaktero kaj vizaĝo, ke ĉiu, kiu ŝin vidis, povis pensi, ke li vidas la patrinon.[FE.11]

  • Ĉu tiam via plej aĝa filino ne havus la devon subtenadi la ekzistadon, zorgi pri la edukado kaj bona direktado de la malpli aĝaj gefratoj?[M.87] Oni faras komparon inter unuflanke la pli aĝa filino kaj aliflanke ĉiuj ŝiaj malpli aĝaj gefratoj.

Kelkfoje plej ne montras ion unikan, sed plej altan gradon de eco aŭ maniero. Tiam oni ne uzu la:

  • Eĉ vulpo plej ruza fine estas kaptata.[PE.425] Ne temas pri certa konata vulpo, sed pri iu ajn vulpo maksimume ruza.

  • Li ekaŭdis bruan tonon, kiu povis ektimigi la koron eĉ de plej kuraĝa viro.[FA1.100] Temas ne pri certa difinita kuraĝa viro, sed pri la kategorio de plej kuraĝaj viroj.

  • Ĉiuj floroj brilis en plej belegaj koloroj.[FA2.135] Temas pri speco de koloroj. Se oni aldonus la, temus pri ĝuste tiuj koloroj, kiuj estas plej belaj, kaj la parolanto supozus, ke la aŭskultanto scias precize, kiuj estas tiuj koloroj.

  • Li estas plej laca en la mateno. Ne temas pri komparo inter diversaj personoj, sed pri komparo inter diversaj lacecoj de unu sama persono en diversaj tempoj.

  • Kiu venas plej frue, sidas plej ĝue.[PE.1119] Plej ne staras antaŭ O-vorta frazparto, sed antaŭ E-vorta frazparto.

  • Ŝi hontis siajn larmojn kaj deziris kaŝi ilin kiel eble plej rapide.[M.25]

La eĉ estas tiel ofta antaŭ plej, ke oni ofte uzas ĝin pro nura kutimo, eĉ kiam ne temas vere pri io konata aŭ unika:

  • Por vi mi en la plej malluma nokto irus al la fino de la mondo.[M.8] Ne temas pri difinita unika nokto, sed pri iu ajn nokto maksimume malluma. Pli bone estus sen la.

Zamenhof eĉ uzis la plej ĉe E-vortaj frazpartoj:

  • Malsupre en la domo estas la plej bele kaj tie oni sin sentas la plej oportune.[FA1.54] Zamenhof uzis plej, ĉar temas pri komparo inter pluraj belecoj kaj oportunecoj. En la domo troviĝas do la plej bela el ĉiuj belecoj, kaj la plej oportuna el ĉiuj oportunecoj. Nuntempe oni tamen preferas ne uzi la ĉe E-vortaj frazpartoj.

Imagata difiniteco «

Kiam oni parolas pri imagata okazo, oni ofte uzas la, kiam temas pri certa individua afero, kiu apartenas nur al tiu imagata okazo, kaj kiu estas kvazaŭ konata ene de tiu imagata situacio:

  • Propran nomon oni povas nun skribi tiel, kiel ĝi estas skribata en la gepatra lingvo de ĝia posedanto.[LR.55] En ĉiu unuopa okazo estas nur unu certa lingvo. En ĉiu aparta okazo, la lingvo estas do konata. Se oni ne uzus la, oni komprenus, ke iuj posedantoj havas plurajn gepatrajn lingvojn.

  • Ĉiun fojon, kiam mortas bona infano, anĝelo de Dio malleviĝas sur la teron, prenas la mortintan infanon sur siajn brakojn [...][FA2.21] Oni parolas pri ĝenerala principo, sed oni devas uzi la por montri, ke la anĝelo ĉiufoje prenas ĝuste tiun bonan infanon, kiu estas mortinta tiufoje. Se oni ne uzus la, oni supozus, ke la anĝelo ĉiufoje prenas iun ajn mortintan infanon.

La komence de rakonto «

En literaturo oni ofte uzas la tuj en la komenco de rakonto, kvankam la leganto tute ne scias pri la aferoj:

  • La matena simfonio de la kazernoj vekadis la svene dormantan urbon. Komenco de Sur Sanga Tero de Julio BAGHY. La leganto ne povas scii, pri kiu urbo temas, kaj ne scias ion pri la matena simfonio, kaj tute ne pri la kazerno, ĉar la rakonto apenaŭ komenciĝis.

  • La urbestro staris ĉe la malfermita fenestro.[FA3.73] Komenco de fabelo.

Tia ĉi nenormala uzo de la donas al la leganto la impreson, kvazaŭ li mem ĉeestas, kaj povas vidi la okazaĵojn per propraj okuloj.

Oni ofte uzas ankaŭ personajn pronomojn ĉi tiel komence de rakonto: Post jarmiloj ili alflugos sur la flugiloj de la vaporo tra la aero trans la monda oceano! La junaj loĝantoj de Ameriko vizitos la maljunan Eŭropon.[FA3.54] Komenco de fabelo. Nur en la dua frazo oni ekscias, kiuj “ili” estas.

Konciza lingvaĵo «

En poezio kaj proverboj, kie oni deziras tre mallongajn frazojn, oni iafoje forlasas la: Al ĉevalo donacita oni buŝon ne esploras.[PE.15] Buŝon = la buŝon, ĝian buŝon.

Citaĵoj «

Iafoje oni uzas la antaŭ vortetoj, kiuj ne havas sian normalan frazrolon, sed estas iel cititaj. La tiam vere rilatas al subkomprenata O-vorto antaŭ la citaĵo. La “tuj” de sinjoroj estas multe da horoj.[PE.1282] = La vorto “tuj” signifas por sinjoroj “multe da horoj”. Legu pli pri citaĵoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — La — specoj

9.1.4. La — specoj

Ofte O-vorto estas uzata por paroli pri speco, por diri kia io estas. Oni povas tion fari en diversaj manieroj: sen la, kun la, unu-nombre aŭ multe-nombre. Ofte oni povas uzi ĉiun ajn manieron laŭplaĉe aŭ laŭ la stilo.

Speco kvazaŭ nekonata individuo «

Plej ofte oni ne uzas difinilon, kiam oni parolas pri speco. Oni kvazaŭ rigardas la specon kiel unu nekonatan individuon, aŭ kiel individuon, kies identeco ne gravas. Oni prezentas specojn sen difinilo, kiam la diraĵo validas, ĉu pri ĉiuj de la speco, ĉu pri unuopa membro de la speco:

  • Leono estas besto.[FE.5] Oni volas diri, ke leono estas unu el la multaj bestospecoj, kaj ne plantospeco aŭ alia afero. La ideo validas, ĉu oni pensas pri ĉiuj leonoj kune, ĉu oni pensas pri unuopa leono.

  • Rozo estas floro kaj kolombo estas birdo.[FE.5] Temas pri specoj, ne pri individuoj.

  • Karlo estas kuracisto. La vorto kuracisto ne servas por identigi, sed por diri, kian profesion havas Karlo.

  • Elizabeto estas patrino de tri infanoj. La frazparto patrino de tri infanoj estas uzata ne por montri, kiu Elizabeto estas, sed por informi, kia homo ŝi estas.

  • Tio estas ŝtono. Oni ne volas diri, ke tio estas certa individua ŝtono, sed oni volas informi, ke tio apartenas al la speco ŝtonoj.

  • Gitaro estas instrumento kun ses kordoj. Oni parolas ĝenerale pri speco de instrumento.

  • Vi vere loĝas en bela apartamento! La frazparto bela apartamento ne servas por identigi certan apartamenton, sed por montri, kia estas la loĝejo.

  • Akvo bolas je cent gradoj. Oni ne parolas pri certa kolekto de akvo, sed pri la substanco akvo ĝenerale.

  • Ĉevalo estas pli utila ol hundo. Temas pri du bestospecoj.

Speco kvazaŭ konata individuo «

Iafoje oni rigardas specon kiel unu imagan konatan individuon, kaj uzas la. Tio estas sufiĉe ofta en formala aŭ filozofieca stilo. En tiaj okazoj temas klare pri la tuta speco:

  • La gitaro estas tre populara instrumento. Oni prezentas instrumentospecon kvazaŭ temus pri unu certa konata instrumento. Ankaŭ eblus: Gitaro estas...

  • La kato preferas varman klimaton. Oni prezentas bestospecon kiel unu konatan individuan beston. Oni ankaŭ povus diri: Kato preferas...

  • La urso troviĝas kaj en Eŭropo kaj en Ameriko. La diraĵo ne povus validi pri unu sola urso. Tial ne eblas diri: *Urso troviĝas kaj en Eŭropo kaj en Ameriko.*

  • La lupo estas formortanta en Eŭropo. La tuta bestospeco estas malaperanta. Oni do ne povus diri: *Lupo estas formortanta en Eŭropo.* La celita signifo validas nur, se oni pensas pri ĉiuj lupoj kune.

  • Kian profiton havas la homo de ĉiuj siaj laboroj, kiujn li laboras sub la suno?[Pr.1] La homo = ĉiu homo, la homoj, ĉiuj homoj, la homaro.

  • La saĝulo havas siajn okulojn en la kapo, kaj la malsaĝulo iras en mallumo.[Pr.2] La saĝulo = ĉiuj saĝuloj. La malsaĝulo = ĉiuj malsaĝuloj.

  • En la printempo la glacio kaj la neĝo fluidiĝas.[FE.39] La printempo = ĉiuj printempoj.

  • La invento de la rado revoluciis la mondon.

Se oni ĉi tiel prezentas specon uzante la, oni devas atenti, ke ne estiĝu konfuzo, ĉu oni parolas pri efektiva individuaĵo, aŭ pri speco prezentata kvazaŭ individuaĵo.

Se O-vorto aperas kiel perverba priskribo, oni nepre ne uzu la, se temas nur pri speco: Karlo estas advokato. Se oni diras Karlo estas la advokato, tiam la signifo estas “Karlo estas tiu certa advokato, kiun vi konas” aŭ “Karlo estas tiu advokato, pri kiu ni nun parolas” aŭ simile.

Speco prezentata multe-nombre «

Se temas pri nombrebla afero, oni ankaŭ povas prezenti specon per multe-nombra vorto. Kiam oni parolas pri specoj, la diferenco inter unu-nombro kaj multe-nombro ofte estas malgrava:

  • Leonoj estas bestoj. = Leono estas besto.

  • Rozoj estas floroj kaj kolomboj estas birdoj.

  • Angloj ĝenerale parolas pli malrapide ol Hispanoj.

  • Ursoj troviĝas kaj en Eŭropo kaj en Ameriko.

  • Gitaroj estas instrumentoj kun (po) ses kordoj.

  • Ĉevaloj estas pli utilaj ol hundoj.

Sed ne eblas diri: *Karlo estas kuracistoj.* Karlo estas nur unu homo, kaj li ne povus esti pluraj kuracistoj.

Oni ankaŭ povas uzi multe-nombran vorton kun la, se temas emfaze pri la tuta speco. Sed nepre ne, se la O-vorto rolas kiel perverba priskribo:

  • La leonoj estas bestoj. Sed ne: *La leonoj estas la bestoj.*

  • La rozoj estas floroj kaj la kolomboj estas birdoj.

  • La Angloj ĝenerale parolas pli malrapide ol la Hispanoj.

  • La ursoj troviĝas kaj en Eŭropo kaj en Ameriko.

  • La lupoj estas formortantaj en Eŭropo. Temas klare pri la tuta bestospeco. Tial lupoj sen la ne taŭgas.

  • La gitaroj estas instrumentoj kun (po) ses kordoj.

  • La ĉevaloj estas pli utilaj ol la hundoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — E-vortecaj vortetoj

14. E-vortecaj vortetoj

E-vortecaj vortetoj (aŭ E-ecaj vortetoj) rolas en frazo kvazaŭ ili estus E-vortoj. Tabelvortoj je OM povas ankaŭ roli O-vortece. La E-vortecaj vortetoj estas ĉi tie dividitaj en tri grupojn:

  • Lokaj E-vortecaj vortetoj
  • Tempaj E-vortecaj vortetoj
  • Ceteraj E-vortecaj vortetoj

E-vortecaj estas ankaŭ la vortetoj ne, jes, ju kaj des.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ajn

14.3.4. Ajn

Ajn montras emfaze nedifinitecon aŭ indiferentecon. Ajn estas uzata kune kun tabelvortoj, ĉefe kun rilataj KI-vortoj, sed ankaŭ kun I-vortoj kaj ĈI-vortoj, iafoje kun NENI-vortoj. Ajn ĉiam staras post la koncerna tabelvorto:

  • Mi kondukos vin al ŝi, kie ajn ŝi estos trovebla![FA3.79] Ne gravas, kie ŝi estas trovebla.

  • Kiu ajn ŝi estos, mi deziras al ŝi feliĉon![BV.45] Ne gravas, kiu ŝi estos.

  • Kiel ajn senbrua kaj trankvila ĝi [la maro] estis, ĉiam tamen ĉe la bordo estis negranda moviĝado.[FA1.106] Eĉ se estus tute senbrue kaj trankvile, estus tamen negranda moviĝo ĉe la bordo.

  • Kiom ajn mi petis lin, ne helpis petoj, nek minacoj.[Gm.63]

  • Mi donis solenan promeson, ke mi silentos, ĝis mi revenos, kiam ajn tio ĉi fariĝos.[BV.74]

  • Ĉiam ajn vi estas bonvena ĉe mi. Venu, kiam vi volas.

  • Kial ŝi forlasis tiun lokon, en kiu ŝi havis ian ajn eblon, por ion ajn laborenspezi?[M.177] Sen tiu loko tute mankas eblo.

  • Nenion ajn mi diros. Absolute nenion.

Antaŭ ajn Zamenhof, pro influo de naciaj lingvoj, kelkfoje uzis rilatan KI-vorton, kiam pli logike estus uzi ĈI-vorton aŭ I-vorton. Se ne temas pri enkonduko de subfrazo, ĈI-vorto aŭ I-vorto estas preferinda. Mi konsentas akcepti kian ajn pagon.[M.66] Pli bone: ...ĉian ajn pagon aŭ ...ian ajn pagon.

Noto: Iafoje oni eble povus uzi ajn ne tuj post la tabelvorto, sed post O-vorto, kiun la tabelvorto priskribas. Tiam ajn fariĝus pli emfaza pro la malkutimeco de la konstruo: Protestis neniu homo ajn. Tio estas tamen ankoraŭ apenaŭ uzata.

Vortfarado «

Ajna = “ĉiu ajn, iu ajn, arbitra”: Li legus ajnan stultan libron. (= Li legus ĉiun/ĉian ajn stultan libron.) Prenu ajnan nombron. (= Prenu ĉiun ajn nombron.)

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Almenaŭ

14.3.5. Almenaŭ

Almenaŭ = “ne malpli ol (eble pli), ne malpli ofte ol, ne malpli multe ol, ne malpli longe ol”, k.t.p.:

  • Lingvo arta estas almenaŭ 50 fojojn pli facila, ol natura.[FK.276] = ...ne malpli ol 50 fojojn (eble eĉ pli ol 50 fojojn)...

  • La malgranda Janjo [...] bezonis nepre almenaŭ unu fojon en tago varman manĝon.[M.64] = ...ne malpli ofte ol unu fojon en tago...

  • Mi tamen tre forte dezirus vidi la reĝidinon, almenaŭ por unu malgranda momento![FA1.4]

  • Mi devas ĉiujn [leterojn] tralegi kaj multajn eĉ respondi almenaŭ per kelkaj vortoj.[L1.291]

  • Ib denove ekflamigis alumeton kaj trovis peceton da kandelo, kiun li ekbruligis; per tio la mizera ĉambreto almenaŭ iom prilumiĝis.[FA3.94]

Oni povas ankaŭ uzi minimume: Ĝi estas minimume tri metrojn longa. Se oni montras supran limon per maksimume (“ne pli ol”), tiam oni uzu prefere minimume: La manifestacion partoprenis minimume 2000 kaj maksimume 3000 personoj.

Noto: Minimume = almenaŭ, sed oni tamen neniam uzas *malalmenaŭ* por maksimume.

Ofte almenaŭ signifas “en ĉia okazo, spite al plej malfavoraj cirkonstancoj”:

  • Ĝis nun, se ŝi ofte ploris en la tago, en la nokto ŝi almenaŭ dormadis trankvile.[M.176]

  • Tiam oni devas almenaŭ per io kovri, ekzemple per tapiŝeto.[Rz.81]

  • Se ili ne pentos siajn malbelajn agojn, ili almenaŭ ĉesigos sian konstantan insultadon kaj kalumniadon.[OV.471]

  • Tio ĉi estas stranga, sed almenaŭ oni ne devas tion ĉi lasi rimarki![FA1.70]

Almenaŭ estas uzebla en deziraj se-frazoj por igi la deziran signifon pli klara: Ha, se almenaŭ la malgranda knabino sidus ĉi tie en la ŝipeto, tiam mi ne malĝojus, se eĉ estus duoble pli mallume![FA1.100]

Almenaŭ ofte rilatas rekte al certa frazparto montrante, ke almenaŭ ĝi validas, se ne pli. En tia uzo almenaŭ devas stari tuj antaŭ la koncerna frazparto:

  • Mi almenaŭ tion ĉi scias, neniu scias tion ĉi pli bone![BV.71]

  • Almenaŭ ili aprobas la bazajn principojn. Eble ankaŭ aliaj aprobas.

  • Ili aprobas almenaŭ la bazajn principojn. Eble ankaŭ aliajn aferojn ili aprobas.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ankaŭ

14.3.6. Ankaŭ

Ankaŭ montras, ke la afero ne estas sola, sed ke ĝi aldoniĝas al aliaj jam menciitaj:

  • Ankaŭ Petro ludas gitaron. Aldone al alia(j) jam menciita(j) gitarludanto(j) Petro ludas gitaron.

  • Ankaŭ ŝi estas nomata Amalio, kiel vi, afabla fraŭlino.[Rt.106] Vi ne estas la sola kun tiu nomo.

  • Ili ankaŭ estas en la ĝardeno.[FE.16] Ili estas tie aldone al aliaj personoj.

  • Ankaŭ vi donu al mi vian helpon.[Rt.38] Aliaj jam donis, nun donu vi.

  • Sinjoro Petro kaj lia edzino tre amas miajn infanojn; mi ankaŭ tre amas iliajn (infanojn).[FE.18] Mi amas (iliajn infanojn) aldone al tio, ke sinjoro Petro kaj lia edzino amas (miajn infanojn).

  • Ĉiu sin enmiksas, ĉiu volas montri, ke li ankaŭ estas saĝa homo.[Rz.10]

  • Se vi prenis la violonon, prenu ankaŭ la arĉon.[PE.2305]

  • Ankaŭ al vi, mia kara Hermano, li sentigos sian skurĝon.[Rt.41]

  • Mi petas vin ankaŭ poste prunti al mi.[FE.14]

  • Ankaŭ hodiaŭ mi ne ricevis ankoraŭ lecionojn.[M.19]

  • La reĝo [...] eĉ ne permesis alporti al li manĝaĵon; kaj ankaŭ dormi li ne povis.[Dn.6]

  • Li tre bele ludas violonon, kaj li ankaŭ kantas bele.

  • Ŝia elparolado ne estis la plej perfekta, sed ĝi ankaŭ ne prezentis iajn tro gravajn dekliniĝojn.[M.26]

La pozicio de ankaŭ «

Tre ofte oni aŭdas, ke ankaŭ troviĝu ĝuste antaŭ tio, al kio ĝi rilatas. Tio estas tre bona ĝenerala konsilo por klara stilo, sed ĝi tute ne estas deviga regulo, kiel oni ofte ŝajnigas. En la Fundamento, ĉe Zamenhof, kaj ankoraŭ hodiaŭ ĉe plej multaj Esperantistoj, ankaŭ povas stari post tio, kion ĝi emfazas. Zamenhof ofte tiel uzis ankaŭ, kiam ĝi rilatis al persona pronomo, sed ankaŭ aliokaze. Tion montras pluraj el la ĉi-antaŭaj ekzemploj.

Kiam ankaŭ koncernas KI-vorton, estas eĉ regulo, ke oni metu ankaŭ poste. KI-vortoj tre volas esti komence de sia frazo. Oni do ne diras: *Ankaŭ kiu volas kunludi?* *Li amas virinon, ankaŭ kiu amas lin.* Nepre oni diras: Kiu ankaŭ volas kunludi? Li amas virinon, kiu ankaŭ amas lin.

Nur la kunteksto povas montri kun certeco, kion ankaŭ koncernas. Povas esti bona rekomendo normale meti ankaŭ rekte antaŭ tio, al kio ĝi rilatas, sed oni ne povas tion postuli. Ĉe KI-vortoj tia rekomendo aŭ postulo estus eĉ rekte erariga.

Emfaza akcentado «

En la parolo oni normale emfaze akcentas tiun frazparton, al kiu ankaŭ rilatas, se ankaŭ staras rekte antaŭ ĝi: Ankaŭ mi amas vin. Emfaza akcento je mi.

Sed se ankaŭ staras post la koncernata frazparto, la emfaza akcento trafas anstataŭe ankaŭ: Mi ankaŭ amas vin.

Tia ĉi akcentado tamen ne sekvas devigajn regulojn, sed dependas de la preferoj de la parolanto.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Apenaŭ

14.3.7. Apenaŭ

Apenaŭ montras, ke io eble estas atingita, sed certe ne superita. Verŝajne estas iom malpli, eble ĝuste tiom, sed ne pli.

Apenaŭ povas rilati al kvanto aŭ mezuro:

  • La enspezo de la abona mono kovras apenaŭ duonon de la elspezoj.[OV.126] La enspezoj atingas maksimume unu duonon de la elspezoj, sed plej verŝajne estas malpli.

  • Ili troviĝis en malproksimeco de apenaŭ kelke da paŝoj de la ŝtuparo de la Sanktkruca preĝejo.[M.143] Estis verŝajne malpli ol kelke da paŝoj.

  • Ŝi aĝas apenaŭ dek kvin jarojn. Ŝi havas aĝon de maksimume dek kvin jaroj, sed plej verŝajne malpli.

Apenaŭ povas rilati al ago. Tiam apenaŭ egalas al preskaŭ ne, kaj apenaŭ ne egalas al preskaŭ:

  • La malfeliĉa imperiestro apenaŭ povis spiri.[FA2.30] Li preskaŭ ne povis spiri. Nur malfacile li spiris.

  • Ŝajnis, ke ŝi apenaŭ aŭdas.[BV.82] = Ŝajnis, ke ŝi preskaŭ ne aŭdas.

  • La pordisto [...] respondis kun apenaŭ kaŝata malkontenteco.[M.10]

  • Mi pensas, ke mi ĝin ankoraŭ iom memoras, [...] sed nur apenaŭ.[BV.43]

  • Apenaŭ ne falŝanceliĝis miaj piedoj, preskaŭ elglitis miaj paŝoj.[Ps.73] = Preskaŭ falŝanceliĝis miaj piedoj...

Apenaŭ kaj preskaŭ «

Apenaŭ kaj preskaŭ estas ofte similaj. La diferenco estas, ke apenaŭ havas negativan nuancon. Ĝi emfazas, ke io ne estas atingita, ke ĝi ne sufiĉas. Preskaŭ havas pozitivan nuancon. Ĝi emfazas, ke mankas nur iomete, ke io tamen povas sufiĉi. Ĝi estas apenaŭ metron alta. = La alteco ne sufiĉas, ĉar mankas iom. Ĝi estas preskaŭ metron alta. = La alteco sufiĉas, kvankam mankas iom.

Tempa apenaŭ «

Apenaŭ povas ankaŭ esti enkondukilo de tempa subfrazo kun la signifo “tuj post kiam, preskaŭ samtempe kiam”.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Do

14.3.8. Do

Do montras, ke la diraĵo iel estas konkludo aŭ sekvo de antaŭa afero:

  • Vi vidas do, [...] ke vi ne devas kulpigi min.[M.90]

  • Mi finas do per la jenaj vortoj: [...][OV.46]

  • Ha, kia fripono li do estas![Rz.70]

Pli klare konkluda estas sekve: La surtuto estas aĉetita de mi, sekve ĝi apartenas al mi.[FE.25]

Do estas ankaŭ uzata kiel emfaza vorto en demandoj kaj ordonoj. Iafoje la konkluda signifo restas, alifoje la nuanco estas nur emfaza:

  • Kio do fariĝis kun la gesinjoroj?[FA3.31]

  • Kio! vi ne sciis do tion? de kie do vi venas?[M.31]

  • Kial do ili manĝas kaj mi ne manĝas? Kial do, diablo vin prenu, mi ne povas ankaŭ? Ĉu ili ne estas tiaj samaj vojaĝantoj kiel mi?[Rz.27]

  • Nu, venu do al mi post unu horo... bone?[M.146]

  • Nu, aŭdu do, vi faru jenon: [...][Rz.18]

NPIV kaj PAG proponas je bezono uzi do por montri, ke subfraza KI-vorto estas demanda, kaj ne rilata: Rigardu tra la fenestro, kiu do troviĝas tie. = ...por vidi, kiu troviĝas tie. (Se kiu estus rilata, la signifo estus: ...tra la fenestro troviĝanta tie.) Tio povas ofte funkcii, sed ankaŭ konkluda do povas iafoje aperi ĉe rilata KI-vorto, ekz.: Li scias nur la Anglan lingvon. Lian demandon, kiu do estos farata en la Angla, mi poste interpretos en Esperanton. Malgraŭ do la KI-vorto kiu estas ĉi tie rilata, ne demanda.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Eĉ

14.3.9. Eĉ

Eĉ montras, ke io estas surpriza, ke oni ne atendus, ke ĝi validas:

  • La nokto estis tiel malluma, ke ni nenion povis vidi eĉ antaŭ nia nazo.[FE.33] Oni povus supozi, ke almenaŭ antaŭ la nazo oni ion vidus, sed ne.

  • Timulo timas eĉ sian propran ombron.[FE.37] Estas surprize, ke li timas sian propran ombron, sed tiel ja estas.

  • Li estas tre kredema: eĉ la plej nekredeblajn aferojn, kiujn rakontas al li la plej nekredindaj homoj, li tuj kredas.[FE.41] Oni supozus, ke almenaŭ tiajn aferojn li ne kredus.

  • Li estas tre purema, kaj eĉ unu polveron vi ne trovos sur lia vesto.[FE.41]

  • Per unueco ni pli aŭ malpli frue nepre venkos, eĉ se la tuta mondo batalus kontraŭ ni.[OV.410]

La pozicio de eĉ «

Eĉ staru ĉiam ĝuste antaŭ tio, kion ĝi koncernas. Vidu ekzemplojn ĉi-antaŭe. Sed, kiam eĉ rilatas al subfrazo kun se, Zamenhof ofte metis eĉ post se, verŝajne por bonsoneco. Tio estas iom mallogika, sed ĉar miskompreno praktike ne eblas, ne necesas kondamni tian uzadon:

  • La fundamento de nia lingvo devas esti absolute netuŝebla, se eĉ ŝajnus al ni, ke tiu aŭ alia punkto estas sendube erara.[FAnt]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — E-vortecaj vortetoj ceteraj

14.3. E-vortecaj vortetoj ceteraj

  • Tabelvortoj je AL
  • Tabelvortoj je EL
  • Tabelvortoj je OM
  • Ajn
  • Almenaŭ
  • Ankaŭ
  • Apenaŭ
  • Do
  • Eĉ
  • Ja
  • Jen
  • Kvazaŭ
  • Mem
  • Nur
  • Pli, Plej
  • Preskaŭ
  • Tamen
  • Tre
  • Tro
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ja

14.3.10. Ja

Ja estas emfaza vorto, kiu insistas pri la vereco de la diraĵo:

  • Vi ja aŭdis per oreloj propraj.[H.133]

  • Morti iam vi ja devas.[FA2.136]

  • Ankoraŭ hodiaŭ en la nokto povas ja fali hajlo kaj ĉion forbati.[Rt.80]

  • Lia sento de aŭdado estis tro forta, li aŭdis ja, kiel la herbo kreskas.[FA3.119]

  • En la mondo ekzistas ja Dio.[Gm.51]

En pozitivaj frazoj ja estas la malo de ne. Ĝi emfazas, ke la frazo estas pozitiva. Sed ja povas ankaŭ esti uzata kune kun nea vorto. Tiam ja akcentas la neadon:

  • La floroj ja ne povoscias paroli![FA1.20]

  • Mi havis de post la musa reĝo la dudek-unuan lokon, kaj tio estas ja ne malgranda honoro![FA3.126]

Ne konfuzu ja kun jes, kiu estas pozitiva respondvorto. Iafoje oni emfaze respondas per Jes ja! Tiam ja rilatas al subkomprenata ĉefverbo, ekz.: Jes, tiel ja estas. Oni ne uzas *Ja jes!*, ĉar ja ne emfazas jes, sed la ĉefverbon de tiu pozitiva frazo, kiun jes reprezentas.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Jen

14.3.11. Jen

Jen servas por altiri la atenton al io, por prezenti ion, = “rigardu ĉi tion!, rigardu ĉi tie!, atentu ĉi tion!, aŭskultu ĉi tion!” kaj simile:

  • Jen la suno subiras, venas la nokto.[FA2.89] = Vidu! La suno subiras...

  • Krak’! jen ĝi falis de la ŝranko, kuŝis sur la planko en mil pecetoj.[FA3.86]

  • Jen la akvo iris jam super la kapon de la soldato.[FA1.100]

  • Unu vesperon li sidas en sia ĉambro, kaj jen subite oni frapas tre mallaŭte je la pordo.[FA2.136]

  • Vi ne bezonas rigardi ilin. Vi havas ekzemplojn aliajn — antaŭ vi estas via patrino. Jen tiajn ekzemplojn vi devas sekvi.[Rz.77]

  • Post du jaroj Faraono havis sonĝon, ke jen li staras apud la Rivero.[Gn.41]

Ofte jen anstataŭas ĉi tie, iafoje ĝi anstataŭas tio, tiu, tiam aŭ simila esprimo, ĉiam aldonante sian atentigan nuancon:

  • Jen estas pomo.[FE.6]

  • Jen estas la pomo, kiun mi trovis.[FE.6]

  • Jen kuŝas la ĉapelo de la patro.[FE.8]

  • Vidu, jen estas la pantalono! jen estas la surtuto! jen la mantelo![FA1.71] = ...ĉi tie estas la mantelo. Tre ofte oni subkomprenas estas aŭ troviĝas en frazoj kun jen.

  • “Sed jen estas ankaŭ, kaj jen estas denove!” ili ĉiuj ekkriis; kien ajn ili rigardis, troviĝis krucoj sur la pordoj.[FA1.5]

  • Beleco, mildeco, modesteco, obeeco kaj pieco, jen estas la virtoj, kiuj konvenas al virino.[M.139] Jen = ĉi tiuj + atentigo.

  • Jen kion diris Aĥitofel.[Sm2.17] = Jen (estas) tio, kion diris Aĥitofel!

  • Jen venis la aŭtuno.[FA1.135] = Jen tiam venis la aŭtuno.

Jen... jen havas specialan signifon.

Vortfarado «

Jene = “ĉi tiel kiel mi jen montros”: La demando, kiun ni metis, devas esti respondita jene: [...][OV.108]

Jena = “tiu ĉi kiu jen sekvas, tiu ĉi kiun mi jen donas aŭ montras”: Mi finas do per la jenaj vortoj: [...][OV.46] Mi havas la intencon prezenti al la Akademio projekton de regularo pri la tri jenaj punktoj: [...][L2.212]

Jeno = “tio ĉi kio jen sekvas, tio ĉi kion mi jen donas aŭ montras”: Al via demando mi povas respondi jenon: [...][OV.559] Por solvi la taskon vi bezonas la jenon:...

Oni iafoje hezitas, ĉu uzi la antaŭ jena kaj jeno. Ili similas laŭ la signifo al tabelvortoj je TI, antaŭ kiuj oni neniam uzas la, sed jena kaj jeno estas ordinaraj A-vorto kaj O-vorto, kaj do devus akcepti la. En la ĉi-antaŭaj ekzemploj la iafoje aperas, alifoje ne. En la praktiko tio ne gravas. Oni povas agi laŭplaĉe.

Jene, jena kaj jeno montras ofte antaŭen al io, kio sekvos. Tabelvortoj je TI montras kutime reen al io, kio jam estas dirita: Karlo, Elizabeto kaj Petro. Tiuj estas miaj amikoj. / Miaj amikoj estas la jenaj: Karlo, Elizabeto kaj Petro. Tio tamen ne estas regulo. Vidu ĉi-antaŭe la Zamenhofan ekzemplon pri beleco, mildeco k.t.p., kiu kontraŭas la kutimon.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kvazaŭ

14.3.12. Kvazaŭ

Kvazaŭ = “proksimume, ŝajne, iamaniere, laŭaspekte”. Ĝi montras nerealecon, ŝajnon:

  • Li kvazaŭ volas ion komuniki nur al vi sola.[H.29] = Li ŝajne volas ion komuniki...

  • “Ĉu vi ne amas min pli ol ĉiun?” kvazaŭ paroladis la okuloj de la reĝidineto.[FA1.63] Ne vere paroladis, nur ŝajnis tiel.

  • La konscio kvazaŭ lin forlasis.[FA1.139] Li havis tian senton, kiu tre similis al tio, ke la konscio lin forlasis.

  • Du skerminstruistoj [...] renkontis sin ĉi tie kvazaŭ hazarde kaj kun ŝajna kolero atakis unu la alian.[Rn.23] Ne vere estis hazarda renkontiĝo.

  • Ili vidas en mi personon, kiu kvazaŭ ludas la rolon de ia reĝo.[OV.390]

Kvazaŭ povas esti nuancilo de O-vorta frazparto montrante, ke ĝi estu komprenata nur kiel ŝajno. Ĉi tia kvazaŭ staru ĝuste antaŭ tio, al kio ĝi rilatas:

  • Ha! mi eksentis kvazaŭ pikon tra la koro![FA2.52] Tio, kion mi eksentis, ne vere estis piko, sed ŝajnis tiel.

  • En la malaltaj tonoj de lia voĉo sonis kvazaŭ malkontenteco, mildigata de sincera kompato![M.135] Eble ne vera malkontenteco.

  • Ŝi retiriĝis kvazaŭ antaŭ ia terura fantomo.[M.172] Ne vere estis fantomo antaŭ ŝi, sed ŝi agis tiel.

  • La sono de la nomo de la homo amita kaj perdita ekpikis la vundon de ŝia koro kvazaŭ per la pinto de ponardo.[M.95] Ponardo ne vere estis uzata.

Preskaŭ kaj kvazaŭ «

Ne konfuzu kvazaŭ kun preskaŭ. Kvazaŭ montras nerealecon, ke io ŝajnas ia, kvankam ĝi vere estas (tute) alia. Preskaŭ montras nesufiĉecon (malgravan), ke io estas ja tiaspeca, sed ke mankas iomete: Li estis kvazaŭ pikita per ponardo. Ŝajnis kiel ponardopiko, sed tute ne estis. Li estis preskaŭ pikita per ponardo. La ponardopiko maltrafis lin.

Enkondukilo de subfrazo «

Kvazaŭ ankaŭ estas enkondukilo de subfrazo: En la ventro estas tia krakado, kvazaŭ tuta regimento ekblovus trumpetojn.[Rz.21] Ni ŝajnigu, kvazaŭ ni tute ne scias, kia homo li estas.[Rz.32]

Komparilo «

Kvazaŭ povas ankaŭ enkonduki komparajn esprimojn simile al kiel: La varmo de la ĉambro kaj la delikata bonodoro de la floroj ebriigis ŝin kvazaŭ drinkaĵo.[M.148]

Kiel se «

En la plej unua tempo kvazaŭ ankoraŭ ne ekzistis. Tiam oni uzis anstataŭe kiel se aŭ nur kiel, sed nur por enkonduki subfrazojn.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Mem

14.3.13. Mem

Identeca mem «

Identeca mem staras post vorto, kaj montras, ke oni parolas ĝuste pri tiu afero, ne pri alia. Mem atentigas pri la identeco de la afero. Identeca mem plej ofte staras post personaj pronomoj, sed ankaŭ post aliaj O-vortecaj vortetoj, post difinitaj O-vortoj aŭ post propraj nomoj:

  • Mi longe interne batalis kun mi mem.[L2.186] Mi ne batalis kun alia persono (aŭ aliaj personoj), sed kun mi. La aldona mem emfazas tion.

  • Mia frato diris al Stefano, ke li amas lin pli, ol sin mem.[FE.18]

  • Mi zorgas pri ŝi tiel, kiel mi zorgas pri mi mem; sed ŝi mem tute ne zorgas pri si kaj tute sin ne gardas.[FE.18]

  • Mi kredeble ne povos veni al vi hodiaŭ, ĉar mi pensas, ke mi mem havos hodiaŭ gastojn.[FE.41]

  • Mi eĉ mem jam de longa tempo uzas ilin de tempo al tempo.[LR.85] Mem rilatas al mi, kaj eĉ emfazas mem.

  • Kiu kritikas kuraĝe, [tiu] mem agas malsaĝe.[PE.1025] Mem rilatas al subkomprenata tiu.

  • Fizikiston oni ne povas nomi fiziko, ĉar fiziko estas la nomo de la scienco mem.[FE.32]

  • Ili ne forgesu, ke tio ĉi estus danĝera por la afero mem.[OV.26]

  • La knabo staris respektege, kvazaŭ li staris antaŭ la reĝo mem.[FA3.73]

  • En la mezo mem de Italujo li estis, inter Florenco kaj Romo.[FA1.92]

  • Kiam mi furiozas, mi fariĝas kiel Satano mem.[Rn.31]

  • Pli pene observinte la vizaĝon, oni povus veni al la konvinko, ke en la pordo staris neniu alia, ol Benjamin Britain mem.[BV.64] Mem plifortigas la signifon de neniu alia.

Senhelpa mem «

Mem ankaŭ povas signifi “sen helpo de alia, per propra volo, sen ekstera devigo”. Kun tia signifo mem povas lokiĝi libere en la frazo:

  • Mia opinio estas: prenu mem akvon, se vi volas trinki.[FE.19] Mi ne intencas helpi vin.

  • Li mem foriris, li ne estis forvokita![FA1.94] Li iris propravole.

  • Li devis mem brosadi al si siajn botojn.[FA1.4] Neniu alia faris tion por li.

  • La laboristino [...] foriĝis de ĉi tie mem kaj propravole.[M.171] Ŝi foriĝis sen devigo kaj pro propra volo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nur

14.3.14. Nur

Nur havas diversajn limigajn signifojn. Ĝi kutime staras ĝuste antaŭ tio, al kio ĝi rilatas.

Ne pli ol «

Plej ofte nur signifas “ne pli ol”:

  • Mi havas nur unu buŝon, sed mi havas du orelojn.[FE.12] = Mi ne havas pli ol unu buŝon...

  • Li estas nur unufoja mensoginto dum vi estas ankoraŭ nun ĉiam mensoganto.[FE.22]

  • En la ĉambro sidis nur kelke da homoj.[FE.32]

  • Post la patro restis al ni nur malgranda dometo sur la strato Solna.[M.102]

Ne pli longe ol «

Antaŭ tempodaŭro nur signifas “ne pli longe ol”:

  • Ŝi staris nur kelke da sekundoj kaj ekkuris denove rekte antaŭen.[M.212] = Ŝi staris ne pli longe ol kelke da sekundoj...

  • Mi havis mian suspekton, sinjoro; sed nur de ses monatoj mi scias la veron.[BV.74]

  • Marta hezitis dum sekundo, sed nur dum sekundo.[M.182]

  • Neĝo kaŝas nur ĝis printempo.[PE.1660]

Ne pli frue ol «

Antaŭ tempopunkto nur signifas “ne pli frue ol, ne antaŭ”:

  • — Ĉu la Hetmano tion ĉi scias? — Nur hieraŭ li tion eksciis.[Rt.60] = ...Ne pli frue ol hieraŭ... ...Ne antaŭ hieraŭ...

  • Nur nun ŝi eksentis, kiel forte lacigita ŝi estas.[M.148]

  • Tiam la vastigantaro ankoraŭ ne ekzistis, ĝi komencas sian ekzistadon nur de hodiaŭ.[OV.111]

  • Li vekiĝis nur tiam, kiam la suno leviĝis.[FA1.37]

  • Nur post kelka pripenso kaj kvazaŭ post iom da ŝanceliĝado ŝi komencis plue paroli per iom nekuraĝa voĉo.[M.103]

  • Nur elirinte sur la straton, ŝi forigis la rigardon de la tero kaj rapidigis siajn paŝojn.[M.37] = Ne pli frue ol kiam ŝi eliris sur la straton...

Teorie oni povus uzi maljam por “ne pli frue ol, ne antaŭ”, sed maljam ne enuziĝis. Ankaŭ aliaj proponoj por anstataŭigi nur en tiu ĉi signifo ne sukcesis. Nur estas tute bona.

Nenio alia ol «

Nur povas montri, ke ia afero estas la sola, ke neniu aŭ nenio alia rolas en ĝia rolo:

  • Via vino estas nur ia abomena acidaĵo.[FE.35] Ĝi estas nenio alia. Ĝi estas nenio pli bonkvalita ol tio.

  • Esperanto estas nur lingvo.[OV.371] Nenio alia ĝi estas.

  • En nia lando sin ne trovas montoj, sed nur montetoj.[FE.38] Neniaj aliaj montoj ol montetoj tie troviĝas.

  • Li, kaj nur li, sciis la tutan veron de kelkaj jaroj.[BV.74] Neniu alia sciis.

  • Tiam mi vidis nur ŝin, pensis nur pri ŝi.[FA1.152] Neniun alian mi vidis, pri neniu alia mi pensis.

  • Mi venas nur kun mia edzino, sed sen mia frato.[L1.172] Mi venas kun neniu alia.

  • Tage kaj nokte li nur lernadis kaj ripetadis![Gm.57] Nenion alian li faris.

  • La diablo ĝin scias, kio ĝi estas, nur ne rostaĵo.[Rz.28] Ĝi povas esti ĉio ajn krom rostaĵo.

  • Fariĝis trankvile kaj mallaŭte sur la ŝipo, nur la direktilisto staris apud la direktilo.[FA1.66] La direktilisto staris apud la direktilo. Nur tio okazis. Nur rilatas al la tuta posta frazo. Se nur rilatus nur al la direktilisto, la signifo estus, ke la direktilisto estis la sola, kiu staris apud la direktilo.

  • Mi rakontos la sekreton nur se vi promesas nenion diri al iu alia. En neniu alia okazo mi rakontos. Nur rilatas al la tuta posta se-frazo.

Antaŭ tempopunkta esprimo oni devas normale uzi sole por la signifo “neniu alia”, ĉar nur tiam signifas ne pli frue ol: Mi iris tien sole dimanĉe. Mi ne iris tien en alia(j) tago(j). Mi iris tien nur dimanĉe. Mi iris tien ne pli frue ol dimanĉe. Se temas pri ripetaj okazoj oni ankaŭ povas elturniĝi per: Mi iris tien ĉiam nur dimanĉe. ...ĉiufoje nur dimanĉon.

“Oni ne povus pli” «

Iafoje nur estas uzata ĉe povi, deziri, voli (kaj eble aliaj similaj verboj) kun la speciala emfaza signifo “oni ne povus pli”. En tia uzo nur kutime staras antaŭ la verbo, sed povas pli libere lokiĝi:

  • Uzante la lastajn fortojn, mi tenis min tiel longe, kiel mi nur povis; sed al ĉiu ebleco estas limo, kaj nun la limo venis.[OV.126] Mi neniel povus teni min pli longe.

  • Ili estas teksistoj kaj teksas la plej belan ŝtofon, kiun oni nur povas al si prezenti.[FA1.68] Neniu povus imagi pli belan.

  • Ĉiuj ekkuris tiel rapide, kiel ili nur povis, por helpi al mi.[FA3.152] Ili streĉis siajn fortojn maksimume.

  • Ĉie, kien vi nur povas rigardi, vi estas ĉirkaŭfermita de niaj rajdantoj.[Rt.70] Kiom ajn vi rigardus, vi ne vidus direkton, en kiu mankus niaj rajdantoj.

  • Li amis ŝin, kiel oni povas nur ami bonan belan infanon.[FA1.63] Ne eblus ami pli.

Nur en se-frazo «

Nur estas uzebla en se-frazoj por montri, ke temas pri dezira se-frazo kontraste al normala se-frazo kun kondiĉa signifo: Se mi nur ne estos resendita tien!

Iafoje tamen nur en se-frazo nur havas sian normalan signifon “ne pli ol, nenio alia”: Vi sukcesos, se vi nur volas/penas/klopodas. Por sukcesi necesas nenio alia, nenio plia.

Vortfarado «

Nura = “nur de la montrita speco, pura”: Tio estis nura hazardo. (= Ĝi ne estis io alia ol hazardo.) Lia nura alproksimiĝo kompromitis virinon.[M.168] (Ne necesis pli ol alproksimiĝo por kompromiti.) Ne konfuzu nura kun sola, kiu signifas “ne akompanata”: Ŝi sidas hejme sola en sia ĉambreto.[Rn.17] 2 estas la sola para primo.

Ununura = “sola en sia speco, unika”: Tio devas esti nia ununura leĝo. (Alia tiuspeca leĝo ne ekzistu.) Ne konfuzu ununura kun nura.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pli, plej

14.3.15. Pli, plej

Por montri gradojn de komparado oni uzas pli kaj plej, kiuj normale priskribas A-vortojn aŭ E-vortojn, sed ankaŭ aliajn vortojn.

Pli «

Pli montras, ke la priskribata eco, maniero, ago aŭ simile, superas ion alian, kun kio oni komparas:

  • La papero estas tre blanka, sed la neĝo estas pli blanka.[FE.10] La blankeco de la neĝo superas la blankecon de la papero.

  • Lakto estas pli nutra, ol vino.[FE.10] La nutreco de lakto superas la nutrecon de vino.

  • Mi havas pli freŝan panon, ol vi.[FE.10] La freŝeco de mia pano superas la freŝecon de via pano.

  • Multaj birdoj flugas en la aŭtuno en pli varmajn landojn.[FE.32] La varmeco de tiuj landoj superas la varmecon de la landoj, de kiuj ili flugas.

  • Nu, iru pli rapide![FE.26] Via rapideco superu la nunan rapidecon.

  • Du homoj povas pli multe fari ol unu.[FE.12] La kvanton, kiun povas fari du homoj, superas la kvanton, kiun povas fari unu homo.

  • Mia frato diris al Stefano, ke li amas lin pli, ol sin mem.[FE.18] La frato amas kaj Stefanon, kaj sin mem, sed lia amo al Stefano superas lian memamon.

  • Se vi scius, kiu li estas, vi lin pli estimus.[FE.26] La estimo tiam superus la nunan estimon.

Por montri, kion pli-esprimo superas, oni uzas la vorteton ol.

Iafoje pli rilatas samtempe al la ĉefverbo kaj al O-vorta frazparto montrante, ke la O-vorta frazparto validas pli ol io alia:

  • Mieno lia montris pli suferon, sed ne koleron.[H.19] La mieno montris diversajn aferojn, sed suferon ĝi montris pli multe.

  • Vi ja, mi pensas, veturas pli pro propra plezuro?[Rz.32] Estis diversaj motivoj de veturado, sed propra plezuro estis pli influa ol la aliaj.

Legu pri la diferenco inter pli kaj plu.

Plej «

Plej montras, ke la priskribata eco, maniero, ago aŭ simile, superas ĉiujn aliajn, kun kiuj oni komparas. Povas esti ĉiuj aliaj, kiuj ekzistas, aŭ ĉiuj aliaj ene de la kunteksto:

  • Aŭgusto estas mia plej amata filo.[FE.22] Ne ekzistas filo, kiun mi amas pli.

  • Ŝi prenis la plej belan arĝentan vazon, kiu estis en la loĝejo.[FE.19] Pli bela vazo tie ne ekzistis.

  • El ĉiuj miaj infanoj Ernesto estas la plej juna.[FE.10]

  • Kelkaj homoj sentas sin la plej feliĉaj, kiam ili vidas la suferojn de siaj najbaroj.[FE.32]

  • Li estas tre ekkolerema kaj ekscitiĝas ofte ĉe la plej malgranda bagatelo.[FE.41]

  • Li ekaŭdis bruan tonon, kiu povis ektimigi la koron eĉ de plej kuraĝa viro.[FA1.100]

  • Plej profunde en la koro li kaŝis sian malĝojon.[FA3.63]

  • Plej bone estos, se mi prenos droŝkon![FA1.74]

Oni tute bone povas uzi plej rekte kun verbo, sed oni normale uzas multe, forte aŭ alia E-vorto, kiun plej priskribas:

  • Plej multe li amas, ke oni lin bone akceptu, ke la regalado estu bona.[Rz.53] = Li plej amas, ke...

Zamenhof ankaŭ uzis pleje en tiaj okazoj.

Por montri tiun grupon, ene de kiu validas plej-esprimo, oni uzas normale la rolvorteton el: Ŝi estas la plej saĝa el ĉiuj, kiujn mi konas. Oni povas ankaŭ montri, kie plej-esprimo validas per en, sur aŭ alia loka rolvorteto: Ĝi estas la plej alta montaro en Azio.[FA1.121]

Kune kun plej-esprimoj oni ofte uzas la artikolon la.

La dua plej k.t.p. «

Oni ankaŭ povas paroli pri dua plej, tria plej, kvara plej k.t.p.:

  • Ŝi estas la dua plej rapida kuranto en mia grupo. Krom ŝi ekzistas nur unu, kiu kuras pli rapide.

  • Tio estas mia tria plej ŝatata urbo en la mondo. Krom tiu urbo estas nur du aliaj urboj, kiujn mi ŝatas pli.

Oni povus ankaŭ diri la dua el la plej rapidaj, la tria el miaj plej ŝatataj, sed la ĉi-antaŭaj dirmanieroj estas pli kutimaj, kaj tial pli klaraj.

La pli, la plej «

Kiam oni komparas ekzakte du aferojn, malaperas la diferenco inter la pli kaj la plej. Se unu afero el du estas pli granda ol la alia, ĝi estas aŭtomate ankaŭ la plej granda el ili:

  • Ĝi estas la pli bona el la du. = Ĝi estas la plej bona el la du.

Se oni diras la pli, normale nur povas esti du komparataj aferoj, kaj oni ne bezonas aldoni “el la du”:

  • Ŝi estas la pli aĝa. = Ŝi estas la plej aĝa el la du.

Sed en iaj kuntekstoj ne nepre estas nur du: Ĉu tiu estas unu el viaj malpli aĝaj fratinoj? Ne, ŝi estas la pli aĝa. Ŝi estas tiu el miaj multaj fratinoj, kiu estas pli aĝa ol mi.

Multaj eĉ opinias, ke oni devas uzi la pli, kiam oni komparas du aferojn, kaj ke la plej tiam estas malkorekta. Ĉiuokaze estas ofte pli elegante uzi la pli.

Malpli, malplej «

Por kompari oni ankaŭ povas uzi la formojn malpli kaj malplej:

  • Via pano estas malpli freŝa, ol mia.[FE.10] ≈ ...pli malfreŝa...

  • Li [...] direktis al la eniranta virino rigardon malpli serenan, malpli bonan kaj afablan ol antaŭe.[M.178] ≈ ...pli malserenan, pli malbonan kaj malafablan...

  • La amaso kuris malpli rapide ol la veturilo, kiu ruliĝis tre rapide.[M.212] ≈ ...pli malrapide...

  • Ĝuste tie troviĝas unu loko, kiu, estante malplej facile komprenebla, malplej bone aperis en la traduko.[M.133] ≈ ...plej malfacile... ...plej malbone...

  • Tiu estas la malplej taŭga el ĉiuj. ≈ ...plej maltaŭga...

  • Li estas la malpli aĝa frato (el la du fratoj). ≈ ...la pli juna...

Iafoje oni povas movi la MAL-prefikson laŭplaĉe en tiaj ĉi frazoj, sed ofte estas nuanca diferenco. Iafoje estas eĉ grandega diferenco: Li estas malpli bela ol vi. Li estas pli malbela ol vi. La unua varianto estas komplimento. La dua estas insulto.

Kiel eble plej «

La esprimo kiel eble plej montras volon maksimumigi ion. Ĝi montras, ke oni uzu ĉiujn eblojn por atingi plej altan gradon:

  • La vortaro devis havi amplekson kiel eble plej malgrandan.[L1.245] Ju pli malgranda, des pli bone.

  • Diru kiel eble plej rapide, per kio mi povas esti utila al vi![M.83] Uzu vian maksimuman rapidecon.

  • Baldaŭ ni ĉiuj laboros kune, por atingi kiel eble plej baldaŭ nian komunan celon.[L2.106]

Zamenhof uzis ankaŭ kiel eble pli, sed tio estas nuntempe apenaŭ uzata: Estas bone uzadi la vorton “je” kiel eble pli malofte.[FE.29] Alia varianto, kiu populariĝis, estas plejeble: Faru tion plejeble rapide!

Ne konfuzu kiel eble plej kun kiom eble (plej/pli), kiu havas limigan nuancon. Dum kiel eble plej instigas al maksimumo, kiom eble (pli/plej) montras, ke troviĝas limoj de la ebloj:

  • Estas dezirinde ke ĉiuj uzu la novajn vortojn kiom eble egale.[OV.429] Tute plena egaleco verŝajne ne estas ebla.

  • Mi kiom eble evitas tiun vorton.[L2.331] = Mi vere provas eviti tiun vorton, sed povas esti, ke tio ne ĉiam eblas.

  • Li devas — kiom tio estas ebla — uzi lingvon kiom eble plej neŭtralan.[L2.330]

Alia varianto kun limiga nuanco estas laŭeble plej.

Memstara pli «

Pli estas ankaŭ uzata memstare:

  • Ĝi eĉ unu minuton pli ne povus elteni.[BV.8] Pli = pli longe.

  • Restas ĉirkaŭ dek personoj, ne pli.[Rz.43] Pli = pli multaj.

  • Li ne vivos pli, ol unu tagon.[FE.31] Pli montras kune kun ol unu la nombron de tagoj. Rimarku, ke oni uzas tagon en unu-nombro.

  • Laŭ la projekto de la inĝenieroj tiu ĉi fervojo estas konstruota en la daŭro de du jaroj; sed mi pensas, ke ĝi estos konstruata pli ol tri jarojn.[FE.25] La nombro de jaroj superos, laŭ mi, tri. Pli ol tri montras la nombron de jaroj.

Legu ankaŭ pri pli ol kiel nuancilo de nombro.

Kiam pli estas memstara kvanta vorto, ĝi povas esti uzata kvazaŭ ĝi estus O-vorto: Mi volas pli! Pli rolas kiel objekto.

Pli kaj plej en ŝajne mallogika uzo «

Ofte oni uzas esprimojn kiel pli perfekta, plej perfekta, pli unika, plej unika, pli sola, plej sola k.s. Tiaj esprimoj estas ofte kritikataj kiel mallogikaj kaj absurdaj. Oni asertas, ke vortoj kiel perfekta kaj unika montras absolutajn ecojn, kiuj ne ekzistas en pli aŭ malpli alta grado.

Baze perfekta signifas “sen ia ajn manko”. En tiu absoluta senco oni ne povas imagi uzon de pli aŭ plej. Aŭ io estas senmanka, aŭ ĝi ne estas senmanka. Sed perfekta havas en reala lingvouzo ankaŭ la relativan signifon “sen konsiderindaj mankoj”: Li en la daŭro de kelkaj tagoj perfekte ellernis nian lingvon.[OV.70] Certe ne absolute senmanke, verŝajne nur tiel senmanke kiel oni povas postuli. Tiam pli aŭ plej fariĝas tute logikaj: pli perfekta = “kun malpli da mankoj”, plej perfekta = “kun malplej da mankoj”.

Simile unika baze signifas “ununura de sia speco”. En tia rigora senco ne eblas uzi pli aŭ plej. Sed unika havas en la praktiko ankaŭ la signifon “sen konsiderindaj komparaĵoj”. Tiam pli kaj plej estas bone uzeblaj: pli unika = “kun malpli da konsiderindaj komparaĵoj”, plej unika = “kun malplej da konsiderindaj komparaĵoj”.

La kritiko kontraŭ tiaj kaj similaj esprimoj estas do malprava. Tia uzado estas nek erara, nek mallogika. Homoj bezonas uzi vortojn kiel perfekta kaj unika ne nur en absoluta senco, sed ankaŭ en relativa senco:

  • En li mi ĉiam vidis [...] modelon de la plej perfekta viro.[IT.22]

  • Ŝia elparolado ne estis la plej perfekta, sed ĝi ankaŭ ne prezentis iajn tro gravajn dekliniĝojn.[M.26]

  • Ĉiuj naciaj lingvoj estas ja multege malpli perfektaj ol Esperanto.[L2.110]

  • Ŝi jam bonege parolas nian lingvon, sed volas ankoraŭ pliperfektiĝi.

  • La plej sensencan bagatelon la tuta amaso de l’ mondo baldaŭ akceptas, se ĝi nur estas en modo.[OV.85]

  • Tiu ĉi ekzemplero estas pli-malpli unika.

  • Hodiaŭ mi sentas min malpli sola ol hieraŭ.

Vortfarado «

Plia = “kroma, aldona”: Mi volas du pliajn aferojn.

Plie = “krome, aldone”: Unu paro de manoj plie ne montriĝis superflua por revuo, kiu bezonis vastan kunlaboradon.[M.65]

Pleja = “plej granda”: La pleja bono de la lingvo, estas ĝia facileco. Oni uzas plej antaŭ A-vorto aŭ E-vorto, kaj normale plej granda antaŭ la responda O-vorto: plej bona, plej bone, plej granda bono. Pleja estas ebla, sed malofte uzata alternativo antaŭ O-vorto.

Pleje = “plej multe, plej ofte, plejparte, ĉefe”: Por kia okupo vi sentas vin pleje kapabla kaj taŭga?[M.125] Ĉi tie ankaŭ simpla plej estus uzebla. Oni ĝin [ŝian ĉapeton] nur malofte povis vidi sur tiu loko, kiun tiu ĉi vestaĵo pleje okupas ĉe aliaj homoj.[BV.13] Li verkis gramatikon kaj vortaron, kiu pleje konsistas el vortoj unusilabaj.[FK.248]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Preskaŭ

14.3.16. Preskaŭ

Preskaŭ = “ne multe malpli ol, ne tute sed mankas nur malmulte, ne vere sed la diferenco estas tre malgranda”. Preskaŭ staras kutime ĝuste antaŭ tio, kio ne plene validas, sed iafoje ĝi aperas en alia pozicio:

  • Pasis semajno, pasis preskaŭ du semajnoj.[FA3.28] = Unue pasis sep tagoj, poste pasis iom malpli ol sep tagoj.

  • Preskaŭ la tuta financa pezo de nia afero kuŝas nun sur la ŝultroj de unu oferema amiko.[OV.163] Iomete kuŝas sur la ŝultroj de alia persono, sed tio estas nur malmulte.

  • Li rigardis la virinon [...] per rigardo atenta, preskaŭ esplora.[M.123] Ne vere esplora sed nur atenta, sed la diferenco estis tre malgranda.

  • Mi preskaŭ mortis de timo.[Rz.49] Mi estis tre proksima al morto.

  • La arboj preskaŭ rompiĝas sub sia multego da fruktoj.[Rt.80]

  • Marta ne donis eĉ la plej malgrandan atenton al la nekonata homo, ŝi preskaŭ lin ne vidis.[M.134]

  • Estis jam preskaŭ noktomezo.[M.177] Nur malmulte da tempo restis ĝis noktomezo.

  • Ŝi estis ankoraŭ preskaŭ infano, delikata kaj malgrasa.[FA3.45] Ŝi estis nur iomete pli aĝa ol infano.

  • De tiu obstina batalado ŝi ricevis nenion, aŭ preskaŭ nenion.[M.53]

  • Nun ŝia laboro estis ja preskaŭ finita.[FA1.113]

  • Li estis malsana kaj preskaŭ sveninta.[FA1.141]

  • Ŝia voĉo sonis tre afable, dolĉe, preskaŭ ame.[M.108]

  • Preskaŭ ĉiun nokton ili havas balon.[FA1.18]

  • Ŝi preskaŭ ĉiam estis kun li.[FA3.87]

  • Li preskaŭ sen vivo estis pelata de la ondoj.[FA1.58]

  • Estis tie tiel lume, preskaŭ kiel dum la tago.[M.200]

Ne konfuzu preskaŭ kun apenaŭ. Ankaŭ preskaŭ kaj kvazaŭ estas similaj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je AL

14.3.1. Tabelvortoj je AL

kial
pro kiu kaŭzo, pro kiu motivo, pro kio
tial
pro tiu kaŭzo, pro tiu motivo, pro tio
ial
pro iu kaŭzo, pro iu motivo, pro io
ĉial
pro ĉiu kaŭzo, pro ĉiu motivo, pro ĉio
nenial
pro neniu kaŭzo, pro neniu motivo, pro nenio

Kial «

  • Kial vi ploras?[M.39] = Pro kiu kaŭzo vi ploras? Demanda kial.

  • Kial vi ne respondas al mi?[FE.20] = Pro kiu motivo vi ne respondas al mi? Demanda kial.

  • Kial ne sekvi la belon kaj ĝojon![FA1.125] = Pro kiu kaŭzo mi ne sekvu la belon kaj ĝojon! Kial estas ĉi tie demanda, sed la parolanto kvazaŭ demandas al si mem. Li ne volas respondon.

  • Ŝajnas al mi, ke mi komprenis, kial la viroj estas pli dezirataj, kiam la afero koncernas instruadon.[M.32] = ...mi komprenis, pro kiu kaŭzo la viroj... Kial en demanda subfrazo.

  • Ne demandu kial.[BV.61] Kial en demanda subfrazo draste mallongigita. La kunteksto montras, ke la plena frazo estas: Ne demandu, kial vi foriru.

  • Jen estas la kaŭzo, kial mi, malgraŭ mia plej granda deziro, ne povas resti en Parizo pli longan tempon.[L1.160] Rilata kial. Oni povus ankaŭ diri: ...la kaŭzo, ke mi ne povas... La ebloj uzi kial kiel rilatan vorton estas tre limigitaj.

  • Ŝia patrino insultis ŝin, kial ŝi revenis tiel malfrue de la fonto.[FE.17] = Ŝia patrino insultis ŝin (demandante): “Kial vi revenis tiel malfrue de la fonto?” La kial-frazo montras la motivon, ke la patrino insultis, sed samtempe ĝi estas demando. Kial estas ĉi tie do ia mikso de demanda kial kaj ĉar. Temas pri formo de nerekta parolo.

Tial «

  • Aleksandro ne volas lerni, kaj tial mi batas Aleksandron.[FE.9] = ...kaj pro tiu kaŭzo mi batas Aleksandron. Tial reprezentas la antaŭan frazon.

  • Tiu ĉi libro havas sesdek paĝojn; tial, se mi legos en ĉiu tago po dek kvin paĝoj, mi finos la tutan libron en kvar tagoj.[FE.14]

  • Hodiaŭ estas bela frosta vetero, tial mi prenos miajn glitilojn kaj iros gliti.[FE.34]

  • En la kota vetero mia vesto forte malpuriĝis; tial mi prenis broson kaj purigis la veston.[FE.39]

  • Ĉiuj ŝatis Esperanton ne tial, ke ĝi alproksimigas reciproke la korpojn de la homoj, [...] sed nur tial, ke ĝi alproksimigas iliajn korojn.[OV.373] La du tial reprezentas postan ke-frazon.

Rimarku la diferencon inter tial kaj ĉar. Ĉar enkondukas subfrazon, kiu montras kaŭzon. Tial reprezentas kaŭzon. Anstataŭ ĉar oni povas uzi tial ke: Ŝi estas bela. Tial mi amas ŝin. = Mi amas ŝin tial, ke ŝi estas bela. = Mi amas ŝin pro tio, ke ŝi estas bela. = Mi amas ŝin, ĉar ŝi estas bela. Sed iafoje oni uzas tial kaj ĉar samtempe por plia klareco.

Ial «

  • La mondo ial rigardas ilin senkonfide.[M.1] = La mondo pro iu kaŭzo rigardas...

  • Mi provis esti kudristino, sed mi ial ne sukcesis![M.145]

  • Mi vin ial ankoraŭ ne konas.[M.11]

Ĉial «

  • Vi demandas, kial mi amas vin. Mi respondas: ĉial! = ...pro ĉiuj kaŭzoj! En la praktiko ĉial estas apenaŭ uzata.

Nenial «

  • Tian Regularon por nia Ligo mi nenial povus aprobi.[OV.77] = ...mi pro neniuj motivoj povus aprobi.

  • Vi povus inciti lin kiom ajn. Li nenial kolerus. = ...li pro neniu kaŭzo kolerus.

Nenial estas en la praktiko tre malmulte uzata.

Oni diskutis, ĉu nenial povus esti uzata kun la signifo “senkaŭze” sen nea efiko sur la verbo: Ŝi ridis nenial. = Ŝi ridis senkaŭze. Ŝi ja ridis, sed sen motivo. Estas Fundamenta regulo, ke NENI-vortoj neas la verbon. Nenial oni faru escepton por nenial. La ĉi-antaŭa frazo povas do nur signifi, ke ŝi ne ridis (kia ajn estus la kialo por ridi). Uzu je bezono sen kaŭzo, senkaŭze, senmotive aŭ simile.

Vortfarado «

Kialo = “kaŭzo, motivo”: Mi ne komprenas la kialon de tio. La vorto kialo ne estas bazita sur demanda kial, sed sur la rilata uzo de kial: la kaŭzo, kial mi agis tiel → la kialo de mia agado.

Noto: Iuj opinias, ke kialo estas mallogika vorto, ĉar ne temas pri demando. Ili ne komprenis, ke kialo estas bazita sur la rilata signifo de kial. Anstataŭe iuj el ili uzas *tialo*. Sed kialo vere estas tute logika vorto. Oni povas simile formi ekz. kieo (la loko, kie io estas), kielo (la maniero, kiel oni ion faras) k.s.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je EL

14.3.2. Tabelvortoj je EL

kiel
en kiu maniero aŭ grado
tiel
en tiu maniero aŭ grado
iel
en iu maniero aŭ grado
ĉiel
en ĉiu maniero
neniel
en neniu maniero

La EL-vortoj estas ĝeneralaj E-vortecaj tabelvortoj, kiujn oni uzas, se ne temas pri tempo/okazo (AM-vortoj), loko (E-vortoj), kaŭzo (AL-vortoj) aŭ kvanto/nombro (OM-vortoj). La EL-vortoj kovras pli-malpli ĉiujn aliajn signifojn, kiujn povas esprimi E-vorteca vorto. Grado kaj maniero estas la plej gravaj signifoj de la EL-vortoj, sed ne la solaj. Ĉi-poste maniero kaj grado estos uzataj kiel klarigoj, kvankam ili ofte ne estas tute trafaj. Pli precizaj klarigmanieroj tamen ne ekzistas.

Legu ankaŭ pri grado kaj kvanto.

Kiel «

  • Kiel vi de tie forvenis?[Rt.61] = En kiu maniero vi de tie forvenis? Demanda kiel.

  • Kiel do li aspektas?[FA1.10]

  • Kiel vi pensas pri ĉi tio?[Rz.10] = En kiu maniero vi pensas... Kion vi pensas...

  • Kiel mi diros al la patrino, ke ankaŭ hodiaŭ mi ne ricevis ankoraŭ lecionojn![M.19] = En kiu maniero mi diros... Per kiaj vortoj mi diros...

  • Kiel estas nomata la diablo, kiu parolas el li?[Rt.73] = En kiu maniero... Per kia nomo...

  • Kiel vi fartas?[FA2.139] Ĉi tie temas ne vere pri maniero, sed pli pri grado de sanstato. Kia estas via sanstato?

  • Kiel ĝi plaĉas al via reĝa moŝto?[Rt.72] = En kiu maniero, kiagrade ĝi plaĉas...

  • Kiel, nur du manĝoj?[Rz.27] = Kiel povas esti, ke estas nur du manĝoj?

  • Rakontu al mi per malmulte da vortoj, kiel tio okazis.[FA2.137] = ...en kiu maniero tio okazis. Kiel en demanda subfrazo.

  • Ĉu vi vidas tiun grandan nigran makulon sur la skribtablo de la patro?... Mi memoras, kiel tio fariĝis.[M.5]

  • Kaj kiel ili dancadis![BV.8] Ekkria kiel.

  • Ho kiel tio min malĝojigas![FA1.152] Ekkria kiel.

  • Mi zorgas pri ŝi tiel, kiel mi zorgas pri mi mem.[FE.18] = ...en tiu maniero, en kiu mi zorgas... Rilata kiel.

Iafoje kiel signifas pli-malpli “tion ke”, sed restas ankaŭ maniera signifo:

  • Estis tre agrable rigardi, kiel la du knabinoj dancadis.[BV.8] ≈ ...rigardi tion, ke la du knabinoj dancadis, kaj en kiu maniero ili dancadis.

  • Mi aŭdis, kiel la kokoj krias.[FA4.130] = Mi aŭdis, ke la kokoj krias, kaj kiamaniere ili krias.

Tre ofte kiel esprimas nur gradon, tute ne manieron:

  • Kiel longe ankoraŭ tiu malnova domaĉo staros ĉi tie ĉe la strato kiel spektaklo por ĉiuj?[FA2.143] Demanda kiel pri grado de tempa longeco.

  • Kiel akurataj ili estas, tion pruvas ilia vojaĝo.[FA2.94] = La gradon de akurateco pruvas ilia vojaĝo. Grada kiel en demanda subfrazo.

  • Tio ĉi estis feino, kiu prenis sur sin la formon de malriĉa vilaĝa virino, por vidi, kiel granda estos la ĝentileco de tiu ĉi juna knabino.[FE.15] = ...por vidi la gradon de ĝentileco...

  • Kiel longe ni estis en la malliberejo, tion mi ne scias.[FA1.148]

  • Kiel alta estas tiu turo?

  • Kiel grandan pecon vi volas?

  • Mia Dio, kiel bela ĉi tio estas![FA2.24] Grada ekkria kiel.

  • Ho, kiel mi estas malnobla, kanajla, krima![M.196]

  • Mi komencis mediti pri tio, kiel granda, kiel bela kaj ruĝa ĝi estas.[FA1.150]

  • Fi, kiel abomene![FE.26]

  • Ha, kiel bele![FE.26]

  • Vi povas aranĝi al vi feliĉon, kiel ajn malbela vi estas![FA2.37] Rilata kiel pri grado.

Se oni volas emfaze montri altan gradon, oni povas uzi kiom anstataŭ kiel.

Kiel estas ankaŭ uzata por enkonduki komparajn esprimojn. Tio estas eĉ ĝia plej ofta uzo: Tiu ĉi malfreŝa pano estas malmola, kiel ŝtono.[FE.33] Ŝi estis soleca kiel hieraŭ.[M.38]

Legu ankaŭ pri la esprimo kiel eble plej.

En la unua tempo oni uzis kiel se kiel enkondukilo de subfrazo en la signifo de kvazaŭ.

Tiel «

Tiel estas plej ofte grada, sed povas ankaŭ esti maniera. Ofte la du nuancoj intermiksiĝas. Kiam tiel rekte priskribas A-vorton aŭ E-vorton, la nuanco estas normale nur grada. Kiam tiel rilatas al la ĉefverbo, ĝi estas pli ofte maniera:

  • “Se estas tiel,” diris la patrino, mi devas tien sendi mian filinon.[FE.17] = Se estas en tiu maniero... Tiel montras ion antaŭe diritan.

  • Ŝi staris tiel kelke da minutoj, kun senmova vizaĝo kaj teniĝo.[M.43] = Ŝi staris en tiu maniero...

  • Bojas hundido, ĉar tiel faras la hundo.[PE.174] = ...en tiu maniero faras la hundo. ...tion faras la hundo.

  • Tiuj fragmentoj de interparolado [...] faris impreson de ia, se ni povas tiel diri, pepado.[M.80] = ...se ni povas uzi la vorton “pepado”.

  • Ne faru tiel, faru tiel ĉi!

  • Kial vi tiel ploras?[FA2.21] = ...en tiu maniero..., ...tiugrade...

  • Mi zorgas pri ŝi tiel, kiel mi zorgas pri mi mem.[FE.18] = ...en tiu maniero..., ...en tia grado aŭ amplekso... Tiel almontras la postan kiel-frazon.

  • Ili ambaŭ estis tiel malagrablaj kaj tiel fieraj, ke oni ne povis vivi kun ili.[FE.11] = ...estis tiugrade malagrablaj kaj tiugrade fieraj... Gradaj kaj manieraj tiel, kiuj almontras la postan ke-frazon.

  • Vi estas tiel bela, tiel bona kaj tiel honesta, ke mi devas fari al vi donacon.[FE.15] Gradaj tiel.

  • Li estas tiel dika, ke li ne povas trairi tra nia mallarĝa pordo.[FE.33] Grada tiel.

  • La tranĉilo estis tiel malakra, ke mi ne povis tranĉi per ĝi la viandon kaj mi devis uzi mian poŝan tranĉilon.[FE.34] Grada tiel.

  • Ŝi fariĝis tiel malaminda, ke ŝia propra patrino ŝin forpelis de si.[FE.23] Grada tiel.

  • La ĝardeno estis tiel grandega, ke eĉ la ĝardenisto ne sciis, kie estas ĝia fino.[FA2.24]

  • Mi estas tiel forta, kiel vi.[FE.10] Grada tiel, kiu almontras la postan komparan kiel-esprimon.

  • Eĉ naŭzas, tiel forte mi volas manĝi.[Rz.26] Grada tiel, kiu almontras la antaŭan frazon.

  • Sur la trotuaroj de la ĉefaj stratoj de Varsovio neniam estas tiel multe da homoj, kiel ĝuste en tiu tempo.[M.200] Tiel por grado de multeco. Kune kun multe oni tamen ofte uzas tiom.

  • Mi ĝojas, ke vi tiel baldaŭ venis.[FK.101]

  • Mia ora ringo ne estus nun tiel longe serĉata, se ĝi ne estus tiel lerte kaŝita de vi.[FE.25]

  • Oni tiel malhelpis al mi, ke mi malbonigis mian tutan laboron.[FE.33]

  • Kio vin tiel afliktas?[M.55]

Se oni volas emfaze montri altan gradon, oni povas uzi tiom anstataŭ tiel.

Iafoje kiam ĉeestas rilata kiel-subfrazo, tiel povas esti forlasata.

Iel «

Iel estas sufiĉe malofte uzata. Ĝi havas normale manieran nuancon (ĉefe rilate al verbo), sed iafoje ankaŭ gradan (ĉefe rilate al A-vorto aŭ E-vorto):

  • Ĝi [...] sentis sin iel malvigla; io mankis al ĝi, sed ĝi mem ne sciis, kio al ĝi mankas.[FA3.107] = ...en iu maniero malvigla..., ...iagrade malvigla...

  • Iel malfacile iras la afero ĉe mia diino![M.50] = En iu maniero malfacile..., Iagrade malfacile...

Por grada signifo oni uzas normale iom, kiu tamen montras specialan nuancon.

Ĉiel «

Ĉiel estas malofte uzata. Ĝi montras nur manieron:

  • Ili ĉiel helpis al mi. = Ili helpis al mi en ĉiuj manieroj.

Neniel «

Neniel estas uzata ĉefe maniere. Ofte neniel estas uzata anstataŭ ne por emfazo:

  • Mi neniel povas kompreni, kion vi parolas.[FE.28] = En neniu maniero mi povas... Mi tute ne povas...

  • Kiam ni pri unu punkto neniel povis interkonsenti [...], tio ĉi lin tiel turmentis.[OV.247] = ...en neniu maniero povis... ...tute ne povis...

  • Ne, tio neniel devas fariĝi![FA1.26] = Ne, tio absolute ne devas fariĝi!

  • Mi neniel esperis sukceson.[Rt.62] = Mi tute ne esperis sukceson.

Kiel... tiel ankaŭ «

La esprimo kiel... tiel ankaŭ (iafoje simple kiel... tiel) insiste montras, ke du aferoj estas same validaj. Tio tre similas al kaj... kaj:

  • Estas domaĝe, tre domaĝe, kiel por vi tiel ankaŭ por mi.[M.66] = ...kaj por vi, kaj por mi.

  • La kompatinda anasido [...] estis mordata, puŝata kaj persekutata kiel de la anasoj, tiel ankaŭ de la kokinoj.[FA2.37]

  • Kiel la koridoro, tiel ankaŭ la tuta ĉambro estis frotita per lardo.[FA2.8] = Kaj la koridoro, kaj la tuta ĉambro estis frotitaj per lardo. Rimarku la uzon de frotita/frotitaj. La unua varianto estas mallongigo: Kiel la koridoro estis frotita per lardo, tiel ankaŭ la tuta ĉambro estis frotita per lardo. La dua ne estas mallongigo, kaj frotitaj priskribas du aferojn.

  • Venu Via regno, plenumiĝu Via volo, kiel en la ĉielo, tiel ankaŭ sur la tero. (El la Kristana preĝo Patro nia.)

  • Sama regularo estu por vi, kiel por la fremdulo, tiel por la indiĝeno.[Nm.9]

Vortfarado «

Tiele estas pli emfaza formo de tiel uzata nur pri manieroj: Ho Dio, kio fariĝas en mi! Tiele mi ja neniam antaŭe pensis nek sentis![FA1.87] Tiele diras la Eternulo Cebaot.[Zĥ.1] Tiele sonas nuntempe iom formale aŭ solene. Tiele estas ankaŭ uzata en iaj tekstoj por montri, ke io stranga estas ĝuste citita: “Li havis nenio (tiele!) por manĝi.” La vorto tiele ĉi tie atentigas, ke la eraro pri N-finaĵo estis jam en la originala teksto.

Tiela = “tiumaniera”. Uzebla anstataŭ tia, se temas pri maniero, aŭ por emfazo: Mi sonĝis pri iaj du eksterordinaraj ratoj. Kredu al mi, tielajn mi neniam vidis: nigraj, de nenatura grandeco![Rz.5] Tiela estas nuntempe apenaŭ uzata.

Iele estas pli akcenta formo de iel: Iele, iome, duone malbone.[PE.747]

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je OM

14.3.3. Tabelvortoj je OM

kiom
kiel multe, kianombre, kiakvante
tiom
tiel multe, tianombre, tiakvante
iom
ne tre multe sed ankaŭ ne malmulte
ĉiom
la tuta kvanto
neniom
nenianombre, neniakvante, neniamezure

OM-vortoj estas uzataj kaj E-vortece, kaj O-vortece. En O-vorteca uzo OM-vorto ofte estas priskribata de da-esprimo.

Kiom «

  • Kiom mi ŝuldas al vi, sinjoro doktoro?[FK.103] = Kian kvanton mi ŝuldas al vi...? Demanda kiom.

  • Kiom vi volas, ĉu du aŭ tri? = Kiel multajn vi volas...

  • Mi volus scii, kiom de la ŝtofo ili jam pretigis![FA1.68] = ...kiel multe de la ŝtofo..., ...kian kvanton de la ŝtofo... Kiom en demanda subfrazo.

  • Ŝi pripensis, kiom kostos al ŝi la nokta restado.[FA4.115] = ...kiel multe kostos..., ...kian kvanton kostos...

  • Ĉu vi ne scias, Schufterle, kiom estis da mortigitoj?[Rt.64] = ...kiel multe/kia nombro/kia kvanto da mortigitoj estis?

  • Kiom da homoj estas ĉi tie! Ekkria kiom.

  • Ĉiuj donas al mi prunte, kiom mi volas.[Rz.93] Rilata kiom.

Tiom «

  • Sendi 100 ekzemplerojn mi ne povis, ĉar mi nun tiom ne havas.[OV.518] Tiom montras la antaŭe diritan nombron.

  • Malfermu la keston kaj prenu tiom da mono, kiom vi volas.[FA1.2] Tiom almontras la postan kiom-frazon.

  • Ekzistis nenio krom [...] infanaj vestetoj, por kiuj neniu donos eĉ tiom, kiom oni devas pagi por fasko da ligno.[M.197] Tiom almontras la postan kiom-frazon.

  • Li havis tiun ĉi matenon kun la preparado al la forveturo tiom da laboro, ke li jam tuj post la leviĝo de l’ suno sin levis kaj eliris.[BV.13] Tiom almontras la postan ke-frazon, kiu esprimas la kvanton nerekte per ĝiaj sekvoj.

  • Pri tiom da feliĉo mi eĉ ne sonĝis, kiam mi estis ankoraŭ la malbela anasido![FA2.42] Tiom almontras la feliĉoplenan situacion.

Iafoje kiam ĉeestas rilata kiom-subfrazo, tiom povas esti forlasata.

Iom «

Teorie iom devus signifi “ia nedifinita kvanto”, sed en la praktiko ĝi preskaŭ ĉiam montras malgrandan kvanton. La signifo estas efektive eĉ pli speciala, nome: “ne tre multe, sed tamen sufiĉe multe por esti konsiderata, por esti signifa”. Iom estas uzata ne nur pri kvanto aŭ nombro, sed ankaŭ pri grado, ĉiam kun sia speciala nuanco:

  • La juna vidvino [...] aĉetis iom da butero.[M.64] = ...kvanton da butero ne tre grandan sed tamen konsiderindan.

  • Mi pensas, ke mi ĝin ankoraŭ iom memoras.[BV.43] = ...ne tre multe memoras, sed ankoraŭ ja memoras.

  • Mi ne scias la lingvon hispanan, sed per helpo de vortaro hispana-germana mi tamen komprenis iom vian leteron.[FE.34]

  • Ŝajnas al mi, ke tiu ĉi ĉambro estas iom malseka?[Rz.33] = ...ne tre malseka, sed sufiĉe malseka por ke tio estu rimarkita? Grada iom.

  • Tuj post la hejto la forno estis varmega, post unu horo ĝi estis jam nur varma, post du horoj ĝi estis nur iom varmeta, kaj post tri horoj ĝi estis jam tute malvarma.[FE.38] Grada iom.

  • Tie supre estingiĝis la ruĝaj koloroj, dum la suno iom post iom malaperis.[FA2.90] La esprimo iom post iom montras, ke io okazas per multaj malgrandaj apenaŭ distingeblaj ŝanĝiĝetoj.

Ne konfuzu iom kun malmulte:

  • Li faris iom da eraroj. Estis ne tre multe da eraroj, sed tamen sufiĉe por ke oni mallaŭdu lin.

  • Li faris malmulte da eraroj. La eraroj estis tiel malmultaj, ke oni devas laŭdi lin.

Trian subtilan nuancon havas kelke = “ne tre multe”. Dum iom esprimas, ke nedifinita kvanto, kvankam malgranda, tamen estas konsiderinda, kelke montras, ke nedifinita kvanto, kvankam ne nula, tamen ne estas tre granda:

  • Sur la ŝoseo estis iom da aŭtoj. La aŭtoj estis malmultaj, sed ne neglekteble malmultaj.

  • Sur la ŝoseo estis kelke da aŭtoj. La aŭtoj estis pli ol unu, sed ne tre multaj. Nuntempe oni pli ofte diras kelkaj aŭtoj. Legu pri la distingo inter kelke/multe kaj kelkaj/multaj.

Ĉiom «

Ĉiom povas praktike esti uzata nur O-vortece kun la signifo “la tuta kvanto”:

  • — Kiom da benzino vi volas? — Mi volas ĉiom, kiom vi havas. = ...Mi volas la tutan kvanton da benzino, kiun vi havas.

La signifo de ĉiom ofte praktike fariĝas tre simila al la signifo de ĉio, kiun oni uzas multe pli ofte.

Neniom «

  • El la viando, kiun vi oferbuĉos vespere en la unua tago, neniom restu ĝis la mateno.[Re.16] = ...nenia kvanto restu ĝis la mateno.

  • Neniom da oro, sed bona gloro.[PE.1714]

  • Sur la mezo de la strato estas multe da radoj kaj da ĉevalaj hufoj, sed da homoj piedirantaj estas malpli, preskaŭ neniom.[M.210]

Neniom estas uzata ankaŭ pri mezuro, kio proksimiĝas al grado:

  • Mi simpligis ĝis nekredebleco la gramatikon [...] neniom deprenante per tio ĉi de la lingvo la klarecon, precizecon kaj flekseblecon.[FK.232]

  • Tamen tio ĉi neniom malhelpas.[H.165]

  • Iliaj mensoj neniom diferencos de niaj.[OV.348]

Aldona multe «

Ofte kiom kaj tiom estas uzataj kune kun multe (aŭ multaj). Multe estas forlasebla, sed ĝi iom emfazas la signifon. Oni povas ankaŭ uzi kiel multe, tiel multe, sed tiam ne estas emfazo:

  • Mi scias, kiom multe da malĝojo faras al Vi kelkaj intrigantoj.[L2.60] Oni povus forigi multe, sed tiam malaperus iom da emfazo.

  • Ne ĉiuj esperantistoj scias, kiom multe nia afero ŝuldas al nia kara foririnto.[L2.342]

  • Oni tie legas tiom multe pri bonfarado kaj tiom multe da senkulpaj versoj.[FA3.40]

  • Tutan tagon daŭras ĉi tie la restado, tiom multe da tempo la multeokupita generacio dediĉas al la grandaj Anglujo kaj Skotujo.[FA3.55]

  • Mi havas tiom multe, ke mi ne bezonas ŝpari![FA3.98]

  • Se oni konsideros, [...] kiom multaj centoj da miloj da elmigrantoj ĉiujare iras Amerikon, [...] kiom multe da germanoj vivas en Ameriko, tiam oni facile komprenos, ke la poŝta komunikiĝo estas grandega.[FK.205]

  • En la tuta mondo neniu scias tiom multe da historioj, kiel la dio de dormo.[FA2.2]

Aldona same «

Oni iafoje aldonas same post tiom por montri, ke la kvanto estas sama kiel alia kvanto:

  • Li penis per aparta alfabeto laŭ 33 diversaj lingvoj en tiom same da ŝlosiloj solvi la problemon por la mondo lingvista skribadi tiel, kiel oni parolas.[FK.248] Tiom same = 33.

  • Tiam vi donis ducent, t. e. ne ducent, sed kvarcent, [...] oni povas sekve ankaŭ nun tiom same, por ke estu jam ĝuste okcent.[Rz.80]

  • Kial mia frato, se mi lin havus, povus doni lecionojn de pentrado, havante tiom same da talento kaj kapablo kiel mi, kaj mi ne povas?[M.36]

OM-vortoj kun pli «

Tre ofte OM-vorto priskribas la vorteton pli precizigante ties signifon:

  • Ho, kiom pli bona estas via amo, ol vino![AK.4]

  • La muziko plaĉis al ni tiom pli, ke Alfred ĝin sendis.[BV.10]

  • Ju pli da laborantoj estos, tiom pli rapide estos finita la granda konstruo.[OV.312] Ĉi tie tiom kunlaboras kun ju. Tiam oni normale ne uzas tiom, sed des.

Limiga kiom kaj tiom «

Ofte kiom, kaj iafoje tiom, uziĝas por montri, ke io validas nur inter certaj limoj:

  • Kiom mi vidas, vi havas nur unu filon.[Rt.51] = Laŭ tio, kion mi vidas, vi havas... Eble vi havas pli da filoj, sed mi ne povas vidi pli.

  • La kompatinda stana soldato tenis sin, kiom li povis, tute rekte.[FA1.100] = ...tenis sin laŭpove tute rekte. Liaj povoj teni sin rekte ne estis senlimaj.

  • La kuracado devas antaŭ ĉio turni atenton al la kaŭza momento, per konforma reguligo de la komunaj kondiĉoj de la vivo, kiom tion ĉi permesas la profesio de la paciento.[FK.221] La profesio povas limigi la eblojn de reguligo.

  • Ili venis en vastan koridoron sub la planko, kiu estis nur tiom alta, ke ili povis veturi tra ĝi en la fingringo, ne puŝiĝante per la kapo al la plafono.[FA2.7] La alteco estis limigita.

  • Mi kiom eble evitas tiun vorton.[L2.331] = Mi laŭeble evitas... Mi tiom, kiom tio estas ebla, evitas... Ne konfuzu la limigan kiom eble kun la maksimumiga kiel eble plej.

  • Estu tiom feliĉa, kiom vi estos kompatema![Rt.137] La feliĉo dependas de la kompatemo.

Kiom kaj tiom pri emfaza grado «

Ĉi-antaŭe estis diversaj ekzemploj de OM-vortoj por mezuro, kio estas tre simila al grado. Normale por montri gradojn oni uzas kiel kaj tiel. Grado estas unu el la bazaj signifoj de kiel kaj tiel. Sed por forta emfazo, oni povas anstataŭe uzi kiom kaj tiom:

  • La propagando de Esperanto, kiom ajn grandaj estas ĝiaj lastaj progresoj, estas apenaŭ komencata.[L1.323]

  • Se tamen, kontraŭ ĉia atendo, la kongreso estos tiom blindigita, ke ĝi ekdeziros ian alian lingvon, tiam [...] la vivo mem zorgos pri tio, ke la decido de la kongreso restu sole malviva litero.[FK.286]

  • La Esperantistoj tute ne pretendas, ke ilia lingvo prezentas ion tiom perfektan, ke nenio pli alta jam povus ekzisti.[FK.293]

Estas rekomendinde utiligi tiun ĉi eblon tre ŝpare, por ke la emfaza efekto de tiom kaj kiom ne eluziĝu, kaj por ke la distingo inter kvantaj kaj gradaj vortoj ne fariĝu malklara. En ekz. la jena frazo Zamenhof uzis tiel kvankam temas pri fortega emfazo: La lumo, kiu fluis el tie, estis tiel blindiga, tiel trapenetra, ke la animo eksaltis malantaŭen kiel de eltirita glavo.[FA3.35]

Vortfarado «

Kioma = “sur kiu loko en vicordo”: Kioma horo estas, gardisto?[FA1.81] De la kioma etaĝo vi estas?[M.11] Li demandas min, [...] en la kioman klason mi volas lin enirigi.[Gm.59] Kioma estas ofte uzata en demandoj pri horo.

Tioma = “sur tiu loko en vicordo”: Estas nun tioma horo, ke vi devus enlitiĝi.

Ioma, ĉioma, nenioma = “ampleksanta iom, ĉiom aŭ neniom”: Ili havis ioman sukceson. (= ...iom da sukceso.) Ilia sukceso estis ĉioma/nenioma. (= ...estis totala/nula.)

Kioma kaj tioma havas normale la saman vicordan signifon, kiel nombraj vortetoj kun A-finaĵo. Sed iuj tamen iafoje uzas almenaŭ tioma ankaŭ por amplekso (same kiel ioma, ĉioma kaj nenioma). Tio povas esti akceptebla, se la kunteksto ne allasas vicordan signifon: Ili havis tioman sukceson, ke eĉ la reĝo venis viziti ilin. Tio estas tamen ne tute klasika uzo. Normale oni dirus ...tiom da sukceso, ke..., aŭ ...tiel/tiom grandan sukceson, ke...

Iomete, iometo = “nur malmulte, tre malgranda kvanto”: Ŝi trinkis iomete da vino. / Mi parolas iomete la Anglan kaj la Francan lingvojn. / Ilia ellernado por homo iomete klera estas afero eksterordinare facila.[FK.234] Ĉu via iometo da kuraĝo jam elvaporiĝis?[Rt.24]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tamen

14.3.17. Tamen

Tamen = “malgraŭ tio, kontraŭe al tio”. Tamen montras kontraston al jam esprimita afero:

  • Mi ne scias la lingvon hispanan, sed per helpo de vortaro hispana-germana mi tamen komprenis iom vian leteron.[FE.34] Tamen = malgraŭ tio, ke mi ne scias la lingvon hispanan.

  • Mia onklo ne mortis per natura morto, sed li tamen ne mortigis sin mem.[FE.39] Tamen = malgraŭ tio, ke li ne mortis per natura morto.

  • Kiel ajn facilanima kaj nekonstanta li estas, li tamen konas la mondon kaj la homojn.[BV.38] Tamen = malgraŭ la facilanimeco kaj nekonstanteco.

  • De tiu tempo restis inter ni rilatoj se ne de amikeco, tamen almenaŭ de bona konateco.[M.77] Tamen = malgraŭ la manko de amikeco. Ĉi tie estas draste mallongigitaj subfrazoj: ...rilatoj, kiuj, se ili ne estis rilatoj de amikeco, estis tamen almenaŭ rilatoj de bona konateco.

  • La lekanto sentis sin tiel feliĉa, kvazaŭ tiam estus grava festotago, kaj tamen tiam estis nur simpla lundo.[FA1.94] = ...kaj kontraŭe al tio, tiam estis nur simpla lundo.

Ofte la kontraston jam montras sed. Tiam tamen ne estas necesa. Ĝi nur plifortigas la kontraston.

Ofte la malhelpaĵo estas esprimita per kvankam-frazo. Ankaŭ tiam tamen ne estas necesa, sed povas helpi al klareco: Kvankam la pasintaj tagoj povis ŝin prepari al tia sorto, ĝi tamen estis surprizo.[M.111] Kvankam = “malgraŭ tio ke”. Tamen = “malgraŭ tio”. La vorteto kvankam enkondukas subfrazon, kiu montras malhelpaĵon. Tamen reprezentas antaŭe diritan malhelpaĵon.

Iuj uzas tamen kiel pozitivan respondvorton ĉe neaj demandoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tre

14.3.18. Tre

Tre = “en alta grado”. Tre plifortigas la signifon de A-vortoj, E-vortoj, E-vortecaj vortetoj kaj verboj. Tre preskaŭ ĉiam staras antaŭ tio, kion ĝi priskribas kaj plifortigas.

A-vorto aŭ E-vorto «

Plej ofte tre priskribas A-vorton aŭ E-vorton:

  • Li kantas tre belan kanton.[FE.40]

  • La acideco de tiu ĉi vinagro estas tre malforta.[FE.35]

  • Via ago estas tre laŭdinda.[FE.41]

  • Tiu ĉi malfeliĉa infano devis du fojojn en ĉiu tago iri ĉerpi akvon en tre malproksima loko.[FE.13]

  • Lia edzino estas tre laborema kaj ŝparema, sed ŝi estas ankaŭ tre babilema kaj kriema.[FE.41]

  • Ni ĉiuj kunvenis, por priparoli tre gravan aferon.[FE.42]

  • La alteco de tiu monto ne estas tre granda.[FE.35]

  • La pafado daŭris tre longe.[FE.40]

  • Ŝi vidis unu sinjorinon, tre riĉe vestitan.[FE.19]

  • “Tre volonte, mia bona,” diris la bela knabino.[FE.15]

  • “Estus tre bele,” respondis la filino malĝentile, “ke mi iru al la fonto!”[FE.19] La frazo estas ironia. Efektive la filino opinias, ke tio tute ne estus bela afero.

Se temas ne pri alta grado, sed pri kvanto aŭ ofteco, oni uzu multe: Ŝi etendis al la venintino la manon blankan, tre malgrasan, kun fingroj multe pikitaj de kudrilo.[M.106]

E-vorteca vorteto «

Iafoje tre povas priskribi E-vortecan vorteton. Praktike temas nur pri baldaŭ kaj iafoje tre mem:

  • Nu, pri tio ni tre baldaŭ konvinkiĝos![FA1.17]

  • Mi estas tre tre seniluziigita, ke vi mensogis. La unua tre plifortigas la duan, kiu plifortigas seniluziigita. Tia ĉi ripetado aperas precipe en parola lingvaĵo.

Verbo «

Tre povas ankaŭ doni pli fortan signifon al verbo:

  • Lia heroeco tre plaĉis al mi.[FE.35]

  • Sinjoro Petro kaj lia edzino tre amas miajn infanojn; mi ankaŭ tre amas liajn (infanojn).[FE.18]

  • Mi vin tre dankas.[Rz.60]

Ĉe verboj oni tamen pli ofte uzas multe, kiu montras grandan kvanton aŭ oftecon: Mi multe dankas vin por via gastameco.[Rz.80] Ŝi multe pensis pri tio.[FA1.20]

Ne tre, tre ne «

Ne tre estas ofte uzata en speciala maniero por iel mildigi, aŭ por doni ironian nuancon. La efektiva senco estas “tute ne”:

  • Mi estas sendato, kiu alportas al vi sciigojn verŝajne ne tre agrablajn.[M.72] = ...verŝajne tute ne agrablajn.

La maloftega esprimo tre ne havas tute alian signifon. Ĝi montras plifortigitan neon: Mi tre ne volas iri tien. Mia malemo iri tien estas granda.

Vortfarado «

Treege estas pli forta varianto de tre: Mi nun treege bezonas monon.[L1.52] Mi estas nun treege, treege okupita.[L1.55]

Noto: La formo trea estas teorie ebla por priskribi O-vorton: Ŝi havas trean multon da mono. En la praktiko oni tamen neniam uzas trea, sed diras ŝi havas tre grandan kvanton da mono, aŭ ŝi havas tre multe da mono. Iafoje oni povas renkonti la strangan formon *tre multo*, sed tre ja ne povas priskribi O-vorton. Oni diru tre multe aŭ tre granda kvanto.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tro

14.3.19. Tro

Tro = “pli ol devus esti”. Tro plifortigas la signifon de A-vortoj, E-vortoj, E-vortecaj vortetoj kaj verboj. Tro preskaŭ ĉiam staras antaŭ tio, kion ĝi priskribas kaj plifortigas:

  • La tro multa parolado lacigas lin.[FE.40] Li parolis pli ol li devus.

  • La pordo estis tro malalta.[FA3.149] Ĝi devus esti pli alta.

  • Kiu tro multe deziras, nenion akiras.[PE.1114] Pli multe da deziro ol devus esti, aŭ pli multe ol sufiĉus.

  • Ŝvarcvalda horloĝo kun plumbaj peziloj faradis “tik-tak” kaj ĉiam iris tro frue.[FA2.120] Ĝi ĉiam montris horon pli fruan ol vere estis.

  • Mia ringo valoras tri kaj duonon da spesmiloj, sed vi donis al mi kvar. Mi sekve ricevis duonon da spesmilo tro multe.[M.192]

  • Se sako tro pleniĝas, ĝi baldaŭ disŝiriĝas.[PE.2295]

Tro + klariga esprimo «

Tro ofte aperas kun klariga esprimo, kiu montras, kiel estus, aŭ kio povus okazi, se la troeco ne ekzistus. La klariga esprimo povas esti subfrazo kun ke aŭ por ke. Tiaj subfrazoj havas normale ĉefverbon en U-formo, malofte en US-formo:

  • Ilian domon [...] oni [...] malkonstruis, ĉar ĝi estis tro kaduka, por ke oni povu lasi ĝin stari.[FA3.23] Se la domo ne estus tiel kaduka, oni povus lasi ĝin stari.

  • Fariĝis vespero, kaj estis tro malproksime, por ke oni povu antaŭ plena noktiĝo atingi la urbon aŭ veni returne hejmen.[FA1.8]

  • Ŝi estis tro pia kaj senkulpa, ke la sorĉa arto povu havi forton sur ŝi.[FA1.103]

  • La aero tie estas ja multe tro peza, ke prudenta ekzistaĵo tie povu vivi.[FA1.81]

  • La ideo de lingvo tutmonda estis tro altiranta, por ke la homoj tute rifuziĝus je ĝi.[OV.259]

La klariga esprimo povas ankaŭ esti por + I-verbo:

  • Estas tro mallume, por povi malproksime vidi, kaj tro multe da bruo en la domo, por povi ion aŭdi.[BV.59] Se ne estus tiel mallume, oni povus malproksime vidi. Se ne estus tiom da bruo, oni povus ion aŭdi.

  • Ĝi ne estos tro malfacila por traduki.[M.127] Se ĝi estus pli malfacila, oni eble ne povus ĝin traduki.

Ne tro «

Ne tro estas ofte uzata en speciala maniero. La efektiva senco estas maltro, nesufiĉe. Oni uzas ne tro por iel mildigi la diron, aŭ por doni ironian nuancon:

  • Li havas cerbon ne tro potencan.[PE.1342] Ne tro = ne sufiĉe.

Memstara tro «

Anstataŭ tro multe oni ofte uzas nur tro. Tiam tro povas roli O-vortece, kaj povas esti priskribata de da-esprimo:

  • Tro da kuiristoj kaĉon difektas.[PE.2468] = Tro multe da kuiristoj...

Vortfarado «

Troa = “en tro granda kvanto, en tro alta grado”. Oni uzas troa anstataŭ tro por priskribi O-vorton: Troa festeno estas veneno.[PE.2460] Troa petolo estas danĝera por la kolo.[PE.2464] Li aĉetis troan multon da luksaĵoj. = ...tro multe da luksaĵoj. Iafoje oni vidas la formon *tro multo*, sed tro ne povas priskribi O-vorton. Oni diru troa multo, aŭ pli normale tro multe.

Troi = “esti troa”: Troas mia am’! La verbo troi estas sufiĉe malofta, kaj aperas precipe en poezio k.s.

Troigi = 1. “ŝajnigi ke io estas pli granda, pli ampleksa, pli danĝera... ol ĝi vere estas”: Vi troigas, mia kara.[M.152] Kiam ŝi rakontas pri siaj aventuroj, ŝi ĉiam troigas, eĉ ne duono estas vero. 2. “fari tiel ke io estu troa”: Kiam li trinkas alkoholaĵojn, li ĉiam troigas, kaj fariĝas tute ebria.

Maltro = “malpli ol devus esti, malsufiĉe”: Ni havis maltro por manĝi.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĉi

14.1.2. Ĉi

La vorteto ĉi montras proksimecon al la parolanto. Ĉi estas normale uzata kune kun tabelvorto je TI. Ĉi povas stari ĉu antaŭ, ĉu post la tabelvorto. Ĉi ne povas ricevi finaĵojn.

Simpla TI-vorto ĉiam montras ion ne tute proksiman al la parolanto. TI-vorto + ĉi montras ion proksiman al la parolanto:

  • tie = en tiu loko → tie ĉi, ĉi tie = en tiu ĉi loko proksime de mi
  • tiu domo (for de mi) → tiu ĉi domo, ĉi tiu domo (proksima de mi)
  • tio = tiu afero (for de mi) → tio ĉi, ĉi tio = tiu ĉi afero
  • tiel = en tiu maniero → tiel ĉi, ĉi tiel = en tiu ĉi maniero (kiun mi montras)

Ĉi tiam aŭ tiam ĉi ne estas praktike uzataj. Anstataŭe oni uzas nun.

Noto: La preciza nuanco de ĉi tiam estas malklara, ĉar ĝi apenaŭ estas uzata. Oni povus diskuti, ĉu ĉi tiam estas preferinda, kiam temas pri okazoj kaj kondiĉoj, dum nun ordinare estas tempa. Eble tempa ĉi tiam povas esti malpli forte ligita al la absoluta nuno ol nun, montrante tiun tempon, kiun la rakonto atingis.

Oni iafoje uzas ĉi ankaŭ kune kun la tabelvortoj je ĈI. Tiam oni povus diri ke TI-vorto estas subkomprenata:

  • ĉio = ĉiuj aferoj → ĉio ĉi, ĉi ĉio = ĉiuj ĉi tiuj aferoj, ĉio tio ĉi
  • ĉie = en ĉiuj lokoj → ĉie ĉi, ĉi ĉie = en ĉiuj tiuj ĉi lokoj, ĉie ĉi tie

Ne konfuzu la vorteton ĉi kun la tabela antaŭparto ĈI. Ili havas tute malsamajn signifojn.

Normale estas egale, ĉu oni metas ĉi antaŭ aŭ post la tabelvorto, sed iafoje la loko de ĉi estas grava. Oni prefere ne diru ekz. *tie ĉi tiu knabino loĝas*, ĉar estas malklare, ĉu ĉi apartenas al tie aŭ al tiu. Diru ekz. ĉi tie tiu knabino loĝas, aŭ tie tiu ĉi knabino loĝas, depende de la signifo.

Ĉi estas aparta vorto. Ne uzu dividostrekon. Ne skribu: *ĉi-tiu*, *tiu-ĉi*, *ĉi-tie*, *tie-ĉi*, *ĉio-ĉi* k.t.p. Skribu: ĉi tiu, tiu ĉi, ĉi tie, tie ĉi, ĉio ĉi k.t.p. Se oni skribus *tiu-ĉi*, *tie-ĉi*, *ĉio-ĉi*, oni devus akcenti: *tiU-ĉi*, *tiE-ĉi*, *ĉiO-ĉi*, laŭ la akcentoregulo, sed tiel neniu elparolas. Oni do ankaŭ ne skribu tiel.

Teorie eblas uzi malĉi por montri malproksimecon, sed tiu formo tute ne estas uzata. Formoj kiel tie for, tiu for estas iafoje provataj, sed normale ili ne aperas.

Memstara ĉi «

Okaze oni uzas ĉi memstare. Tiam plej ofte la vorteto tie estas subkomprenata. Ĉi restas aparta vorto. Tia uzo estas plej ofta en poezio, sed kelkaj provas ĝin ankaŭ en ordinara lingvaĵo:

  • Ĉi ne estas akvo![FA1.96] = Ĉi tie ne estas akvo!

  • Neniu magazeno ĉi estas![FA1.75] = Neniu magazeno ĉi tie estas.

Nuntempe populariĝis uzo de memstara ĉi anstataŭ tiu ĉi, tiun ĉi, tiuj ĉi aŭ tiujn ĉi. En tiaj frazoj la vorteto tiu(j)(n) estas subkomprenata:

  • Ĉi libron mi ŝatas. = Ĉi tiun libron mi ŝatas.

  • Mi tre admiras ĉi Francajn verkistojn. = Mi tre admiras tiujn ĉi Francajn verkistojn.

Iuj opinias, ke memstara ĉi anstataŭ ĉi tiu(j) estas evitinda (krom eble en poezio).

Ankaŭ en tiaj ĉi okazoj estus eraro uzi dividostrekon. Ne skribu *ĉi-libro* aŭ *ĉi-Francajn verkistojn*. Tio estus same malkorekta kiel *tiu-libro*, *la-libro*, *tiujn-Francajn verkistojn*, *la-Francajn verkistojn*. Efektive en tia uzo ĉi transprenis la rolon de tiu(j), kaj fariĝis difinilo.

Ĉi = “ĵus menciita” «

Oni ofte uzas ĉi por montri ĵus menciitan aferon. Temas tiam pri proksimeco en la parolo, ne pri proksimeco al la parolanto:

  • Tiu ĉi opinio estas tute erara.[OV.245] = La opinio, kiun mi ĵus menciis estas...

  • — Vi estas la patro de Karolo de Moor. — De kie vi tion ĉi scias?[Rt.46] = De kie vi scias tion, kion vi ĵus diris?

  • Li ellasis la kolombon, kaj ĉi tiu jam ne plu revenis al li.[Gn.8] Ĉi tiu = la (ĵus menciita) kolombo.

  • Unu el la abeloj pikis lin en la mano, tiel ke li elfaligis la florpoton, kaj ĉi tiu rompiĝis.[FA2.15] Ĉi tiu = la (ĵus menciita) florpoto.

Ofte ĉi ne estas vere necesa en tiaj frazoj, sed nur aldonas ian viglan nuancon. Iafoje, kiam oni faras distingon inter du aferoj, estas tamen grave, ĉu oni uzas aŭ ne uzas ĉi. Por la pli ĵuse menciita oni uzu TI-vorton kun ĉi, dum por pli frue menciita afero oni uzu TI-vorton sen ĉi:

  • En nia loko ne estas moro, ke oni donu la pli junan [filinon] antaŭ ol la pli maljunan. Pasigu semajnon kun ĉi tiu [la pli maljuna], tiam mi donos al vi ankaŭ tiun [la pli junan].[Gn.29]

  • La vojkamarado tion aŭdis, kaj en la sama momento, kiam la reĝidino englitis tra la fenestro en sian dormoĉambron kaj la sorĉisto volis ekflugi returne, li [la vojkamarado] kaptis ĉi tiun [la sorĉiston, ne la reĝidinon] je lia longa nigra barbo kaj dehakis al li per la sabro lian abomenindan kapon.[FA1.48]

  • La suno lumis sur la akvon, kaj ĉi tiu [la akvo] brilis, kiel oro.[FA1.26]

Iafoje oni aldonas la vorton lasta(j) por maksimuma klareco:

  • La virino [...] ekridis per mallonga, seka rido, kies sono, kontrastante kun ŝia tuta freŝa eksteraĵo, harmoniis kun la velkinteco de la frunto kaj, simile al tiu ĉi lasta [la velkinta frunto, ne la freŝa eksteraĵo], povis veki rilate ŝin malkonfidon aŭ kompaton. Marta videble sentis tiun ĉi lastan senton [kompaton, ne malkonfidon].[M.151]

Kiam oni uzas lasta(j) oni povas forlasi ĉi: Grandaj ŝipoj povis naĝi sub la superpendantaj branĉoj, kaj en tiuj lastaj [la branĉoj, ne la ŝipoj] loĝis najtingalo.[FA2.24] Oni povas ankaŭ fari distingon per la unua kaj la lasta aŭ simile.

Nuntempe oni sufiĉe ofte mallongigas la esprimon tiu(j) ĉi lasta(j) al ĉi lasta(j): Mi renkontis Karlon kaj Petron. Ĉi lasta [= Petro] estas malnova amiko de mi. Iafoje oni vidas la skribon ĉi-lasta(j), kiu plej ofte estas erara, ĉar ne temas pri vortkunmetado, sed pri subkompreno de la vorto tiu(j). Tamen ĉi-lasta(j) povas esti senerara, se oni uzas apartan difinilon (la, lia, ilia k.s.), kaj komprenas ĉi-lasta(j) kiel vortigon de la frazeto tie ĉi laste menciita (aŭ simile): La ĉi-lastaj ekzemploj gravas. = La tie ĉi laste menciitaj ekzemploj gravas. La ĉi-lasta [afero] estas mia. = La tie ĉi laste montrita [afero] estas mia.

Legu ankaŭ pri simila distingo inter tiu kaj persona pronomo.

Ĉi en kunmetitaj vortoj «

Oni ofte faras A-vorton aŭ E-vorton el frazparto, kiu enhavas la vorteton ĉi. Tiam la tuta esprimo fariĝas unu vorto. Normale la TI-vorto malaperas. Por klareco oni kutimas meti dividostrekon post ĉi en tiaj vortoj:

  • ĉi tie → ĉi-tiea[FE.30]
  • en tiu ĉi nokto → ĉi-nokte
  • sur ĉi tiu flanko → ĉi-flanke
  • la somero de tiu ĉi jaro → la ĉi-jara somero
  • sub tio ĉi → ĉi-sube
  • antaŭ tio ĉi → ĉi-antaŭe

Oni povus konservi la TI-vorton: tiu-ĉi-nokte, ĉi-tiu-flanke, tiu-ĉi-jara, k.t.p., sed tiajn vortojn oni normale ne uzas.

Principe oni tute rajtas skribi tiajn kunmetaĵojn ankaŭ sen dividostreko: ĉitiea, ĉinokte, ĉiflanke, ĉijara, ĉisube, ĉiantaŭe, tiuĉinokte, ĉitiuflanke, tiuĉijara. Sed preskaŭ neniam oni vidas tian skribon en la praktiko.

Rimarku, ke kunmetaĵoj kun prefikseca ĉi ĉiam havas A-finaĵon aŭ E-finaĵon. O-vortoj kun prefikseca ĉi ne eblas.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — For

14.1.3. For

Mova for «

Plej ofte for montras moviĝon de unu loko al alia (normale malproksima) loko:

  • Iru for![FE.20] = Iru de (ĉi) tie al alia (malproksima) loko.

  • La tuta ĝojo de la tero flugis for, kaj restis sole ĝemo![Rt.75]

  • Clemency [...] vekiĝis kaj rapidis for, por rigardi la infanojn.[BV.67]

  • Ŝi demetis la tukon for de la kapo.[M.169]

  • Ĉevaloj fortiradis ilin [dehakitajn arbojn] de tie for el la arbaro.[FA2.43]

Senmova for «

For povas ankaŭ montri troviĝon en alia (malproksima) loko:

  • Grandaj vojaĝoj kaj longa restado for de mia hejmo estas por mi afero tre malfacila.[L2.236]

  • Marta staris jam kelke da paŝoj for de ŝi.[M.161]

Se la alia loko ne estas montrata, for signifas normale “malaperinta”, “en loko nekonata”:

  • La pilko tute malaperis kaj plu ne revenis. La knabo serĉis kaj serĉis, sed ĝi estis kaj restis for.[FA2.33]

Ne eblas do uzi solan for en la signifo “malproksime, malproksima”, se la kunteksto ne klare montras tion. Oni ne diru: *lia hejmo estas for*, se la signifo estas lia hejmo estas malproksime, ĉar lia hejmo estas for kompreniĝas normale kiel lia hejmo estas malaperinta. Tamen, se oni diras ekz. lia hejmo estas tre for, oni tion povas kompreni nur kiel lia hejmo estas tre malproksime, ĉar “tre malaperinta” estas tro stranga ideo.

Ekkria for «

For estas ofte uzata kiel ekkria vorto. Tiaj esprimoj montras, ke oni volas, ke io malaperu. Oni povas diri, ke temas pri mallongigitaj frazoj:

  • For de tie ĉi![FE.26] = Malaperu for de tie ĉi!

  • For, for de mi! [...] For de miaj okuloj.[Rt.29] = Iru for, iru for de mi. Iru for de miaj okuloj.

  • For en la balaaĵon![FA3.45] = Falu for en la balaaĵon!

  • For tiun ĉi bildon![Rt.93] = Prenu for tiun ĉi bildon.

  • For la manojn![H.30] = Movu for la manojn!

Vortfarado «

Fora = “malproksima”: Ili venas de foraj landoj. Fora ĉiam estas senmova.

Fore = senmova for: La butiko estas fore je ducent metroj.

Foren = mova for: Nun ni rajdas multe da mejloj foren![FA2.80] Li eksopiris foren el sia patrujo, for, for en la malproksiman mondon.[FA3.62]

Fore kaj foren povas esti uzataj por fari distingon inter mova kaj senmova for. Fore estas sufiĉe malofta, dum foren estas pli ofta. Foren estas ankaŭ uzata simple kiel akcenta formo de mova for.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — E-vortecaj vortetoj lokaj

14.1. E-vortecaj vortetoj lokaj

  • Tabelvortoj je E
  • Ĉi
  • For
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je E

14.1.1. Tabelvortoj je E

kie
en kiu(j) loko(j)
tie
en tiu(j) loko(j)
ie
en iu(j) loko(j)
ĉie
en ĉiu(j) loko(j)
nenie
en neniu(j) loko(j)

Kie «

  • Kie estas la libro kaj la krajono?[FE.6] = En kiu loko estas la libro... Demanda kie.

  • — Kie estas la tranĉiloj? — Ili kuŝas sur la tablo.[FE.16] = En kiu loko estas... Demanda kie.

  • Mi montris al la infano, kie kuŝas ĝia pupo.[FE.18] Kie en demanda subfrazo.

  • Li scias, kie la kankroj pasigas la vintron.[PE.1386] Kie en demanda subfrazo.

  • Mi volis resti tie, kie mi estis.[FA3.135] Rilata kie.

  • Kie fumo leviĝas, tie fajro troviĝas.[PE.875] Rilata kie.

Tie «

  • En la kastelo estis granda societo, tie troviĝis multe da gastoj el la ĉirkaŭaĵo.[FA3.49] = ..., en tiu loko (en la kastelo) troviĝis...

  • La plafono tie estis malalta.[M.105] = La plafono en tiu loko estis malalta.

  • Ŝtelisto ŝteliston evitas, ĉar li tie ne profitas.[PE.2392] Tie = ĉe ŝtelisto.

  • Se li scius, ke mi estas tie ĉi, li tuj venus al mi.[FE.20] = ...estas en tiu ĉi loko proksime de mi, li tuj... Pri ĉi vidu ĉi-poste.

  • Li demandis ŝin, kion ŝi faras tie ĉi tute sola.[FE.21]

  • Mi restas tie ĉi laŭ la ordono de mia estro.[FE.26]

  • Tie kaj tie en la arbaro loĝas homoj. Tie kaj tie aŭ tie kaj ĉi tie (aŭ simile) = “en kelkaj disaj lokoj”.

Iafoje kiam ĉeestas rilata kie-subfrazo, tie povas esti forlasata.

Ie «

  • Ĉu vi loĝas ie? = Ĉu vi loĝas en iu loko?

  • Certe ĝi troviĝas ie ĉi tie, tion mi scias.

Ĉie «

  • Ĉie estas varme, sed hejme plej ĉarme.[PE.226] = En ĉiu loko estas...

  • Kion mem mi faras, tion ĉie mi flaras.[PE.935]

  • Malsaĝulo ĉie sian nomon skribas.[PE.1468]

  • Ĉie, kien mi venas, troviĝas ia malbonaĵo, kiu premas la koron.[FA1.93]

  • Nun ĉie regis ĝojo.[FA1.49]

Nenie «

  • Nenie mi havis tian bonan akcepton.[Rz.80] = En neniu loko mi havis...

  • Pli bela reĝidino ol ŝi troviĝis nenie en la mondo.[FA1.104]

  • Kiu kutimis ĉion juĝi, nenie povas rifuĝi.[PE.1027]

Lokaj tabelvortoj kun rolvortetoj «

Oni povas aldoni rolvortetojn al lokaj tabelvortoj por montri moviĝon k.s.:

  • Sonorado al li venas, sed de kie — li ne komprenas.[PE.2338] = ...sed de kiu loko...

  • For de tie ĉi![FE.26] = Iru for...

  • Ho, se vi estus malproksime de ĉi tie![FA2.37]

  • El kie vi estas?[FA2.37] = El kiu loko...

  • Ĉiuj sociaj klasoj, aĝoj, nacioj puŝiĝas tie, tra kie mi intencis iri.[M.39]

  • Se la pordo de la ĝardeno estis nefermita, li povus tra tie eniri.[BV.60]

Direktaj tabelvortoj «

Post lokaj tabelvortoj oni povas meti N-finaĵon por montri direkton:

kien
al kiu(j) loko(j), en kiu(j) direkto(j)
tien
al tiu(j) loko(j), en tiu(j) direkto(j)
ien
al iu(j) loko(j), en iu(j) direkto(j)
ĉien
al ĉiu(j) loko(j), en ĉiu(j) direkto(j)
nenien
al neniu(j) loko(j), “en neniu(j) direkto(j)

  • Kien vi iras? — Mi iras en la ĝardenon.[FE.26]

  • Kien vi vin turnos, ĉie malbone.[PE.891]

  • Fadeno iras, kien kudrilo ĝin tiras.[PE.554]

  • Rigardu tien ĉi.[BV.66]

  • Kun helpo de Dio mi trabatis al mi vojeton rekte tien, kien estis necese.[Gm.58]

  • Kiam mi, la sonorilo [...], svingiĝadis tien kaj reen, mi povus frakasi al li la frunton.[FA4.69]

  • La malvivan korpon li ien trenis for.[H.113]

  • La infano [...] turnadis ĉien la okulojn, en kiuj vidiĝis miro kaj timo.[M.7]

  • Mi nenien plu iros hodiaŭ.[M.128]

Vortfarado «

Tiea, ĉi-tiea[FE.30], ĉiea k.t.p. = “troviĝanta tie, ĉi tie, ĉie” k.t.p.: La tieaj Esperantistoj estas tre gastigemaj. / Kiel urbestro de la ĉi-tiea urbo mi havas la devon zorgi pri tio, ke al la traveturantoj [...] estu nenia premado.[Rz.29] La ĉiea pluvo detruis nian vojaĝon.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ankoraŭ

14.2.2. Ankoraŭ

Ankoraŭ montras, ke ŝanĝo ne okazis ĝis la koncerna tempo. Ofte ankoraŭ estas la malo de jam. Iafoje aliaj vortoj montras, ke estis same antaŭe, kaj ankoraŭ nur emfazas tion, sed ofte ankoraŭ estas la sola, kiu montras, ke io ne ŝanĝiĝis:

  • Vi estas ankoraŭ malgranda infano.[M.40] Vi ne fariĝis pli granda. Vi estis malgranda, kaj tio ne ŝanĝiĝis.

  • Ho, kiel mi lin amis! kiel mi lin ankoraŭ amas![M.160] Mi ne ĉesis ami lin.

  • Ho, ĉu vi memoras ankoraŭ la belajn knabinojn, kiuj dancadis?[FA1.90] Ĉu daŭras via memorado?

  • Li estas nur unufoja mensoginto dum vi estas ankoraŭ nun ĉiam mensoganto.[FE.22] Vi ne ĉesis mensogi.

  • La tempon venontan neniu ankoraŭ konas.[FE.22] Ne ĉesis tio, ke neniu ĝin konas. Ne estas jam iu, kiu konas ĝin. Nur poste, kiam la venonta tempo fariĝos estanta tempo, oni ĝin ekkonos.

  • Mi ĝin ankoraŭ ne serĉis.[FE.20] Ne komenciĝis la serĉado. La ne-serĉado plu daŭras.

  • Ankoraŭ antaŭ 50 jaroj inter la japanoj kaj eŭropanoj ekzistis ŝajne kolosa malsameco.[OV.348] Je tiu tempo ŝanĝo ne estis okazinta.

Legu pri la diferenco inter ankoraŭ kaj plu.

Aldona ankoraŭ «

Ofte ankoraŭ montras, ke al jam okazinta aldono aldoniĝas plia aldono, aŭ ke okazinta kresko pludaŭras, aŭ ke io, kio ŝajnas impona, tamen ne estas la plej alta ŝtupo, aŭ ke io, kio ŝajnis esti la lasta, tamen ne estas la lasta:

  • Ekster tio el la diritaj vortoj ni povas ankoraŭ fari aliajn vortojn, per helpo de gramatikaj finiĝoj kaj aliaj vortoj.[FE.30] Ni jam faris novajn vortojn, sed ni povas fari pliajn. Ne elĉerpiĝis la ebloj krei novajn vortojn.

  • La riĉeco de tiu ĉi homo estas granda, sed lia malsaĝeco estas ankoraŭ pli granda.[FE.35] La riĉeco ne estas la plej granda afero. La malsaĝeco estas pli granda. Ni ne atingis la maksimumon.

  • Ni nun ankoraŭ unu fojon ripetas, kion ni jam diris en alia loko.[OV.104] Al jam faritaj ripetoj aldoniĝas unu plia ripeto.

  • Ili iris ankoraŭ kelkan distancon.[FA1.40] Ili jam antaŭe iris kelkan distancon, kaj nun iris pli.

  • Tiu ĉi punkto estas en miaj okuloj tre grava kaj poste mi ankoraŭ parolos pri ĝi pli vaste.[OV.25] Al miaj antaŭaj vortoj mi aldonos pliajn.

  • Li atendis ankoraŭ aliajn sep tagojn.[Gn.8] Li jam aldonis almenaŭ unu septagan periodon al sia atendado. Nun li aldonis plian septagan periodon.

Iafoje ankoraŭ vigle akcentas, ke ia elnombrado de aferoj ne ĉesis, sed ke aldoniĝas aliaj, iel similaj aferoj:

  • Al ni venas revizoro. [...] Revizoro el Peterburgo, inkognite; kaj ankoraŭ kun sekreta ordono.[Rz.5] Al la du unuaj, timigaj faktoj (venas revizoro, li venas inkognite), aldoniĝas tria timiga fakto (li havas sekretan ordonon).

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Baldaŭ

14.2.3. Baldaŭ

Baldaŭ = “post mallonga tempo”:

  • Estu trankvila, mia tuta ŝuldo estos pagita al vi baldaŭ.[FE.25]

  • Teatramanto ofte vizitas la teatron kaj ricevas baldaŭ teatrajn manierojn.[FE.37]

  • La tablo staras malrekte kaj kredeble baldaŭ renversiĝos.[FE.33]

  • Kiam vi ekparolis, ni atendis aŭdi ion novan, sed baldaŭ ni vidis, ke ni trompiĝis.[FE.40]

  • Mi foriras, sed atendu min, ĉar mi baldaŭ revenos.[FE.42]

  • Mia trijara ofico estos baldaŭ finita.[BV.43]

  • Eĉ en bona afero tro multe ofte estas malbone; pri tiu vero li baldaŭ devis konvinkiĝi.[FA3.119]

  • Baldaŭ ni ĉiuj laboros kune, por atingi kiel eble plej baldaŭ nian komunan celon.[L2.106]

  • Kiu tro alten rigardon direktas, tiu tre baldaŭ okulojn difektas.[PE.1110]

Vortfarado «

Baldaŭa = “tia, ke ĝi okazos aŭ okazis baldaŭ”: Knut estas en plena malespero pro mia baldaŭa forveturo![FA3.61]

Baldaŭe estas pli akcenta formo de baldaŭ: Estas pli bone forveturi plej baldaŭe.[Rz.67]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Hodiaŭ, hieraŭ, morgaŭ

14.2.4. Hodiaŭ, hieraŭ, morgaŭ

  • Hodiaŭ = “en la nuna tago”.
  • Hieraŭ = “en la tago antaŭ la nuna tago”.
  • Morgaŭ = “en la tago post la nuna tago”.

Iafoje oni konsideras, ke nova tago komenciĝas je noktomezo, je la nula horo, alifoje oni konsideras, ke tago komenciĝas ĉe la vekiĝo post nokta dormo. Ambaŭ rigardmanieroj estas eblaj, sed ĉe interparolo dumnokta povas ja iafoje okazi konfuzo.

  • — Kiun daton ni havas hodiaŭ? — Hodiaŭ estas la dudek sepa (tago) de Marto.[FE.12]

  • Li estas hodiaŭ en kolera humoro.[FE.31]

  • Hodiaŭ estas sabato, kaj morgaŭ estos dimanĉo.[FE.20]

  • Hieraŭ mi renkontis vian filon, kaj li ĝentile salutis min.[FE.20]

  • Hieraŭ li diris al mi la veron.[FE.24]

  • Morgaŭ mi veturos Parizon.[FE.28]

  • Neniu scias, kio morgaŭ lin trafos.[PE.1718]

  • — Faru hodiaŭ, kion vi povas — morgaŭ vi eble okazon ne trovos.[PE.573]

Verboformoj «

Kun hieraŭ oni normale uzas IS-verbon, INT-participon aŭ IT-participon, ĉar temas ja pri pasinteco. Kun morgaŭ oni normale uzas OS-verbon, ONT-participon aŭ OT-participon. Sed iafoje, kiam temas pri ĉiama valida afero, oni uzas AS-formon kun morgaŭ: Beleco hodiaŭ estas, morgaŭ ne restas.[PE.167]

Kun hodiaŭ oni plej ofte uzas AS-verbon, sed kiam temas pri antaŭa aŭ posta parto de la nuna tago, oni uzas IS aŭ OS:

  • Miaj fratoj havis hodiaŭ gastojn.[FE.18] Antaŭe hodiaŭ estis ĉe ili gastoj, sed la gastoj jam foriris.

  • La doktoredzino A. vizitis hodiaŭ la gedoktorojn P.[FE.36]

  • Mi restos hodiaŭ dome.[FE.28] En la posta parto de la nuna tago mi restos dome (= hejme).

Kun ĉiuj tri vortoj eblas ankaŭ U-formo aŭ US-formo, ĉar tiuj finaĵoj estas sentempaj.

Absoluta signifo «

Hodiaŭ, hieraŭ kaj morgaŭ normale rilatas al la absoluta nuno, al la tempo, kiam oni diras la tutan frazon. Por montri similajn rilatojn al pasinta aŭ estonta tago oni normale uzas tiun tagon, la antaŭan tagon, la postan tagon aŭ simile:

  • Marta pli atente ol la pasintan tagon ekzamenis per la rigardo la grandanombran anaron de siaj samlaborulinoj kaj samsortulinoj.[M.111]

  • Lunde li venis viziti min, sed jam la postan tagon [marde] li foriris.

  • En la venonta tago estis venonta en la mondon mistera gasto: nova jaro.[M.115]

  • La sekvantan tagon post sia transloĝiĝo en la mansardon Marta je la deka horo matene estis jam en la urbo.[M.18] Oni povas en ĉi tiaj frazoj heziti, ĉu devus esti sekvanta, sekvinta aŭ eĉ sekvonta. Zamenhof uzadis sekvanta. Oni povas ankaŭ diri simple sekva, kio forigas la problemon.

En rakontoj oni tamen uzas hodiaŭ, hieraŭ kaj morgaŭ rilate al la rakonta “nuno”:

  • Tiu ĉi malgranda cifero de hodiaŭ estis granda en komparo kun la cifero de hieraŭ, kiu prezentis nulon.[M.110] = ...de la antaŭa tago... ...de tiu ĉi tago...

  • Morgaŭ li estis forveturonta sur belega ŝipo al malproksimaj landoj.[FA3.108] = La postan tagon li estis...

  • Ĝis morgaŭ li devis ellerni parkere ĉiujn urbojn en la provinco Zelando.[FA2.130] = Ĝis la posta tago li devis...

Legu ankaŭ pri nun por pasinteco, kaj pri tempaj kaj lokaj vortoj en nerekta parolo.

La malofta vorto ĉi-tage (= en tiu ĉi tago) normale egalas al “hodiaŭ”, sed estas malpli ligita al la absoluta nuno. Ĝi povas emfaze montri tiun tagon, kiun la rakontado atingis: La antaŭa tago estis dimanĉo, kaj tiutage (en tiu tago) li estis libera, sed nun fariĝis lundo, kaj ĉi-tage (en tiu ĉi tago) li devis eklabori.

Kunmetaĵoj kiel pasinttage kaj sekvonttage havas tre vastan signifon: pasinttage = “en la pasinta tago, en unu el la pasintaj tagoj, en iu pasinta tago, en iuj pasintaj tagoj”.

Figura uzo «

Iafoje hodiaŭ, hieraŭ kaj morgaŭ estas figure uzataj pri tempoj estanta, (proksime) pasinta, kaj (proksime) venonta:

  • Kio hieraŭ ŝajnis sovaĝa, tio morgaŭ aperas kiel io tute natura kaj bela.[OV.404] = Kio antaŭ nelonge ŝajnis sovaĝa, tio post nelonge aperas... (Aperas havas AS-finaĵon, ĉar temas pri ĉiam valida principo.)

  • Hodiaŭ forto, morgaŭ morto.[PE.725]

  • Hodiaŭ komputiloj estas uzataj preskaŭ ĉie. = En la nuna tempo... Nuntempe...

Ankaŭ nun povas esti tiel uzata.

Kun rolvorteto «

Oni povas aldoni tempan rolvorteton, kiu modifas la signifon de hodiaŭ, hieraŭ aŭ morgaŭ:

  • Ĝi komencas sian ekzistadon nur de hodiaŭ.[OV.111]

  • De hieraŭ ŝi nenion manĝis.[Rn.44]

  • Mi havas depost hieraŭ alian laboristinon.[M.183] AS-formo, ĉar la havado ankoraŭ daŭras. (Prefere oni skribu de post duvorte.)

  • Ne prokrastu ĝis morgaŭ, kion vi povas fari hodiaŭ.[PE.1727]

O-vorteca uzo «

Hodiaŭ, hieraŭ kaj morgaŭ estas iafoje O-vortece uzataj:

  • Ŝi estis soleca kiel hieraŭ, malriĉa kiel hieraŭ, sed inter la hieraŭ kaj hodiaŭ staris tiu prova mateno.[M.38] = ...inter la antaŭa tago kaj la nuna tago...

  • Ĉiu morgaŭ havas sian zorgon.[PE.262] = Ĉiu morgaŭo...

  • Morgaŭ estas la amata tago de mallaboruloj.[PE.1567] = La posta tago estas...

Vortfarado «

Antaŭhieraŭ, postmorgaŭ = “du tagojn antaŭ aŭ post la nuna tago”: Hieraŭ estis mardo, antaŭhieraŭ estis lundo. Hieraŭ estis vendredo, kaj postmorgaŭ estos lundo.[FE.20] Se tiu ĉi formo montriĝos erara, ni morgaŭ ĝin ŝanĝos, kaj en okazo de bezono ni ĝin post-morgaŭ ankoraŭ unu fojon ŝanĝos.[FK.267] Eblas ankaŭ antaŭantaŭhieraŭ (tri tagojn antaŭ la nuna) kaj postpostmorgaŭ (tri tagojn post la nuna), k.t.p.

Noto: Estus penseble uzi la prefikson PRA en tiaj vortoj: praantaŭhieraŭ = antaŭantaŭhieraŭ, prapraantaŭhieraŭ = “kvar tagojn antaŭ la nuna”, prapostmorgaŭ = postpostmorgaŭ, praprapostmorgaŭ = “kvar tagojn post la nuna”.

Hodiaŭo, hieraŭo, morgaŭo = “nuna, antaŭnuna aŭ postnuna tago”: Ne pensu pri la hieraŭo. Vivu en la hodiaŭo. / Kiam li vekiĝis, li rememoris la belan hieraŭon. / La morgaŭo neniam venos, ĉar kiam ĝi venos, ĝi jam estos hodiaŭo.

Hodiaŭa, hieraŭa, morgaŭa = 1. “apartenanta al la koncerna tago”: Ĉu tio estas la hodiaŭa vespera gazeto?[FA1.76] Lia hieraŭa parolo estis tre bela.[FE.40] 2. “kiu estas mem la koncerna tago”: Por ĉiu tago mi ricevas kvin frankojn, sed por la hodiaŭa tago mi ricevis duoblan pagon.[FE.14]

Hieraŭo, hieraŭa, morgaŭo kaj morgaŭa estas ankaŭ uzeblaj pri la antaŭa tago kaj la posta tago sen rilato al la absoluta nuno: Li memoris la hieraŭon. = ...la antaŭan tagon. Ŝi timis pri la morgaŭo. = ...pri la posta tago. Ili legis la hieraŭan gazeton. Eble eĉ hodiaŭo kaj hodiaŭa iafoje povus esti simile uzataj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — E-vortecaj vortetoj tempaj

14.2. E-vortecaj vortetoj tempaj

  • Tabelvortoj je AM
  • Ankoraŭ
  • Baldaŭ
  • Hodiaŭ, Hieraŭ, Morgaŭ
  • Jam
  • Ĵus
  • Nun
  • Plu
  • Tuj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Jam

14.2.5. Jam

Jam signifas, ke antaŭe okazis ia ŝanĝo, ekz. ekesto de nova ago aŭ stato, ĉeso de ago aŭ stato, atingo de certa kvanto aŭ longo, kaj simile. Ofte jam estas la malo de ankoraŭ. Iafoje io alia en la frazo montras ŝanĝon, kaj jam nur emfazas tion. Alifoje jam estas la sola, kiu montras, ke okazis ŝanĝo:

  • Mi jam havas mian ĉapelon; nun serĉu vi vian.[FE.18] Antaŭe mi ne havis mian ĉapelon, sed tio ŝanĝiĝis.

  • Ĉiu jaro potence pligrandigas niajn fortojn, kaj ni iras al nia celo jam kun plena trankvileco.[OV.376] Antaŭe ni ne estis plene trankvilaj.

  • Tio ĉi estis jam ne simpla pluvo, sed pluvego.[FE.38] Antaŭe okazis ŝanĝo de simpla pluvo en pluvegon.

  • Tuj post la hejto la forno estis varmega, post unu horo ĝi estis jam nur varma, post du horoj ĝi estis nur iom varmeta, kaj post tri horoj ĝi estis jam tute malvarma.[FE.38] Post unu horo la ŝanĝo de “varmega” al “varma” estis kompleta. Post tri horoj la ŝanĝo al “tute malvarma” estis kompleta.

  • Kiam via domo estis konstruata, mia domo estis jam longe konstruita.[FE.25]

Iafoje jam akcentas, ke pasinta ago estas efektive pasinta:

  • Se li jam venis, petu lin al mi.[FE.26]

  • Ĉu vi jam trovis vian horloĝon?[FE.20]

  • Komencis jam vesperiĝi.[M.8]

Iafoje jam montras, ke io estas pli frua ol oni atendas, volas, kredas, scias aŭ simile:

  • Mi jam antaŭ unu horo volis paroli kun vi.[BV.48] Vere tiel frue.

  • Vi estas ankoraŭ malgranda infano, sed vi devas jam kompreni tion, kion mi al vi diros.[M.40]

Ĉe daŭrolongo aŭ ripeto jam emfazas, ke pasis plene tiom da tempo aŭ ripetoj:

  • Nun jam du jarojn daŭras la malsato en la lando.[Gn.45] Du plenaj jaroj pasis.

  • Mi jam tridek jarojn estas tombisto.[H.149] Pasis plene tridek plenaj jaroj, kaj mi ankoraŭ estas tombisto.

  • Mi laboras en la magazeno de sinjorino N. preskaŭ jam kvin jarojn.[M.100] Kvin jaroj (preskaŭ) plene pasis.

  • Mi ripetis tion ĉi al vi jam centfoje! Okazis efektive cent ripetoj.

Iafoje jam servas por fari distingon inter du IS-verboj aŭ du OS-verboj, kiuj ne montras la saman tempon. Jam montras la pli fruan tempon. Ofte jam estas helpata de la vorto antaŭe. Alia maniero fari tian distingon estas uzi kunmetitan verboformon:

  • Kiam vi vidis nin en la salono, li jam antaŭe diris al mi la veron (aŭ li estis dirinta al mi la veron).[FE.24]

  • Kiam vi venos al mi, li jam antaŭe diros al mi la veron (aŭ li estos dirinta al mi la veron; aŭ antaŭ ol vi venos al mi, li diros al mi la veron).[FE.24]

Ĉe OS-verboj jam povas emfazi, ke la estonta ago estas sufiĉe proksima, aŭ ke oni vidas ŝancojn, ke la ago okazos, iafoje kun nuanco de espero aŭ kuraĝigo:

  • La mondo dormas obstine, sed jam leviĝos baldaŭ la suno.[FK.300] Antaŭe restis longe ĝis la sunleviĝo, sed nun ĝi baldaŭ okazos.

  • Liaj filoj, oni diras, estas iom malbonkondutaj, arogantaj knaboj, sed povas esti, ke oni estas maljustaj koncerne ilin, kaj kun la tempo ili jam solidiĝos.[FA2.94] Mi havas esperojn, ke ili solidiĝos.

Kune kun nea verbo jam emfazas, ke okazinta ago ĉesis antaŭ la koncerna momento. Jam ne = ne plu:

  • La infano jam ne ploras.[FE.6] Ĝi ĉesis plori antaŭ nun.

  • La blanka papero jam ne kuŝas sur la tablo.[FE.10] Ĝi tie kuŝis antaŭe, sed ne plu.

  • Detalojn pri la dialekto proponita en 1894 mi nun jam ne memoras bone.[L1.55] Mi antaŭe forgesis.

  • Eĉ se ni volus nun halti, ni jam ne povus.[OV.376] La povo ĉesis antaŭ nun.

  • Ŝi jam plu ne kuris.[M.212] Ŝi antaŭe ĉesis kuri.

Kune kun nea OS-verbo jam emfazas, ke atendata aŭ dezirata ago ne okazos:

  • Kiam mi finos mian laboron, mi serĉos mian horloĝon, sed mi timas, ke mi ĝin jam ne trovos.[FE.20] La ebloj trovi estas for.

Ne jam «

Se jam estas mem neata, la signifo fariĝas mala. Tiam la ago, al kiu jam rilatas, ankoraŭ ne komenciĝis: Ili ne jam alvenis. = Ili ankoraŭ ne alvenis. Zamenhof konsilis, ke oni evitu ne jam uzante anstataŭe ankoraŭ ne, kaj plej multaj tion faras. Ambaŭ esprimoj estas logikaj, sed la malkutimeco de ne jam estas sufiĉa motivo por preferi ankoraŭ ne.

Jam por sufiĉeco «

Iafoje jam rilatas al certa frazparto montrante, ke la afero sufiĉas, ke oni ne bezonas serĉi alian por ke la frazo estu vera:

  • Jam la politiko povus ilin devigi plenumi sian vorton.[Rt.73] La politiko sufiĉas. Ne necesas serĉi ion alian, kio ilin devigus.

  • Jam de vidpunkto pure historia kaj socia ĝi [la Biblio] devas havi grandan intereson por ĉiu homo.[OV.51] La vidpunktoj historia kaj socia devas sufiĉi por veki intereson.

  • En ĉiu konko kuŝas brilantaj perloj, el kiuj ĉiu sola jam estus efektiva beligaĵo en la krono de reĝino.[FA1.51] Ĉiu sola sufiĉas. Ne necesas preni plurajn. Unu sola sufiĉas.

  • Unu amiko kiu jam sen tio multe faris por nia afero, prenis nun sur sin la tutan financan riskon de nia gazeto.[OV.144] Liaj antaŭaj agoj sufiĉas por ke oni povu diri, ke li multe faris. Ne necesas konsideri la novan agon.

Kiel oni povas vidi en la ekzemploj, sufiĉeca jam povas lokiĝi jen antaŭ, jen post la koncerna afero. Por maksimuma klareco ŝajnas bone loki ĝin antaŭe.

Vortfarado «

jama = “jam ekzistanta, jam farita, jam aginta” k.s.: Ni volas utiligi niajn jamajn spertojn. = ...tiujn spertojn, kiujn ni jam havas.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĵus

14.2.6. Ĵus

Ĵus = “antaŭ tre mallonga tempo, antaŭ momento”:

  • Ĵus finiĝis dudek kvin jaroj de la tempo, kiam [...] aperis publike la lingvo.[OV.406] = Antaŭ tre mallonga tempo finiĝis...

  • En la “Germana Esperantisto” mi legis, ke vi ĵus festis la 70-an datrevenon de via naskiĝo.[OV.567]

  • Li ĵus starigis sian malgrandan teatron, kaj la homoj sidis ĉirkaŭe, por rigardi la komedion.[FA1.40] = Li antaŭ tre mallonga tempo starigis...

  • Ŝi meditas pri la ĵus aŭditaj vortoj.[M.43]

  • Ŝi alportis al li kruĉon da akvo, kiu cetere havis strangan aldonan guston, preskaŭ kiel mara akvo kvankam ĝi ĵus estis alportita el puto.[FA1.75]

  • La fruktoj por nia matenmanĝo ĵus estas deŝiritaj de tiuj ĉi arboj.[BV.17]

  • De ĵus mi estas membro de SAT (Sennacieca Asocio Tutmonda). = Mi ĵus fariĝis membro de SAT (kaj ankoraŭ estas membro). Praktike oni tre malofte uzas de ĵus, sed tio estas tute korekta.

Ĵus ĉiam montras tempon pli fruan, pasintan, antaŭan. Ĵus do ĉiam aperu kun IS-verbo, INT-participo aŭ IT-participo, eventuale kun US-verbo aŭ U-verbo (kiuj estas sentempaj).

Kelkaj uzas ĵus en la signifo “precize en la nuna momento, precize en tiu momento”. Tio estas eraro. Ĵus ĉiam almontras la pasintecon, momenton antaŭan. Ne eblas diri: *Li ĵus venas.* Necesas diri: Li ĝuste nun (precize nun, ekzakte nun...) venas. Iuj uzas ĵus en la signifo “precize, ĝuste” eĉ kiam tute ne temas pri tempo. Ankaŭ tio estas eraro. Ĵus ĉiam estas tempa vorteto. Ne eblas diri: *Mi havas ĵus tiom da mono, kiom mi bezonas.* Necesas diri: Mi havas precize (ĝuste, ekzakte...) tiom da mono... Ne diru: *Li loĝas ĵus apud la stacidomo.* Sed: Li loĝas tuj/ĝuste apud la stacidomo. Eĉ ĉe Zamenhof oni trovas eraran uzon de ĵus: *Kial ni devas ĵus nun paroli pri li.*[BV.10] = ...ĝuste nun... La frazo estas en tre frua traduko el la Germana, kie la sama vorto signifas kaj ĵus kaj ĝuste.

Vidu ankaŭ baldaŭ, kaj tuj.

Vortfarado «

Ĵusa = “ĵus okazinta”: La ĵusa okazaĵo tre ŝokis min.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nun

14.2.7. Nun

Nun = “en tiu ĉi tempo aŭ momento, en la tempo kiam mi parolas”:

  • Mi venas de la avo, kaj mi iras nun al la onklo.[FE.9] = ...mi iras en tiu ĉi parola momento...

  • Lia filo mortis kaj estas nun malviva.[FE.31]

  • Li estas nur unufoja mensoginto dum vi estas ankoraŭ nun ĉiam mensoganto.[FE.22]

  • La fera bastono, kiu kuŝis en la forno, estas nun brule varmega.[FE.31]

  • Nun li diras al mi la veron.[FE.24]

Ne konfuzu nun kun nu, kiu estas ekkria vorteto kun tute alia signifo. Legu ankaŭ pri la apenaŭ uzata esprimo ĉi tiam ≈ nun.

Nun estas normale uzata kun AS-verboj, sed ankaŭ aliaj verboformoj povas aperi:

  • Nun vi plu ne ricevos kisojn![FA2.54] = En tiu ĉi momento kaj plu poste... Nun ĉi tie montras kaj la nunon, kaj la postan estontan tempon.

  • Nun mi fariĝis laca. Temas pri la nuna rezulto de antaŭa ŝanĝiĝo.

  • Nun ĝi jam malaperis. = Nun ĝi estas for.

  • Mi jam havas mian ĉapelon; nun serĉu vi vian.[FE.18] = ...nun vi komencu vian serĉadon.

  • Mia ora ringo ne estus nun tiel longe serĉata, se ĝi ne estus tiel lerte kaŝita de vi.[FE.25] US-verboj ne montras tempon.

Ofte nun estas uzata pli ĝenerale pri la nuna epoko, la nuna mondo:

  • Nun komputiloj fariĝas pli kaj pli oftaj en la mondo. Oni ankaŭ povus uzi hodiaŭ.

Ofte nun montras ne nur tempon, sed ankaŭ novan situacion, novajn cirkonstancojn:

  • Mi lasis ilin tute ĉirkaŭfermi, nun ili devas batali kiel malesperuloj.[Rt.67] = ...en la situacio, kiu nun ekestis...

Tio, kio kaŭzis la novan situacion, povas esti montrata per subfrazo kun rilata kiam aŭ kun ke:

  • Nun kiam vi alvenis, ni povas komenci.

  • Nun ke mi ricevis garantiojn, mi ne plu timas.

Nun pri pasinteco «

En rakontoj nun ofte montras tiun tempopunkton, kiun la rakonto atingis, = “en tiu momento, je tiu tempo, tiam”. Nun donas pli vivan koloron al la rakonto ol la normala tiam, kvazaŭ la aŭskultanto mem ĉeestus la okazaĵojn, kvazaŭ estus nuna tempo:

  • Nun ŝi aliris al la skribtablo.[M.178] = Tiam ŝi aliris...

  • Ĉiuj alte ŝatis sian imperiestron, kaj nun li estis malsana.[FA2.30]

  • Nun ĝi estis iom ripozinta.[FA2.6]

Legu ankaŭ pri simila uzo de hodiaŭ, hieraŭ kaj morgaŭ, kaj pri tempaj kaj lokaj vortoj en nerekta parolo.

Kun rolvorteto «

Oni povas antaŭ nun uzi tempan rolvorteton, kiu modifas la signifon:

  • Mi sciigas, ke de nun la ŝuldoj de mia filo ne estos pagataj de mi.[FE.25] Temas pri la nuno kaj la tempo post la nuno.

  • Tiu reformo [...] eĉ per unu haro ne vanigus la laboron de tiuj, kiuj ĝis nun ellernis Esperanton.[L1.181] Temas pri la tuta tempo ĝis la nuno.

Komparu kun la uzo de rolvortetoj antaŭ hodiaŭ, hieraŭ, morgaŭ kaj antaŭ tabelvortoj je AM.

Vortfarado «

Nuna = “okazanta aŭ estanta nun”: Kun la nuna numero finiĝas la unua jaro de eldonado de nia gazeto.[OV.82] La nuna situacio estas neeltenebla.

Nun(ec)o = “la nun estanta tempo”: Ĝi estis kontrasto inter la pasinteco kaj la nuneco.[M.69] Ŝi ĉiam vivas en la nuno, ne cerbumas pri pasintaj aferoj.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Plu

14.2.8. Plu

Plu montras, ke ago aŭ stato ne ĉesas, sed daŭras:

  • Tenu ankaŭ plu ĝin en sekreto.[H.21] = Ne ĉesu teni ĝin en sekreto. Daŭrigu teni ĝin en sekreto.

  • Danĝere estas lin lasi plu en tia libereco.[H.113] = Danĝere estas ne malliberigi lin.

  • Ni ne ĉesis labori, sed plu faris niajn taskojn.

  • Mi plu amos vin ĝis la morto.

Loka plu «

Iafoje plu montras ne nur tempan, sed ankaŭ lokan daŭrigon:

  • Ne haltu, iru plu! La irado daŭru kaj loke kaj tempe.

  • Legu plu kelkajn ĉapitrojn, kaj vi komprenos ĉion. La legado daŭru tempe kaj al posta loko en la libro.

Plu + neo «

Se plu estas uzata kune kun nea vorto, ĝi montras, ke ago aŭ stato ne daŭras. Oni uzas plu por emfazi, ke oni iel supozis, ke la ago daŭros:

  • Li ja plu ne vivas![M.163] Li ne daŭre vivis, sed mortis.

  • Mi lin antaŭe amis, sed nun lin plu ne amas.[BV.82] Mi ĉesis ami lin.

  • Li plu tute ne sentis la malvarmon ĉirkaŭ si.[FA2.54]

  • Mi ne povas plu instrui vian filinon, sinjorino.[M.57]

  • Mi havas nenion plu por doni![FA3.3]

  • Ĉiu el tiuj ĉi laŭtaj projektoj restis nur projekto kaj faris nenian paŝon plu.[OV.423]

  • Ĝis ĉi tie aliru, sed ne plu.[Ij.38]

Plu kaj ankoraŭ «

Plu kaj ankoraŭ povas ofte esti tre similaj. La diferenco estas, ke ankoraŭ almontras la pasintecon, dirante, ke tio, kio antaŭe estis, ne ŝanĝiĝis, dum plu almontras la estontecon, informante, ke tio, kio estas nun, estos ankaŭ poste.

Ankoraŭ povas ankaŭ montri, ke io ripetiĝos, ke aldoniĝos io nova samspeca, dum plu signifas, ke io daŭros senŝanĝe: Poste mi ankoraŭ parolos pri ĝi.[OV.25] Al miaj antaŭaj vortoj mi aldonos pliajn. Mi nun ĉesas paroli pri mia projekto por trinki iom da akvo. Poste mi plu parolos pri ĝi. Mia parolado daŭros poste.

Plu kaj pli «

Plu kaj pli povas iafoje esti similaj, sed baze estas granda diferenco. Plu estas tempa (kaj loka) vorteto. Pli montras gradon, komparon. Pli povas montri tempon nur se alia tempa vorto ĉeestas aŭ estas subkomprenata:

  • Li rakontis plu. = Li daŭrigis sian rakontadon.

  • Li rakontis pli. = Li rakontis pli multe da aferoj.

  • Li ne vivos plu. = Li ne vivos pli longe.

  • Mi pensas, ke ĝi estos konstruata pli [longe] ol tri jarojn.[FE.25] Ĉi tie ne eblas plu, ĉar sekvas ol-esprimo, kiu postulas pli aŭ similan vorton.

Vortfarado «

Plua = “daŭronta aŭ daŭrinta plu, okazonta aŭ okazinta en posta tempo”: Kaj kia estas la plua sorto de la filino, kiu lin forlasis?[BV.72] Kelke da feliĉaj ideoj [...] kuraĝigis min por plua laborado.[FK.231] Tiu elektra frapo en la koron malebligas al ni por ĉiam la pluan uzadon de nia korpo.[FA1.81]

Plue estas sufiĉe ofte uzata akcenta formo de plu: Aŭskultu min plue.[M.158] Kiel ĝis nun, tiel ankaŭ plue, ni, esperantistoj, iros trankvile nian vojon.[OV.448] La bela muziko ludis ĉiam plue.[FA1.21]

Plue estas uzata ankaŭ en direkta signifo. Por klareco oni tiam ofte aldonas direktan N-finaĵon → pluen:

  • Kelke da paŝoj plue troviĝas la tomba monumento de Alfieri.[FA1.139]

  • La ŝipeto veturis pluen.[FA1.100]

  • Poste li en bona humoro kaj kun kontenta spirito iris pluen tra la granda arbaro.[FA1.38]

  • La kofro ekflugis kun li tra la kamentubo tre alten, super la nubojn, pluen, ĉiam pluen.[FA1.127]

  • Li rakontis pri siaj malliberuloj kaj precipe pri unu, kiu eldiris nepripensitajn vortojn, kiuj poste estis rakontitaj pluen kaj penetris en la popolon.[FA3.135] Ĉi tie nur la N-finaĵo montras, ke temas (ankaŭ) pri loka moviĝo. La vortoj per rakontado moviĝis al pli kaj pli multaj lokoj kaj homoj.

Ĉi tia direkta N-finaĵo ne estas tute logika, ĉar plu ne montras la celon de la moviĝo. Tamen la signifo estas tute klara. Kiam pluen helpas al klareco, oni ne hezitu uzi ĝin, sed ofte simpla plu aŭ plue sufiĉas. Legu pli pri tia uzo de direkta N-finaĵo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je AM

14.2.1. Tabelvortoj je AM

kiam
en kiu(j) tempo(j), en kiu(j) fojo(j)
tiam
en tiu(j) tempo(j), en tiu(j) fojo(j)
iam
en iu(j) tempo(j), en iu(j) fojo(j)
ĉiam
en ĉiu(j) tempo(j), en ĉiu(j) fojo(j)
neniam
en neniu(j) tempo(j), en neniu(j) fojo(j)

Kiam «

  • Sed kiam tio okazis?[FA2.48] Demanda kiam pri tempo pasinta.

  • Kaj kiam vi reiros?[Rt.76] Demanda kiam pri tempo estonta.

  • Li skribis al mi, ke li intencas ĝin eldoni, sed li ne skribis ankoraŭ kiam li ĝin eldonos.[OV.493] Demanda kiam (subfraza demando) pri estonta tempo.

  • En unu tago, kiam ŝi estis apud tiu fonto, venis al ŝi malriĉa virino.[FE.15] Rilata kiam.

  • Kiam mi venis al li, li dormis.[FE.20] Rilata kiam.

Tiam «

  • Mi ĝin vidis unu minuton, sed mi tiam estis ankoraŭ dormanta![FA2.137] Tiam montras la antaŭe diritan minuton.

  • Post la kongreso mi estos morale pli libera, kaj tiam mi povos plenumi la deziron de la Pariza Grupo.[L1.158] Tiam montras la antaŭe menciitan estontan tempon.

  • Li vekiĝis nur tiam, kiam la suno leviĝis.[FA1.37] Tiam almontras la postan kiam-frazon.

  • Kiam Nikodemo batas Jozefon, tiam Nikodemo estas la batanto kaj Jozefo estas la batato.[FE.22] Tiam almontras la antaŭan kiam-frazon.

Iafoje kiam ĉeestas rilata kiam-subfrazo, tiam povas esti forlasata. Legu ankaŭ pri ĉi tiam.

Iam «

  • Ŝajnas al mi, ke ĉi tiun vizaĝon mi jam iam vidis![FA2.111] Iam reprezentas nedifinitan pasintan tempon.

  • Neniu iam gustumis tian supon.[FA3.126] Iam reprezentas iun ajn pasintan tempon.

  • Ŝi estis ja la plej bela knabino, kiun li iam vidis.[FA1.32] Iam reprezentas iun ajn pasintan tempon.

  • Morti iam vi ja devas.[FA2.136] Iam reprezentas nedifinitan estontan tempon.

Ĉiam «

  • Oni diras, ke la vero ĉiam venkas.[FE.16] Ĉiam = en ĉiu tempo, ĉu pasinta, ĉu estanta, ĉu estonta.

  • Li ĉiam diradis al mi la veron.[FE.24] Ĉiam = en ĉiu pasinta tempo.

  • Tiu ĉi grava tago restos por mi ĉiam memorinda.[FE.41] Ĉiam = en ĉiu estonta tempo.

  • Karaj infanoj, estu ĉiam honestaj![FE.20] Ĉiam = en ĉiu estonta tempo.

  • La filino iris, sed ĉiam murmurante.[FE.19] Ĉiam = dum la tuta irado.

Neniam «

  • Bona koro neniam fariĝas fiera.[FA2.41] Neniam = neniu tempo, ĉu pasinta, ĉu estanta, ĉu estonta.

  • Tion ĉi mi neniam supozis.[FA1.69] Neniam = neniu ajn pasinta tempo.

  • La kolo de botelo neniam poste povis forgesi tiun solenan momenton.[FA3.108] Neniam = neniu tempo post tiam.

  • Li pensis pri la malgranda ĉarma dancistino, kiun li plu neniam vidos.[FA1.100] Neniam = neniu estonta tempo.

Okazoj, kondiĉoj «

AM-vortoj povas ankaŭ montri okazon aŭ kondiĉon. Tiuj du nuancoj ofte miksiĝas:

  • La artikolo “la” estas uzata tiam, kiam ni parolas pri personoj aŭ objektoj konataj.[FE.27] Montra tiam kaj rilata kiam pri okazoj.

  • Tubeto, en kiun oni metas cigaron, kiam oni ĝin fumas, estas cigaringo.[FE.40] Rilata kiam pri okazoj.

  • Se efektive estas tiel, tiam ni ŝin serĉu.[FA3.79] Kondiĉa tiam, kiu almontras la antaŭan se-frazon.

  • Rompu la murojn inter la popoloj, [...] kaj nur tiam povos malaperi tiaj bestaĵoj, kiujn ni nun vidas.[OV.370] Tiam = sub tiu kondiĉo, ke ni rompos la murojn.

Por enkonduki subfrazon, kiu montras nuran kondiĉon sen tempa aŭ okaza nuanco, oni ne uzu kiam, sed se.

Rolvortetoj antaŭ AM-vortoj «

AM-vortoj estas ankaŭ uzataj kun tempa rolvorteto, kiu ŝanĝas la signifon:

  • Tie troviĝu almenaŭ nova freŝa funebra krepo, kiam la maljunulo fermos por ĉiam siajn okulojn.[FA3.146] La esprimo por ĉiam montras, ke la sekvoj ĉiam restos. La fermado de la okuloj estas nur momenta, sed la sekvo, la fermiteco de la okuloj, estos eterna.

  • Mi estis maldungita en 1960. De tiam mi restas senlabora. De tiam = de tiu tempo.

Kiam rolvorteto aperas antaŭ demanda kiam, ĝi montras la frazrolon de la vorto kiam:

  • Ĝis kiam, ho Eternulo, mi krios, kaj Vi ne aŭskultos?[Ĥb.1] Ĝis kiam = ĝis kiu (estonta) tempo.

  • Ŝi demandis, de kiam vi loĝas ĉi tie. De kiam = de kiu (pasinta) tempo.

Sed kiam rolvorteto aperas antaŭ rilata kiam, ĝi ĉiam montras la rolon de la tuta subfrazo.

Demandoj pri horo «

Se oni demandas precize pri horo, oni ne uzas kiam, sed la vicordan demandvorton kioma.

Vortfarado «

Tiama k.t.p. = “tia, ke ĝi ekzistis (aŭ ekzistos) tiam”: Mi bone konis la tiaman prezidanton de la klubo.

Iama = “iam antaŭe ekzistinta, eksa”. Iama estas uzata nur pri pasinta tempo: Li estas iama fianĉo de mi. / Ili loĝas en iama lernejo.

Ĉiama = “ekzistanta en ĉiu tempo, en ĉiu okazo”: La boneco de Dio estas ĉiama.[Ps.52] Tio ĉi estas ja mia ĉiama deziro.[Rt.39]

Porĉiama = “tia ke ĝiaj sekvoj daŭros por ĉiam, tia ke ĝi daŭros por ĉiam”: Mi volas diri al vi porĉiaman adiaŭ.[FA1.46] Tio estas ilia porĉiama posedaĵo.[Lv.25]

En la tago de la sankta Neniamo.[PE.506] (= En tago, kiu certe neniam venos.)

Malnovaj formoj «

Komence la tempaj tabelvortoj finiĝis per AN: kian, tian, ian, ĉian, nenian. Zamenhof lasis unujaran periodon, dum kiu oni povis proponi ŝanĝojn en Esperanto. Post tiu jaro la sola ŝanĝo, kiu estis farita, estis ŝanĝo al AM-vortoj pro la risko de konfuzo kun tabelvortoj je A + N-finaĵo. La AN-vortoj ne estas plu uzeblaj, sed oni povas ilin renkonti en tekstoj de tiu unua jaro: Kian mi havos vian respondon, mi sendos al vi la libreton.[UL] Tio ĉi estas la sola iam okazinta reformo en Esperanto.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tuj

14.2.9. Tuj

Tuj = “sen prokrasto, sen atendo”:

  • “Mi volas ke vi tien iru,” diris la patrino, “kaj iru tuj!”[FE.19]

  • Se li scius, ke mi estas tie ĉi, li tuj venus al mi.[FE.20]

  • La fenestro longe estis nefermita; mi ĝin fermis, sed mia frato tuj ĝin denove malfermis.[FE.33]

  • Tuj post la hejto la forno estis varmega.[FE.38]

  • Li estas tre kredema: eĉ la plej nekredeblajn aferojn, kiujn rakontas al li la plej nekredindaj homoj, li tuj kredas.[FE.41]

  • Kiam la suno estis tuj subironta, Elizo ekvidis dek unu sovaĝajn cignojn.[FA1.106]

  • La infanoj ne tuj komprenis, kion ŝi diris.[FA3.89]

Loka tuj «

Tuj estas ankaŭ uzata kun loka signifo = “tute proksime, tute apude”. Iafoje tempa kaj loka signifoj miksiĝas:

  • Kio estas tiu granda kastelo, tuj apud la urbo, kun la tiel altaj fenestroj?[FA1.127]

  • Tuj malantaŭ si ŝi aŭdis viran voĉon.[M.12]

  • La monto malfermiĝis, kaj la reĝidino eniris. La vojkamarado sekvis tuj post ŝi.[FA1.45] Kaj tempa kaj loka tuj.

Vortfarado «

Tuja = “tuj okazonta, okazinta, fariĝonta, fariĝinta” k.s.: Li tuj faris, kion mi volis, kaj mi dankis lin por la tuja plenumo de mia deziro.[FE.31]

Tuje estas pli akcenta formo de tuj: Li malaperis tiel tuje, ke neniu povis vidi kien.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Elparolado kaj skribado de ekkriaj vortetoj

18.4. Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj

Ekkriaj kaj sonimitaj vortetoj estas ofte elparolataj kun alia akcento ol ili devus havi laŭ la skribo. Tiaj ĉi vortoj estas la plej “sovaĝa” parto de la lingvo, kaj tial la normalaj reguloj de skribo kaj elparolo eble ne estas same gravaj kiel ĉe ordinaraj vortoj, sed plej ofte tute bone eblas skribi regule laŭ la efektiva elparolo:

  • La duvorta alvoko ha lo estas ofte misskribata *halo*, kio devus elparoliĝi *hAlo* (same kiel la O-vorto halo). Ha lo estas tamen ĉiam elparolata “ha lO”. Ankaŭ ne eblas skribi *halo’* kun apostrofo, ĉar ĝi neniel estas O-vorto.

  • La vorton hura oni elparolu “hUra” (akcento je U). Sed multaj elparolas “hurA”. Se oni tiel elparolas, oni skribu hu ra°.

  • Hola estas ofte elparolata “holA”, kaj devas tiam esti skribata ho la°.

  • Aha, ehe kaj oho elparoliĝu “Aha”, “Ehe” kaj “Oho”. Ili estas tamen ofte elparolataj “ahA”, “ehE” kaj “ohO”, kaj devas tiam esti skribataj a ha°, e he° kaj o ho°.

  • O kej° estas ofte misskribata *okej*, kio devus elparoliĝi “Okej”. La efektiva elparolo estas tamen ĉiam “okEj”. Iuj proponis skribi *okej’* kun apostrofo, sed ja neniel temas pri O-vorto.

  • La kata bleko miaŭ estas ofte elparolata “miAŭ”, kaj tial eble mjaŭ° estus pli bona skribo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ekkriaj vortetoj kaj sonimitoj

18. Ekkriaj vortetoj kaj sonimitoj

Ekkriaj vortetoj kaj sonimitoj troviĝas iom ekster la ordinara gramatiko. Ili ne interagas kun aliaj vortoj en frazo, sed estas ofte kiel kompleta eldiro en si mem.

Nur ok ekkriaj vortetoj estas oficialaj. Plej multaj ekkriaj vortetoj estas neoficialaj.

Multaj ekkriaj vortetoj ne havas firme difinitan signifon. Ekz. he kaj ho povas esti uzataj diversmaniere laŭ la momenta deziro de la uzanto.

Iuj kutimaj ekkriaj vortetoj ekuziĝis ankaŭ kiel ordinaraj radikoj, ekz. adiaŭ kaj stop.

  • Oficialaj ekkriaj vortetoj
  • Ordinaraj radikoj kiel ekkriaj vortetoj
  • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neoficialaj ekkriaj vortetoj

18.3. Neoficialaj ekkriaj vortetoj kaj sonimitoj

Da neoficialaj ekkriaj vortetoj kaj sonimitoj ekzistas tre multe. Efektive oni povas tiajn “vortojn” libere krei laŭ momentaj bezonoj. La signifoklarigojn, kiujn oni trovas en vortaroj kaj ĉi tie, oni ne prenu tro serioze. La efektivaj signifoj tre dependas de la uzanto kaj de la situacio. Ĉi tie nur mallonge menciiĝos kelkaj ekzemploj de neoficialaj ekkriaj vortetoj (pliajn oni povas trovi ekz. en NPIV). Rimarku, ke la formoj kaj la signifoj de tiaj vortoj povas tre varii en la praktiko.

Sonimitoj estas la plej “sovaĝa” parto de ĉiu lingvo. Sonimitojn oni povas krei tute laŭplaĉe kaj laŭbezone. Pri ili ne validas gramatikaj reguloj. Ili ankaŭ ne ĉiam obeas al la sonreguloj. Ĉi-poste oni povas rimarki ekz. sss kun tri sinsekvaj “s”-oj, kio ne eblas en normalaj vortoj, kaj ankaŭ ŭa kaj kŭaks, en kiuj la litero Ŭ aperas en nenormala pozicio.

  • lo = alvoko, normale uzata nur kune kun ha en la duvorta alvoko ha lo
  • hola = alvoko
  • stop = “haltu!” (→ stopi = “haltigi”)
  • hoj = alvoko
  • hej = kuraĝigo
  • hop = instigo al salto
  • aha = konstato
  • ehe = ekkompreno
  • oho = surpriziĝo
  • aĥ = forta surprizo
  • aj, aŭ = doloro
  • ba, baf = malŝata senzorgeco
  • be = konfuziteco
  • oj = bedaŭro
  • o kej° = konsento, bone!
  • hm = paŭzo por pripensi, kontraŭdiremo, necerteco, ĝenateco, konfuziteco, ŝajnigo de tuseto
  • ŭa = krio de bebo, bojo de hundo
  • amen, haleluja, hosana = religiaj ekkriaj vortetoj uzataj en judismo kaj kristanismo
  • hot, hot hoto = instigo al ĉevalo iri, al bovo forkuri k.s.
  • huŝ, tju = fortimigo de bestoj
  • gik gak = bleko de anaso
  • hu = bleko de strigo
  • kluk kluk = bleko de kokino
  • kŭaks, brekekekeks = bleko de bufo
  • kva, kvak = bleko de rano
  • kvivit = birda pepado
  • glu glu, kluk kluk = sono de akvo elfluanta el botelo
  • puf, pum = bruo de falo k.s.
  • sss = sibla sono
  • tik tak = sono de mekanika horloĝo
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Oficialaj ekkriaj vortetoj

18.1. Oficialaj ekkriaj vortetoj

Adiaŭ «

Adiaŭ estas ĝentila salutvorto por disiĝoj: Adiaŭ, kara hejma domo![Rt.122] Adiaŭ por ĉiam![Rt.23]

Adiaŭ povas ankaŭ roli O-vortece. Tiam ĝi estas citaĵo: Por ĉiu okazo mi volas diri al vi porĉiaman adiaŭ.[FA1.46]

Adiaŭi = “diri adiaŭ!” (aŭ alimaniere esprimi la saman ideon): Ŝi adiaŭis lin per la mano, kaj malaperis.

Adiaŭo = “eldiro de adiaŭ!” (aŭ esprimado de la ideo adiaŭ! en alia maniero): Johano kapsignis al li adiaŭon.[FA1.37]

Adiaŭa = “esprimanta adiaŭon, rilata al adiaŭo” k.s.: Ĉi tiu saluto estis klare adiaŭa.[M.180] Morgaŭ estos la adiaŭa vespero.

La vorto adiaŭ mem estas tre malmulte uzata en la praktiko. Kutime oni uzas ĝis (la) revido! Kunmetaĵoj kiel adiaŭi, adiaŭo kaj adiaŭa estas tamen oftaj.

Bis «

Bis estas laŭda ekkrio, per kiu oni petas aktoron aŭ artiston ripeti ion bonan aŭ montri pli de sia arto. Oni trovas bis ankaŭ en instrukcioj pri kantado k.s., kie ĝi montras ripetadon. Bisi = “krii bis!” (por peti ripeton). En iuj lingvoj bis havas pli vastan uzadon, sed en Esperanto ĝi (ankoraŭ) estas limigita al artistaj kaj muzikaj okazoj.

Fi «

Fi montras malŝaton aŭ abomenon: Fi, kiel abomene![FE.26] Fi estas ofte uzata prefiksece, kaj ankaŭ kiel ordinara radiko: fia = “malestiminda”.

Ha «

Ha montras ekmiron aŭ surprizon: Ha, kiel bele![FE.26] Ha! kie vi ricevis la tutan monon?[FA1.14] Ripeta ha povas esprimi pli vivan senton: “Ha ha!” ekĝemis la malgranda Niko, vidante, kiel la tuta manĝaĵo malaperas.[FA1.9] Ripeta ha estas ankaŭ uzata kiel sonimito de ridado: Kiel oni povas ne ridi? [...] ha, ha, ha![M.137]

Ha plus la neoficiala ekkria vorteto lo formas kune la duvortan ekkrion ha lo, kiu estas uzata kiel alvoko, precipe en telefonado.

He «

He estas uzata precipe por altiri ies atenton: He, vi, venu ĉi tien![Rz.37] He; kion vi tie havas en la sako?[FA1.9] Komparu kun la neoficiala vorteto hej.

Ho «

Ho estas ĝenerala ekkria vorteto por esprimi vivan senton: “Ho, ĉielo!” ekkriis la patrino, “kion mi vidas?”[FE.21] Ho belega Italujo![FA1.92] Ho! Diablo ĝin prenu![Rz.93] Ho, Dio! kion vi faras![FE.26] Ho, mia kor’![FK.303]

Ho estas uzata aparte ofte ĉe alvokoj por plivigligi aŭ pliseriozigi: Al Vi, ho potenca senkorpa Mistero![OV.589] Ho ve, sinjoro, mia patrino forpelis min el la domo.[FE.21] Ho estas ankaŭ ofte kombinata kun aliaj ekkriaj vortetoj: ho ve, he ho...

Hura «

Per hura oni esprimas ĝojon, aprobon, entuziasmon k.s.: Ĉiuj aplaŭdis kaj laŭte aprobis, kaj Knut kriis “hura!”[FA3.61] Legu ankaŭ pri la formo hu ra°.

Nu «

Nu estas ĝenerala atentiga vorto. Ĝi iel montras al la alparolato, ke io speciala sekvos. La precizaj nuancoj estas tre diversaj. Alvoko: “Nu, mia filino?” — “Jes, patrino.”[FE.21] “Nu, Alfred,” ekkriis la doktoro, “kion vi diros al tio ĉi?”[BV.19] Malpacienco: Nu, iru pli rapide![FE.26] Nu, nu malsaĝulo, ĉesu![Rz.24] Konsento, koncedo: Nu, bone, bone![Rt.12] Nu do, venu, se vi vere insistas. Fino de interparolo: Nu, bone do, tial ni iru![Rt.30] Nu, bonan nokton![H.2] Surpriziĝo: Nu! Kiu supozus ion tian? Nu, mi neniam atendis tion! Dubo, hezito: Nu, kiel nun, Anton Antonoviĉ?[Rz.15] Klarigo: Nu! Tion kaŭzis difekto en la hejtilo. Rezignacio: Nu, tia estas la vivo. Nu, kion fari? Konsolo: Nu, nu! Ne ploru!

Ve «

Per ve oni esprimas kordoloron aŭ bedaŭregon pro malfeliĉo: “Ho ve, sinjoro, mia patrino forpelis min el la domo”.[FE.21] Ho ve al ni, ke ni pekis![Pk.5] Ve, ve, ve! Ni estas kaptitaj, radŝiritaj, kvaronigitaj![Rt.66] Ve povas ankaŭ montri minacon al alia persono: Tiam ve al vi estos, se vi movos viajn ŝultrojn aŭ faros malkontentan mienon.[Rt.41] Ve estas [...] al la viro, se virino kuraĝas lin kritiki.[Gm.52] Veo = “plenda ekkrio”. Ve(ad)i = “plende kri(ad)i, lamenti”.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ordinaraj radikoj kiel ekkriaj vortetoj

18.2. Ordinaraj radikoj kiel ekkriaj vortetoj

Iafoje oni uzas ordinarajn radikojn sen finaĵoj kiel ekkriajn vortojn:

  • Halt’! Ne kuraĝu permesi al vi![Rt.142] = Haltu! Ne kuraĝu... HALT estas ordinara radiko normale uzata kiel verbo: halti. Ĉi tie Zamenhof uzis ĝin kiel ekkrian vorton, kaj skribis apostrofon, kvazaŭ temus pri ellasita O-finaĵo. Pli bone estas skribi halt! (sen apostrofo), ĉar temas pri ekkria uzo de nuda radiko.

  • Ek! Ni komencu! Ek! Antaŭen! La prefikso Ek estas tre ofte uzata kiel memstara ekkria vorto por instigi al (tuja) ekagado.

  • Help! = Helpu! Helpon!

Povas ekesti problemoj pri akcento en ĉi tia uzado de nudaj radikoj. Kie en ekz. Rapid! meti akcenton? Ĉu oni diru “rapId” (kvazaŭ estus Rapid’! kun apostrofo), aŭ “rApid” (akcentante la antaŭlastan vokalon)? Estas konsilinde uzi kiel ekkriajn vortojn nur unuvokalajn radikojn, ĉar tiam ne povas ekesti dubo pri la akcento. Estas eĉ konsilinde uzi tiun ĉi eblon ĝenerale tre ŝpare.

Multaj radikoj estas iom sonimitaj. Ofte oni kreas el ili sonimitajn vortojn per forigo de finaĵoj, kaj ofte per mallongigo kaj aliformigo:

  • Kraki → Krak![FA3.86]
  • Plaŭdi → Plaŭ![FA2.35]
  • Rapidi → Rap, rap! Rapidu, rapidu![FA2.34]
  • Pafi → “Pif, paf!” eksonis subite krakoj.[FA2.37]
  • Murmuri → Mur-mur-mur![FA2.128]
  • Boji → Boj!
  • Miaŭi → Miaŭ!
  • Tranĉi → Trinĉ tranĉ!
  • Gluti → Glut! glut!
  • Tinti → Tin tin!
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Fraztipoj kaj frazfunkcioj

32.1. Fraztipoj kaj frazfunkcioj

Ekzistas kvar ĝeneralaj fraztipoj: deklaraj, demandaj, ordonaj kaj ekkriaj frazoj. Ili respondas principe al kvar malsamaj komunikaj celoj, sed ne ĉiam la vera celo de frazo kongruas kun ĝia formo.

Deklaraj frazoj «

Deklara frazo estas la baza tipo de frazo. Per tia frazo oni transdonas informojn, sed ĝi povas ankaŭ plenumi aliajn taskojn. Deklara frazo ne havas ian specialan signon:

  • Leono estas besto.[FE.5] Simpla informo.

  • Li amas min, sed mi lin ne amas.[FE.18] La frazo povas esti klarigo de agmaniero: Tial mi evitas lin.

  • La rozo apartenas al Teodoro.[FE.5] Povas kaŝiĝi admono: Do, vi ne prenu ĝin.

  • La suno brilas.[FE.5] La frazo povas esti invito: Do, mi proponas, ke ni iru eksteren.

  • Baldaŭ pluvos. La frazo ŝajne estas transdono de fakta informo, sed temas vere nur pri opinio de la diranto. Ĝi eble ankaŭ estas propono iri endomen.

  • Mi sincere pardonpetas pro la malfruiĝo. La frazo estas informa el pure gramatika vidpunkto, sed la vera celo estas peto. La signifo do proksimiĝas al: Pardonu min pro la malfruiĝo!

  • Mi pardonas al vi! La frazo ne nur rakontas, ke okazas pardono. Ĝi ankaŭ servas por plenumi la pardonon. La eldiro de la frazo estas la pardono mem. Se la frazo ne estus eldirita, la pardono ne vere okazus.

Demandaj frazoj «

Demanda frazo servas baze por serĉi informon. Demanda frazo havas demandan vorton, kiu normale staras komence de la frazo. Jes/ne-demandoj kaj alternativ-demandoj komenciĝas per ĉu. Aliaj demandoj komenciĝas per tabelvorto je KI:

  • Ĉu vi jam trovis vian horloĝon?[FE.20]

  • Ĉu hodiaŭ estas varme aŭ malvarme?[FE.25]

  • Kie estas la libro kaj la krajono?[FE.6]

  • Kiun daton ni havas hodiaŭ?[FE.12]

  • Ĉu vi havas korktirilon, por malŝtopi la botelon?[FE.34] La frazo ŝajne serĉas informon, sed fakte ĝi estas peto transdoni korktirilon (se tia troviĝas). Estus absurde simple respondi “jes”, ĉar tio ne respondus al la reala senco de la frazo. Ĝusta reago estas aŭ nea respondo, transdono de korktirilo, aŭ montro, kie korktirilo troviĝas.

  • Kien vi iras?[FE.26] Povus kaŝiĝi informo, ke la demandanto eventuale volus kuniri.

  • Ĉu vi povus malfermi la fenestron? Temas pri ĝentila peto: Bonvolu malfermi la fenestron! Jesa respondo sen malfermado estus absurdaĵo aŭ ŝerco.

  • Kial vi ne respondas al mi? Ĉu vi estas surda aŭ muta?[FE.20] La vera senco estas esprimo de ĉagreno.

  • “Ĉu mi venis tien ĉi,” diris al ŝi la malĝentila kaj fiera knabino, “por doni al vi trinki?”[FE.19] Temas pri protesto. La demandanto ne volas respondon.

Legu pli pri demandoj kaj respondoj.

Ordonaj frazoj «

Ordona frazo servas por influi la agadon de la alparolato per ordono, peto, admono, malpermeso, invito aŭ propono. Ordona frazo havas ĉefverbon kun U-finaĵo, vola modo. Ordona frazo preskaŭ ĉiam havas la subjekton vi. Tial vi normale estas subkomprenata:

  • Iru for![FE.20] Ordono.

  • Nu, iru pli rapide![FE.26] Ordono.

  • Infano, ne tuŝu la spegulon![FE.20] Malpermeso.

  • Karaj infanoj, estu ĉiam honestaj![FE.20] Admono.

  • Ludoviko, donu al mi panon.[FE.8] Peto.

  • Via reĝa moŝto, pardonu min![FE.42] Petego.

  • Sidigu vin (aŭ sidiĝu), sinjoro![FE.39] Invito al sidado.

  • Al leono ne donu la manon.[FE.7] Ĝenerala informo pri prudenta agmaniero.

  • Hej, ni forkuru tuj! Admono.

  • Ni estu gajaj, ni uzu bone la vivon, ĉar la vivo ne estas longa.[FE.20] Konsilo.

  • Li venu, kaj mi pardonos al li.[FE.20] Nerekta admono ne al la persono, kiu venu, sed al alia. Efektive la frazo estas pli informa ol ordona: Se li venos (kaj mi volas, ke li venu), mi pardonos al li.

Legu ankaŭ pri uzado de I-verbo anstataŭ U-verbo.

Ekkriaj frazoj «

Ekkria frazo montras fortan senton pri io ekstrema. Ekkria frazo enhavas unu el la vortetoj kia, kiel aŭ kiom. La KI-vorto en ekkria frazo tute ne montras demandon. La KI-vorto normale staras komence de la frazo, ofte tamen post alia ekkria vorto:

  • Kia ĝoja festo![FE.10] = Vere estas bonega ĝoja festo!

  • Kia demando! kompreneble, ke mi lin amas.[FE.41] Kia montras surprizon pro stranga demando.

  • Ha, kiel bele![FE.26]

  • Fi, kiel abomene![FE.26]

  • Kia granda brulo! kio brulas?[FE.31] Kia montras fortan senton pri la grandeco de la bruo. Kio tamen estas pure demanda. Estas do du frazoj, unu ekkria, kaj unu demanda.

  • Kiom multe vi scias! [...] kiel vi povoscias rakonti![FA1.150] Kiom kaj kiel esprimas miron pri la scioj kaj rakontokapabloj de rakontanto.

  • Ho, kia okazaĵo! Kia esprimas miron pri la ekstremeco de la okazaĵo. Ĉu la okazaĵo estis ekstreme plaĉa aŭ ekstreme malplaĉa, dependas de la situacio.

Iafoje kio povas montri kaj demandon kaj surprizon. Tiaj frazoj estas do duone demandaj, duone ekkriaj:

  • Ho Dio, kion vi faras![FE.26] Kio esprimas miron pri io stranga, sed estas samtempe ankaŭ demanda.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Frazospecoj

32. Frazospecoj

  • Fraztipoj kaj frazfunkcioj
  • Kompleksaj frazoj
  • Mallongigitaj frazoj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kompleksaj frazoj

32.2. Kompleksaj frazoj

Kunmetitaj ĉeffrazoj «

Pluraj ĉeffrazoj povas esti kunmetitaj per kunligaj vortetoj. Ĉiu tia ĉeffrazo havas tiam sian propran ĉefverbon, kaj ĉiu tia ĉeffrazo funkcias gramatike tute aparte:

  • La libro estas sur la tablo, kaj la krajono kuŝas sur la fenestro.[FE.6] La du frazoj estas ligitaj per kaj.

  • La patro ne legas libron, sed li skribas leteron.[FE.9] La du frazoj estas ligitaj per sed.

Komentofrazoj «

Iafoje oni aldonas al frazo komenton, kiu estas aparta frazo. Tia komentofrazo ofte estas proksime ligita al la alia frazo, kaj povas eĉ troviĝi ene de la alia frazo:

  • Unu granda knabo — nur pro malboneco li tion faris — formanĝis la rompiĝintan fraŭlinon.[FA3.58] Estas du frazoj, kiuj funkcias tute aparte, sed la dua estas enmetita en la unuan.

  • De ok jaroj, tio estas de la tempo, kiam mi fariĝis estrino de ĉi tiu institucio, konstante venadas ĉi tien virinoj de diversaj aĝoj.[M.34] La intermetita komento klarigas la tempan komplementon de ok jaroj, sed estas aparta ĉeffrazo. La esprimo tio estas ofte enkondukas ĉi tiajn komentofrazojn.

Tiaj ĉi interplektitaj frazoj estas oftaj en literaturo. En parolo oni iafoje uzas similajn frazojn, sed en spontana parolo oni ofte post la komento anstataŭe rediras la unuan frazon de la komenco, ekz.: Unu granda knabo — nur pro malboneco li tion faris — li formanĝis... De ok jaroj, tio estas de la tempo kiam mi fariĝis estrino de ĉi tiu institucio, de tiam konstante venadas...

Se la unua frazo estas citaĵo, kaj la komentofrazo havas verbon kiel diri, demandi aŭ simile, tiam la citaĵo rolas kiel objekto en la komentofrazo:

  • “Ĉu estas permesate demandi, kun kiu mi havas la plezuron paroli?” demandis la jura konsilisto.[FA1.76]

  • “Anjo tre ĝojos, kiam ŝi vidos vin!” diris la patro.[FA3.59]

  • Mi akompanos vin al la nova loĝejo, — rediris la knabino, — mi tuj vokos veturilon.[M.6] La intermetita komento klarigas, kiu diris la aferon.

  • Post unu horo, — ŝi diris, — mi venos al vi Karonjo...[M.147]

Tiajn citaĵojn oni povas transformi en subfrazojn. Tio nomiĝas nerekta parolo.

Subfrazoj «

Subfrazo estas frazo, kiu partoprenas kiel frazparto de alia frazo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Mallongigitaj frazoj

32.3. Mallongigitaj frazoj

En praktika lingvouzo oni ofte mallongigas frazojn ellasante multajn aferojn, kiuj estas kompreneblaj pro la kunteksto. Mallongigita frazo estas ofte pli klara ol kompleta frazo. Se iu demandas ekz. Ĉu vi jam invitis Karlon al via festo?, estas plej efike respondi ekz. Ankoraŭ ne! Estus tre malefike uzi la kompletan frazon: Ne, mi ankoraŭ ne invitis Karlon al mia festo!

Forlaso de ĉefverbo «

Precipe en parola lingvaĵo oni ofte forlasas la ĉefverbon kaj samtempe ankaŭ multajn aliajn frazpartojn. Tiaj mallongigoj eblas, kiam antaŭe diritaj frazoj aŭ la situacio klarigas, kia estus la kompleta frazo:

  • — Kiu alvenis? — Karlo! (= Alvenis Karlo!)

  • — Kiujn vi renkontis tie? — Viajn gepatrojn! (= Mi renkontis viajn gepatrojn tie!)

  • — Kiel vi veturis tien? — Per vagonaro! (= Mi veturis tien per vagonaro!)

  • — Kien ili iris? — Dekstren! (= Ili iris dekstren.)

  • — Per kio vi riparis ĝin? — Gluo! (= Mi riparis ĝin per gluo!)

  • — Mi aŭdis, ke li vizitis Eŭropon. — Francion kaj Germanion fakte! (= Li vizitis Francion kaj Germanion fakte.)

  • — Mi preferas viandon kaj fiŝon. — Mi legomojn! (= Mi preferas legomojn.)

  • — Ĉu tio estis vi, kiu tusis, Janjo? — Mi, panjo![M.193] (= Tio estis mi, kiu tusis, panjo!)

En proverboj kaj simile oni ofte forlasas la ĉefverbon:

  • Kia drapo, tia vesto.[PE.833] (= Kia estas la drapo, tia estas ankaŭ la vesto.)

  • Aŭ ĉio, aŭ nenio.[PE.130] (= Aŭ estu ĉio, aŭ estu nenio.)

Tradiciaj esprimoj «

Ĝentilecaj kaj aliaj tradiciaj esprimoj ofte konsistas el sola frazparto. La kompleta frazo preskaŭ neniam estas uzata. Tiaj esprimoj malpli dependas de la parola situacio, ĉar ilia signifo estas difinita de la tradicio:

  • Bonan matenon![FE.10] (= Mi deziras al vi bonan matenon!)

  • Ĝojan feston![FE.10] (= Mi deziras al vi ĝojan feston!)

  • Saluton! (= Mi donas al vi saluton!)

  • Dankon! (= Mi donas al vi dankon!)

  • Fajron! (= Atentu la fajron!)

  • Kia ĝoja festo![FE.10] (= Kia ĝoja festo estas hodiaŭ / estis tiam.)

  • Ĉu ne? (= Ĉu ne estas tiel?)

Multaj tiaj ĉi esprimoj havas N-finaĵon. Uzo de N-finaĵo fariĝis kutima maniero konstrui tiajn ĉi esprimojn, kvankam ofte estus tute eble elpensi kompletan frazon, kiuj donus formon sen N-finaĵo.

Alvoko «

La frazrolo alvoko estas tre ofte uzata sen ĉefverbo aŭ aliaj frazpartoj. Ofte nenia subkomprenata frazo ekzistas, la alvoko estas kiel kompleta frazo en si mem:

  • Adamo! — eksonis en tiu momento la voĉo de la loĝejmastrino.[M.73]

  • Marta! Marta! — ekkriis la dua voĉo, virina.[M.144]

Forlaso de subjekto «

Oni normale ne forlasas la subjekton de ĉefverbo, se la ĉefverbo mem ĉeestas en la frazo. Tio estas baza principo en Esperanto.

Oni tamen normale forlasas la subjekton de U-verbo en ĉeffrazo, se ĝi estas la plej kutima en tiaj frazoj, nome vi. Oni povas reteni la subjekton por emfazo, sed en tiaj frazoj ĝi normale forestas:

  • Venu al mi hodiaŭ vespere.[FE.18] = Vi venu al mi hodiaŭ vespere.

  • Prenu mem akvon, se vi volas trinki.[FE.19] = Vi prenu mem akvon...

  • Helpu! = Vi helpu! Vi = “ĉiu ajn, kiu aŭdas tiun ĉi krion”.

En subfrazo oni ne povas forlasi la subjekton eĉ ĉe U-verbo, ĉar en subfrazoj kun U-verbo la subjekto estas tre ofte alia ol vi:

  • Mi diris, ke vi venu al mi hodiaŭ vespere. Ne: *Mi diris, ke venu al mi...*

  • Mi volas, ke vi helpu min. Ne: *Mi volas, ke helpu min.*

  • Jen tasko, kiun vi faru ĝis morgaŭ. Ne: *Jen tasko, kiun faru ĝis morgaŭ.*

En proverboj kaj simila lingvaĵo, kie oni deziras ekstreme densan esprimadon, forlaso de subjekto okazas ofte: Atendis, meditis, ĝis en tombon englitis.[PE.124]

Alispecaj forlasoj de subjekto okazas nur en rapida ĉiutageca parolo, nur en ĉeffrazoj, kaj nur kiam la kunteksto plene klarigas, kiu estas la subjekto:

  • — Kion li faris? — Iris al la urbo! = Li iris al la urbo!

  • — Ĉu ŝi estas hejme? [...] — Eliris, sed baldaŭ revenos, — oni respondis de supre.[M.78] = Ŝi eliris, sed baldaŭ revenos...

Vidu ankoraŭ ĉi-poste pri forlaso de subjekto.

Forlaso de komunaj frazpartoj «

Kiam pluraj ĉeffrazoj estas kunligitaj, oni povas mencii nur unu fojon tion, kio aperas en ĉiuj ligitaj frazoj en la sama rolo:

  • Mi vekiĝis je la sepa horo. Mi preparis matenmanĝon. Mi manĝis ĝin. Mi ekiris al la laborejo je la oka. → Mi vekiĝis je la sepa horo, preparis matenmanĝon, manĝis ĝin, kaj ekiris al la laborejo je la oka. Sufiĉas mencii la komunan subjekton mi nur unu fojon.

  • Li vekis la infanon. Ŝi vestis ĝin. Ili kune manĝigis ĝin. → Li vekis, ŝi vestis kaj ili kune manĝigis la infanon. La komuna objekto estas menciita nur unu fojon.

  • Je la tria horo ni rigardis la horloĝon. Je la tria horo mia kolego diris, ke estas tempo por kafopaŭzo. → Je la tria horo ni rigardis la horloĝon, kaj mia kolego konstatis, ke estas tempo por kafopaŭzo. La komuna je-komplemento povas esti menciita nur unu fojon.

  • Li faris al li solidan moralinstruon. Li klarigis al li, kian teruran malnoblaĵon li faris. Li klarigis al li, kia malbona homo li estas. Li klarigis al li, kiel forte li meritas punon. → Li faris al li solidan moralinstruon, klarigis al li, kian teruran malnoblaĵon li faris, kia malbona homo li estas kaj kiel forte li meritas punon.[FA1.14] La komuna subjekto li estas menciita nur unu fojon. La ĉefverbo klarigis estas komuna al ĉiuj frazoj krom la unua.

  • Ĉu vi akceptas sinjorinon Swicka en vian laborejon aŭ ne?[M.109] Ĉi tie ne estas la sola restaĵo de la kompleta frazo: Ĉu vi ne akceptas ŝin en vian laborejon? Kombinante la du frazojn al unu, oni forstrekis el la dua ĉion, kio estis komuna kun la unua.

Se oni forlasas la ĉefverbon en ĉi tia frazo, tiam oni forlasas ankaŭ la subjekton, se ĝi estas la sama kiel antaŭe:

  • Petro manĝis la rizon, kaj poste li manĝis la viandon. → *Petro manĝis la rizon, kaj poste li la viandon.* Petro kaj li estas la sama persono. Oni devas diri ...kaj poste la viandon. Aŭ ...kaj poste manĝis la viandon. Aŭ oni forlasas kaj la ĉefverbon kaj la subjekton, aŭ nur la subjekton.

Sed se la subjekto estas alia ol antaŭe, oni devas ĝin konservi: Petro iris per buso, kaj Karlo per vagonaro. = ...kaj Karlo iris per vagonaro.

Ne eblas forlasi la subjekton el subfrazo, kiu estas enkondukita per subfraza enkondukilo kiel ke, ĉar, se, ĉu, KI-vorto k.t.p.:

  • Ŝi rakontis al mi, ke ŝi estis en Eŭropo. → *Ŝi rakontis al mi, ke estis en Eŭropo.* Oni devas konservi la subjekton de la subfrazo.

  • Ŝi rakontis, ke ŝi estis en Eŭropo, kaj ke ŝi poste iris al Afriko. → *Ŝi rakontis, ke ŝi estis en Eŭropo, kaj ke poste iris al Afriko.* Se oni forlasas la duan ke, tiam eblas forlasi la komunan subjekton: Ŝi rakontis al mi, ke ŝi estis en Eŭropo, kaj poste iris al Afriko.

  • Hodiaŭ mi vidis denove tiun knabinon, kiun mi renkontis hieraŭ. → *Hodiaŭ mi vidis denove tiun knabinon, kiun renkontis hieraŭ.* Oni devas konservi mi en la kiu-frazo.

Ankaŭ ne eblas forlasi la subjekton el demanda ĉeffrazo kun ĉu aŭ demanda KI-vorto:

  • Ĉu vi estis en la urbo, kaj ĉu vi aĉetis ĉion, kion mi petis? → *Ĉu vi estis en la urbo, kaj ĉu aĉetis ĉion, kion mi petis?* Forlaso de la komuna subjekto eblas nur se oni forlasas la duan ĉu: Ĉu vi estis en la urbo kaj aĉetis ĉion, kion mi petis?

  • Ĉu vi vojaĝis bone, kaj kiam vi alvenis? → *Ĉu vi vojaĝis bone, kaj kiam alvenis?* Oni devas konservi la subjekton vi.

Mallongigo de O-vorta frazparto «

Rektajn priskribojn de O-vorto oni povas ĉiam libere forlasi, kiam ili ne estas bezonataj.

Iafoje oni povas forlasi la ĉefvorton, la O-vorton mem, se ĝi estas komprenebla el la kunteksto. Tiam devas resti almenaŭ unu antaŭmetita priskribo:

  • Amaso da fianĉoj, sed la ĝusta ne venas.[PE.67] = ...la ĝusta fianĉo...

  • Ĝi havis sufiĉe da floroj kaj kreskaĵoj por konsiderado. Tie staris riĉaj kaj malriĉaj, eĉ kelkaj tro malriĉaj.[FA3.19] = ...riĉaj floroj kaj kreskaĵoj kaj malriĉaj floroj kaj kreskaĵoj, eĉ kelkaj tro malriĉaj floroj kaj kreskaĵoj.

  • En la palaco ŝi estis la plej bela el ĉiuj.[FA1.62] = ...la plej bela knabino el ĉiuj. Ĉi tie restas kaj antaŭpriskribo (la plej bela), kaj postpriskribo (el ĉiuj).

  • La filo de la najbaro alportis al li ankaŭ kampajn florojn, inter kiuj hazarde troviĝis ankaŭ unu kun sia radiko.[FA2.23] = ...ankaŭ unu floro kun sia radiko. Restas la antaŭpriskribo unu, kaj la postpriskribo kun sia radiko.

Legu ankaŭ pri O-vorteca uzo de A-vortoj.

Sola antaŭmetita la ne sufiĉas por forlasi O-vorton. Ne eblas diri: *Estas du domoj. Li loĝas en la el ŝtono.* Necesas diri: ... Li loĝas en la domo el ŝtono. Aŭ: ... Li loĝas en tiu el ŝtono.

Ne eblas forlasi O-vorton, se restas nur postmetitaj priskriboj. Ne eblas diri ekz. *Mi havas domon el ŝtono, li havas el ligno.* Necesas diri: ...li havas domon el ligno.

Se la O-vorto estas difinita (per la aŭ alia difinilo), oni povas anstataŭigi ĝin per tiu(j): La reĝo malfermis malgrandan ĉambron tute apude de tiu, en kiu ŝi estis dormonta.[FA1.111] = ...tute apude de la ĉambro, en kiu... Legu pli pri tiu anstataŭ O-vorto.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — A-vortaj frazpartoj

7.2. A-vortaj frazpartoj

Priskribo per E-vortoj aŭ vortetoj «

Por priskribi A-vorton oni uzas normale E-vorton aŭ E-vortecan vorteton. La priskribo staras preskaŭ ĉiam antaŭ la A-vorto:

  • vere feliĉa
  • ekstreme longa
  • mirinde bela
  • tre feliĉa
  • tiel bela
  • pli bela
  • iom varma
  • apenaŭ komprenebla

Sed se la priskribata A-vorto estas participo, priskribanta E-vorto aperas ĉu antaŭ ĝi, ĉu post ĝi:

  • pekinta senintence[FE.22]
  • multe drinkinta

O-vortaj frazpartoj «

Oni povas uzi O-vortan frazparton por priskribi A-vorton. La priskribanta frazparto havas ĉiam rolvorteton aŭ N-finaĵon. Se ĝi havas rolvorteton, ĝi staras normale post la A-vorto. Se ĝi havas N-finaĵon, ĝi staras normale antaŭe:

  • longa je dek metroj
  • legebla sen helpo
  • scivolema pri ĉio ajn
  • plena de akvo
  • farita de mi
  • legata de multaj homoj
  • skribita per krajono
  • mil metrojn alta
  • kelkajn paŝojn distanca

Se A-vorto esprimas objektan agon, N-finaĵa priskribo montras la objekton de tiu ago:

  • esprimanta grandan inteligentecon[M.41]
  • dirinta la veron[FE.24]

Komparaj esprimoj «

Oni povas priskribi A-vorton per kompara esprimo kun kiel aŭ ol. Tia priskribo staras ĉiam post la A-vorto:

  • longa kiel serpento
  • stulta kiel azeno
  • feliĉa kiel infaneto
  • longa kiel tiu ĉi ŝnuro
  • sama kiel mi
  • pli longa ol serpento
  • pli stulta ol azeno
  • pli feliĉa ol li

Subfrazo aŭ I-verbo «

Por priskribi A-vorton oni ankaŭ povas uzi subfrazon kaj I-verbon. Tia priskribo staras ĉiam post la A-vorto:

  • Mi estas feliĉa, ke mi vin akceptos.[LR.93]
  • Ili estis aŭdintaj, ke la reĝo venos viziti.
  • Mi estas kapabla instrui nur la francan lingvon.[M.57]
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — E-vortaj frazpartoj

7.3. E-vortaj frazpartoj

Priskribo per E-vortoj aŭ vortetoj «

Por priskribi E-vorton oni uzas unuavice alian E-vorton aŭ E-vortecan vorteton. La priskribo staras preskaŭ ĉiam antaŭ la priskribata E-vorto:

  • vere rapide
  • tre rapide
  • ekstreme tede
  • pli rapide
  • tiel tede
  • iom tede

O-vortaj frazpartoj «

Oni povas uzi O-vortan frazparton por priskribi E-vorton. La priskribanta frazparto havas ĉiam rolvorteton aŭ N-finaĵon. Tia priskribo staras normale post la E-vorto:

  • rilate al tio
  • rilate tion
  • pere de li
  • kaŭze de la akcidento
  • fare de ili

Se E-vorto esprimas objektan agon, N-finaĵa priskribo montras la objekton de tiu ago:

  • subtenante la kruĉon[FE.15]
  • elĵetante unu serpenton kaj unu ranon[FE.21]
  • trovinte pomon[FE.22]

Se O-vorta priskribo de E-vorto montras mezuron, ĝi staras normale antaŭ la E-vorto:

  • je cent decibeloj laŭte
  • cent decibelojn laŭte

Komparaj esprimoj «

Oni povas priskribi E-vorton per kompara esprimo kun kiel aŭ ol. Tia priskribo staras ĉiam post la E-vorto:

  • longe kiel hieraŭ
  • tede kiel en la lernejo
  • same kiel mi
  • pli longe ol hieraŭ
  • pli tede ol mia instruisto

Subfrazo aŭ I-verbo «

Por priskribi E-vortan participon oni ankaŭ povas uzi subfrazon kaj I-verbon. Tia priskribo staras ĉiam post la E-vorto:

  • Vidante, ke ŝi estas tiel bela, li demandis ŝin, kion ŝi faras tie ĉi tute sola.[FE.21]
  • Aleĉjo staris momenton apud la pordo, kvazaŭ ŝanceliĝante, ĉu li devas resti aŭ iri post la kuzino.[M.49]
  • Forgesante diri adiaŭ al la du virinoj, li elkuris en la antaŭĉambron.[M.60]
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Frazpartoj

7. Frazpartoj

Frazparto estas grupo de vortoj, kiuj rolas kune en frazo. Frazparto konsistas el ĉefvorto kaj eventualaj rektaj priskriboj de la ĉefvorto. Depende de la ĉefvorto oni parolas pri O-vortaj, A-vortaj kaj E-vortaj frazpartoj:

  • O-vortaj frazpartoj
  • A-vortaj frazpartoj
  • E-vortaj frazpartoj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — O-vortaj frazpartoj

7.1. O-vortaj frazpartoj

  • Rektaj priskriboj de O-vorto
  • Uzo de O-vortaj frazpartoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rektaj priskriboj de O-vorto

7.1.1. Rektaj priskriboj de O-vorto

Difiniloj «

O-vorta frazparto povas havi difinilon antaŭ si. Difinilo estas vorteto, kiu precizigas aŭ malprecizigas la identecon de la tuta frazparto:

la nomo | tia nomo | tiu nomo | ties nomo | ĉiu nomo | iu nomo
la nomoj | tiaj nomoj | tiuj nomoj | ties nomoj | ĉiuj nomoj | iuj nomoj
la nomon | tian nomon | tiun nomon | ties nomon | ĉiun nomon | iun nomon
la nomojn | tiajn nomojn | tiujn nomojn | ties nomojn | ĉiujn nomojn | iujn nomojn

Nombrovortoj «

Por rekte priskribi O-vorton oni povas uzi nombrajn vortetojn, kiuj montras, pri kiom da aferoj temas:

  • unu tablo
  • du pordoj
  • tri hundojn
  • dudek kvin aŭtoj
  • cent mil dolarojn

A-vortoj «

Por rekte priskribi O-vorton oni uzas precipe A-vortojn. Se la O-vorto havas iun el la finaĵoj J kaj N, ankaŭ la rekte priskribanta A-vorto ricevas tiujn finaĵojn. Rekte priskribanta A-vorto staras normale antaŭ la O-vorto:

  • granda tablo
  • malfermita pordo
  • sovaĝaj hundoj
  • strangajn okazaĵojn

Oni povas ankaŭ uzi postmetitajn A-vortojn. Iafoje oni postmetas A-vorton por emfazi ĝin:

  • amo eterna
  • marteladon bruan

Alifoje oni postmetas A-vorton por klareco.

O-vortaj frazpartoj «

Oni ankaŭ povas uzi O-vortan frazparton por priskribi O-vorton. Tia priskriba frazparto staras ĉiam post la O-vorto. La priskriba frazparto havas ĉiam rolmontrilon, plej ofte rolvorteton, sed iafoje N-finaĵon:

  • viro kun ĉapelo
  • junulino el Francujo
  • instruisto pri la Japana lingvo
  • hundo sen vosto
  • pordo de malgranda domo
  • kurado laŭ vojo kampara
  • skribado per globkrajono
  • verkado de konataj aŭtoroj
  • verkado de la libroj
  • verkanto de libroj
  • iro en la preĝejon[FA4.166]

Rimarku, ke ne eblas uzi antaŭmetitan O-vorton sen rolmontrilo. Tiaj priskriboj eblas en iuj lingvoj, ekz. la Angla, sed ne en Esperanto. Oni ne diru: *Esperanto kongreso*, *lingvo instruisto*, *Berlino Esperanto-klubo*. Oni devas uzi A-vorton aŭ postmetitan O-vorton kun rolvorteto: Esperanta kongreso, kongreso de Esperanto, lingva instruisto, instruisto de lingvo(j), Berlina Esperanto-klubo, Esperanto-klubo de Berlino. Ofte oni povas alternative fari kunmetitan vorton: Esperanto-kongreso, lingvoinstruisto.

Identigaj priskriboj «

Post O-vorto povas aperi rekta priskribo, kiu identigas la aferon. Normale temas pri la propra nomo de la afero. Tia identiga priskribo ne havu N-finaĵon aŭ alian rolmontrilon:

  • la urbo Pekino
  • la monato Decembro
  • mia amiko Karlo
  • sinjoro Petro[FE.18]
  • tiu libro Ĉu vi kuiras ĉine?
  • la gazeto New York Times
  • Neniam uzu la vorton “amo”.[OV.383]

I-verboj «

O-vorto povas havi I-verbon kiel rektan priskribon, precipe se la O-vorto havas agan signifon:

  • la povon labori[M.38]
  • forta deziro venki
  • ĝojo esti la unua
  • la neceso eduki infanon

Komparaj esprimoj «

Oni povas priskribi O-vorton per kompara kiel-esprimo. Tia priskribo staras ĉiam post la O-vorto:

  • haroj kiel plumoj de korvo[M.141]
  • vizaĝo kiel lakto kaj sango[FA2.105]

En ĉi tiaj esprimoj oni ne uzu kia. Ne diru *haroj kiaj plumoj de korvo*.

Subfrazoj «

Por priskribi O-vorton oni povas uzi subfrazon. La subfrazo ĉiam staras post la O-vorto:

  • Jen estas la pomo, kiun mi trovis.[FE.6]
  • Li rakontis la novaĵon, ke ŝi finfine alvenis.

Lokaj kaj tempaj E-vortoj «

Lokaj, direktaj kaj tempaj E-vortoj povas aperi kiel postmetita priskribo de O-vorto. Tiam oni subkomprenas kiu estas, kiu troviĝas, kiu okazas, estanta, troviĝanta, okazanta aŭ similan esprimon. Ankaŭ lokaj kaj direktaj E-vortecaj vortetoj povas tiel aperi:

  • La floroj supre sur la tero odoras.[FA1.52] = La floroj, kiuj troviĝas supre...

  • El la preĝejo tute apude penetris al li la sonoj de orgeno.[FA3.63] = El la preĝejo, kiu estis tute apude... El la tute apuda preĝejo...

  • La pordo kontraŭe estis ankaŭ malfermata vespere.[FA2.134] = La pordo, kiu troviĝis kontraŭe [en la kontraŭa domo]... La kontraŭa pordo...

  • La vesperon antaŭe la tuta urbo estis iluminita.[FA1.130] = La vesperon, kiu estis antaŭe... La antaŭan vesperon...

  • Sur mizera lito tie kuŝis la patrino de la infano.[FA3.93] = Sur mizera lito, kiu troviĝis tie... Sur tiea mizera lito...

  • Alie la malfeliĉa blindulino ja neniam povus trovi la vojon hejmen.[FA3.123] = ...la vojon, kiu kondukas hejmen.

  • La sola afero, kiun ni devas fari, estas, certigi al nia afero regulan senhaltan iradon antaŭen.[OV.123] = ...iradon, kiu direktiĝas antaŭen.

  • La vojaĝo ĉi tien estis tre agrabla. = La vojaĝo, kiu iris ĉi tien...

Ofte oni ankaŭ povas uzi postmetitan A-vorton kiel lokan aŭ tempan priskribon de O-vorto: la preĝejo tute apuda, la pordo kontraŭa, la vesperon antaŭan, mizera lito tiea. Iafoje tio estas pli klara.

Rimarku, ke A-vorta priskribo povas stari ĉu antaŭ, ĉu post la O-vorto, dum tia ĉi E-vorta priskribo nur povas stari post la O-vorto: la antaŭan vesperon, la vesperon antaŭan, la vesperon antaŭe, sed nepre ne *la antaŭe vesperon*.

Postmetita loka, direkta aŭ tempa priskribo de O-vorto ofte mem havas precizigan priskribon kun rolvorteto. Tiam oni por klareco preferas E-vortan formon: la floroj supre sur la tero, la regionoj sude de Parizo (ili troviĝas sude de Parizo), la vesperon antaŭe de la geedziĝo (la geedziĝo okazos en la posta tago). Se oni uzus A-vorton, oni povus iafoje pensi, ke la preciziga priskribo rilatas al la O-vorto: la regionoj sudaj de Parizo = la sudaj regionoj de Parizo (la regionoj apartenas al Parizo), la vesperon antaŭan de la geedziĝo = la antaŭan vesperon de la geedziĝo (la geedziĝo okazas en tiu vespero).

Ordo de priskriboj de O-vorto «

En O-vorta frazparto la rektaj priskriboj sekvas la jenan ordon:

Difinilo-Kvantaj priskriboj-Antaŭpriskriboj-Ĉefvorto-Postpriskriboj

Difinilo «

Difinilo = la, tabelvorto, poseda pronomo, ambaŭ, unu.

Normale oni uzas samtempe nur unu difinilon: la domo, tiuj tri domoj, kies grandaj domoj, miajn lignajn domojn, ia stranga domo, ambaŭ domoj.

La difinilo tia iafoje aperas post kvanta priskribo: multaj tiaj homoj, kelkaj tiaj arboj. Difinila tia iafoje eĉ troviĝas en postpriskriba pozicio, precipe kiam ĝi mem havas subfrazon kiel priskribon: La arbo de la suno estis belega arbo tia, kian ni neniam vidis.[FA3.114] Tia estas difinilo de arbo. La subfrazo kian ni... priskribas tia. Ĝi estis komercejo tia sama, kiaj estas ĉiuj aliaj komercejoj.[M.20] Ankaŭ kiam tia staras en tiaj pozicioj, ĝi estas difinilo, kaj oni ne uzas la kune kun ĝi.

Kvantaj priskriboj «

Kvantaj priskriboj estas ĉefe nombraj vortetoj kaj vicordaj nombrovortoj: la tridek ruĝaj domoj, la dek tri ruĝaj domoj, la unua domo, mia tria ruĝa domo.

Ankaŭ iuj tre bazaj A-vortoj, kiel tuta, alia, (mal)sama, pluraj, (mal)multa, kelka, (antaŭ)lasta kaj cetera, aperas en la pozicio de kvantaj priskriboj: la tuta ŝtona domo (ne *la ŝtona tuta domo*), la alia ŝtona domo (ne *la ŝtona alia domo*), la sama ŝtona domo (ne *la ŝtona sama domo*).

Se oni uzas du aŭ pli da kvantaj priskriboj samtempe, la reciproka ordo normale ne gravas: la lastaj dek jaroj aŭ la dek lastaj jaroj, la aliaj du knaboj aŭ la du aliaj knaboj. Sed se oni uzas kaj nombran vorteton, kaj vicordan nombrovortojn samtempe, oni normale metu la vicordan nombrovorton unue por klareco: la unuaj dek jaroj.

Antaŭpriskriboj «

Antaŭpriskriboj estas ordinaraj A-vortoj: la ruĝa domo, la du grandaj domoj. O-vorto povas havi plurajn antaŭmetitajn A-vortojn: tiuj dek grandaj nigraj Hindaj ĉemizoj. Oni tiam normale metas ĝeneralajn A-vortojn unue (grandaj), kaj specialajn A-vortojn pli poste (Hindaj).

Iafoje poseda pronomo aperas en la pozicio de ordinaraj A-vortoj. Tiam la poseda pronomo ne estas difinilo: Krom mi restis ĉe la patrino du miaj pli junaj fratoj.[M.101] Oni povus ankaŭ diri: ...du el miaj pli junaj fratoj.

Antaŭmetita A-vorto povas siavice havi priskribon. Se tiu priskribo staras post la A-vorto, la esprimo ofte fariĝas neklara: la farita el ligno domo. El ligno priskribas la A-vorton farita, kiu priskribas la O-vorton domo. Pli bone estas meti la priskribon de la A-vorto antaŭ ĝi: la el ligno farita domo. Sed plej bone estas meti la A-vorton kiel postpriskribon de la O-vorto: la domo farita el ligno. Se tia priskribo de A-vorto estas tre longa, oni nepre metu la A-vorton post la O-vorto: la domo farita el multekosta Brazila ligno de tre alta kvalito.

Postpriskriboj «

Postpriskribo = A-vortoj, I-verbo, kiel-komparo, identiga priskribo, frazparto kun rolmontrilo, subfrazo, loka aŭ tempa E-vorto, loka vorteto.

Postpriskriboj estas tre diversspecaj. Por klareco oni malofte uzas pli ol unu postpriskribon samtempe. Se oni tamen uzas pli ol unu postpriskribon, la reciproka ordo dependas de klareco. Se oni ekz. uzas samtempe subfrazon kaj frazparton kun rolmontrilo, tiam la frazparto kun rolmontrilo normale staru antaŭ la subfrazo, sed tia konstruo povas tamen esti malklara: domo el ligno kiun mi aĉetis. Ĉu mi aĉetis la domon aŭ la lignon? Por aldona klareco oni povas uzi la difinilon tiu. Ĝi montras, al kiu O-vorto la subfrazo rilatas: tiu domo el ligno kiun mi aĉetis, domo el tiu ligno kiun mi aĉetis. (En tiu ĉi ekzemplo eblas elturniĝi ankaŭ per ligna domo, kiun mi aĉetis / domo ligna, kiun mi aĉetis, se la senco estas, ke mi aĉetis la domon.)

Nekutima vortordo «

Iafoje oni deflankiĝas de la kutima vortordo por speciala emfazo k.s. Tio eblas, kiam la diversaj finaĵoj klare montras, kiuj vortoj kunapartenas:

  • Ĉevalojn ili tie ĉi havas tre bonajn.[Rz.67] = Ili tie ĉi havas tre bonajn ĉevalojn. La N-finaĵo ĉe bonajn klare montras, ke ĝi estas rekta priskribo de ĉevalojn malgraŭ la nekutima vortordo.

  • Pli da mono ŝi ne havis, kaj laborenspezon ŝi havis nenian.[M.178] = ...kaj nenian laborenspezon ŝi havis.

Unu el la plej ekstremaj ekzemploj de tia ĉi vortordo troviĝas en la Esperanta himno “La Espero”: Ne al glavo sangon soifanta ĝi la homan tiras familion.[FK.298] = ...ĝi tiras la homan familion. Tian vortordon oni nepre ne uzu en ordinara lingvaĵo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Uzo de O-vortaj frazpartoj

7.1.2. Uzo de O-vortaj frazpartoj

O-vortaj frazpartoj rolas en frazoj precipe kiel subjekto, objekto, alvoko aŭ komplemento, sed ili ankaŭ povas roli kiel priskribo de alia vorto.

O-vortaj frazpartoj kiel subjekto «

  • La bona virino trankviligis sian soifon.[FE.15]
  • Sur la korto staras koko kun tri kokinoj.[FE.33]

Legu pli pri subjekto.

O-vortaj frazpartoj kiel objekto «

  • Mi prenis broson kaj purigis la veston.[FE.39]
  • Mi vidas leonon.[FE.7]

Legu pli pri objekto.

O-vortaj frazpartoj kiel alvoko «

  • Ludoviko, donu al mi panon.[FE.8]
  • Vi parolas sensencaĵon, mia amiko.[FE.35]

Legu pli pri alvoko.

O-vortaj frazpartoj kiel komplemento «

  • Sur la fenestro kuŝas krajono kaj plumo.[FE.6]
  • Li staris tutan horon apud la fenestro.[FE.26]
  • Mi veturas al Londono.[LR.103]
  • Li amas tiun ĉi knabinon pro ŝia beleco kaj boneco.[FE.35]

Legu pli ĉe la diversaj rolmontriloj.

O-vortaj frazpartoj kiel priskribo «

  • La dentoj de leono estas akraj.[FE.7]
  • Devas ekzisti okcidenta vojo Hindujon.[FK.254]
  • Glaso da vino estas glaso plena je vino.[FE.32]
  • Pli proksime al la fenestroj [...] prenis al si lokon laboristinoj pli junaj.[M.112]
  • Aŭgusto estas mia plej amata filo.[FE.22]

Legu pli ĉe la diversaj rolmontriloj. Legu ankaŭ pri perverba priskribo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Esti

31.1. Esti

La verbo esti havas plurajn signifojn kaj uzojn. Oni ofte nomas ĝin helpverbo, ĉar ĝi ne havas multe da signifo per si mem. Ĝi ĉefe helpas en frazkonstruado.

Esti estas uzata precipe por ligi priskribon al la subjekto. Tia priskribo nomiĝas perverba priskribo:

  • La patro estas sana.[FE.5]

  • La ĉielo estas blua.[FE.6]

  • La patro estas tajloro.[FE.5]

  • Rozo estas floro kaj kolombo estas birdo.[FE.5]

Esti estas uzata kune kun participoj por formi kunmetitajn verbojn. Principe la participo en tiaj konstruoj estas perverba priskribo de la subjekto, sed esti + participo rolas kiel unu verbo:

  • Li estos dirinta al mi la veron.[FE.24]

  • Alproksimiĝis la tempo, kiam li estis fariĝonta submajstro.[FA3.58]

  • Mi estas amata.[FE.25]

Esti povas montri la ekziston aŭ aktualecon de la subjekto:

  • Sen regalo ne estas balo.[PE.2281]

  • Hodiaŭ estas sabato, kaj morgaŭ estos dimanĉo.[FE.20]

  • Jam estas tempo iri domen.[FE.28]

Esti povas montri troviĝon en loko, kiam ne necesas tre ekzakte esprimi sin:

  • Kie vi estas? — Mi estas en la ĝardeno.[FE.26] = Kie vi troviĝas. — Mi troviĝas en la ĝardeno.

  • Kie estas la knaboj? — Ili estas en la ĝardeno. — Kie estas la knabinoj? — Ili ankaŭ estas en la ĝardeno. — Kie estas la tranĉiloj? — Ili kuŝas sur la tablo.[FE.16]

Forlaso de esti «

Esti ofte ne montras multe da signifo, sed servas preskaŭ nur kiel tenilo de verba finaĵo. Tial oni ofte proponis uzadon de nuda verba finaĵo anstataŭ esti: En kastel’ ’as vestiblo. Mastro ’as fore. Stelo ’as turnita. Por li la mond’ ’as malfermita. (La ekzemploj estas de K. KALOCSAY en Lingvo Stilo Formo.) Tio tamen neniam fariĝis populara. Nur en poezio oni povas renkonti tiajn memstarajn finaĵojn. Verŝajne la risko de konfuzo estas tro granda, ĉar oni povas aŭdi la nudan finaĵon kiel parton de la antaŭa vorto. En kastel’ ’as vestiblo povas soni kiel “en kastelas vestiblo”. Stelo ’as turnita povas soni kiel “stelas turnita”.

Verbigo de perverba priskribo «

Alia maniero forlasi esti estas verbigi tiun priskribon, kiun esti ligas al la subjekto:

  • Kiu estas kuraĝa rajdi sur leono? → Kiu kuraĝas rajdi sur leono?[FE.7]

  • La virinoj estas malsanaj fizike kaj morale. → La virinoj malsanas fizike kaj morale.[M.1]

  • Ĉiu, kiu estas malsata, venu kaj manĝu. → Ĉiu, kiu malsatas, venu kaj manĝu![Rn.11]

  • Ĉu ĝi estas videbla? → Ĉu ĝi videblas?

  • Ili estus venintaj, se ili estus sciintaj pri la kunveno. → Ili venintus, se ili sciintus pri la kunveno. Legu pli pri tiaj mallongigoj de kunmetitaj verboj.

  • Estas necese fari tion. → Necesas fari tion

Iuj opinias, ke estas eraro ĉi tiel verbigi vorton, kiu kutime estas A-vorto (aŭ E-vorto). Sed la ĉi-antaŭa ekzemplo kun kuraĝas estas el la Fundamento, kiu ankaŭ mencias la verbojn sani[FE.42] kaj malsani[FE.42]. Aliaj kutimaj verboj de tiu ĉi speco estas: avari[PE.1876], fieri[PE.494], egali[M.177], sufiĉi[FK.234], pravi[PE.1013], favori[Rz.85], utili[M.32], simili[FA2.65], rapidi[OV.412] k.t.p. Estas absurde deklari eraraj tiajn vortojn, kiuj troviĝas en la Fundamento, kaj kiuj estas vaste uzataj.

En iaj okazoj la verba formo estas tre malkutima, kaj oni normale uzas esti + A-vorton. Tiam ofte la nekutima verba formo esprimas nuancon specialan, pli viglan, pli atentigan, pli agan. Oni ne trouzu tiajn verbojn, ĉar tiam la speciala nuanco povus malaperi, kaj la lingvo malriĉiĝus. Ekz. oni normale ne diras la ĉielo bluas, sed la ĉielo estas blua. Oni ŝparu la verban formon por specialaj efektoj. Iafoje tamen la du formoj estas pli-malpli samnuancaj. Ekz. ne estas eĉ nuanca diferenco inter pravi kaj esti prava.

En multegaj okazoj la du formoj havas tute malsamajn signifojn. Radiko + verba finaĵo ne aŭtomate signifas “esti ia”. Ne eblas ekz. anstataŭ ĝi estas ora diri ĝi oras, ĉar ori signifas “kovri per oro”. Nek eblas anstataŭ la bildo estas kolora diri la bildo koloras, ĉar kolori signifas “doni sian koloron (al io)”. Nek eblas anstataŭ la respondo estas korekta (= “senerara”) diri la respondo korektas, ĉar korekti signifas “senerarigi”. La signifo de ĉiu verbo dependas de la signifo de ĝia radiko.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Fari

31.4. Fari

Estiga fari «

Fari povas signifi “estigi el io”. La objekto de fari estas tio, kion la subjekto estigas:

  • La botisto faras botojn kaj ŝuojn.[FE.37]

  • La lignaĵisto faras tablojn, seĝojn kaj aliajn lignajn objektojn.[FE.37]

  • El la diritaj vortoj ni povas ankoraŭ fari aliajn vortojn, per helpo de gramatikaj finiĝoj kaj aliaj vortoj.[FE.30]

  • Ĉemizojn, kolumojn, manumojn kaj ceterajn similajn objektojn ni nomas tolaĵo, kvankam ili ne ĉiam estas faritaj el tolo.[FE.35]

Fari kaj krei estas similaj. Fari emfazas, ke oni uzas ian materialon, aŭ kunmetas iajn partojn, dum krei emfazas, ke oni estigas el nenio, aŭ ke oni estigas ion tute novspecan. Sed ne ĉiam oni zorge diferencigas fari kaj krei: Dio faris [= kreis] la du grandajn lumaĵojn.[Gn.1]

Estiga fari povas ankaŭ montri estigon de abstrakta rezulto. Normale la rezulto aperas kiel objekto:

  • Ni faris la kontrakton ne skribe, sed parole.[FE.31]

  • Ni trovas bonan infanon, kiu faras ĝojon al siaj gepatroj.[FA1.68]

  • Antaŭ tri tagoj mi vizitis vian kuzon kaj mia vizito faris al li plezuron.[FE.20]

  • La sorto faris, ke ni ambaŭ kuŝis sub unu tendo.[Rt.46] La ke-frazo estas objekto de faris.

  • Faru lume, varme kaj gaje.[BV.53] = Faru tiel, ke fariĝu lume, varme kaj gaje. Ĉi tie la rezulto aperas kiel E-vorto, kio estas malpli kutima ĉe fari.

Estiga fari povas montri kunmeton de la subjekto aŭ subjektoj. La objekto montras la rezulton de la kunmeto:

  • Sesdek minutoj faras unu horon.[FE.12]

  • Mil jaroj (aŭ milo da jaroj) faras miljaron.[FE.14]

  • La popoloj faros en konsento unu grandan rondon familian.[FK.298]

  • Kvin kaj sep faras dek du.[FE.12] 5 + 7 = 12

  • Dek kaj dek faras dudek.[FE.12] 10 + 10 = 20

Estiga fari povas signifi “agi tiel, ke la objekto ekestas ia aŭ io”. La rezulta eco aŭ identeco aperas kiel perverba priskribo de la objekto:

  • Vin mi volas fari mia edzo![FA3.98] = Mi volas fari tiel, ke vi ekestas mia edzo.

  • Tiun domon oni faris malliberejo.[Jr.37]

  • Ĝi [la kolerego] faras vin ankoraŭ pli bela.[Rt.77]

  • Nia laboro kaj pacienco la mondon faros feliĉa![FK.302]

  • La Eternulo faris lin timata de ĉiuj nacioj.[Kr1.14]

En tiaj ĉi frazoj fari tre similas al igi. La diferenco estas, ke la perverba priskribo ĉe fari nur povas esti A-vorto aŭ O-vorto. Ĉe igi la rezulto normale estas I-verbo. Fari neniam aperas kun I-verba rezulto.

Aga fari «

Fari povas signifi “plenumi agon”. La ago mem aperas kiel objekto:

  • Ŝi faris facilan kapsaluton al la mastrino.[M.29] = Ŝi kapsalutis facile al la mastrino.

  • Vi estas tiel bela, tiel bona kaj tiel honesta, ke mi devas fari al vi donacon.[FE.15] = ...ke mi devas donaci ion al vi.

  • Mi ne farus la eraron, se li antaŭe dirus al mi la veron.[FE.24]

Aga fari povas esti ĝenerala verbo, kiu reprezentas ĉian ajn agon. Tiam fari ofte kunlaboras kun tabelvorto:

  • Du homoj povas pli multe fari ol unu.[FE.12]

  • Li faris ĉion per la dek fingroj de siaj manoj.[FE.12]

  • Dio ĝuste faras, neniam eraras.[PE.345]

  • Ho, Dio! kion vi faras![FE.26]

  • Li tuj faris [tion], kion mi volis, kaj mi dankis lin por la tuja plenumo de mia deziro.[FE.31]

  • Grandega hundo metis sur min sian antaŭan piedegon, kaj mi de teruro ne sciis, kion fari.[FE.38]

  • La maljuna ministro atente aŭskultis, por povi diri tion saman, kiam li revenos al la reĝo; kaj tiel li ankaŭ faris.[FA1.69]

  • La Izraelidoj faris, kiel diris Moseo.[Er.12]

  • Mi abonas la Gazeton de Anoncoj, kiel li ankaŭ faris.[FA3.40]

Noto: Li faras nenion kvazaŭ egalas al *li nenias* kun la neekzistanta tabelvorto *nenii*. Li faris tiel estas kvazaŭ egala al *li tiis* kun la neekzistanta tabelverbo *tii*. Tiaj agaj tabelverboj tamen ne povus ekzisti, ĉar iliaj U-formoj kolizius kun la ordinaraj tabelvortoj je U. Anstataŭe oni uzas fari + tabelvorton je O aŭ EL.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Fariĝi kaj iĝi

31.2. Fariĝi kaj iĝi

La du verboj fariĝi kaj iĝi estas ambaŭ faritaj el la sufikso IĜ, kaj ambaŭ montras ŝanĝon de stato sen ekstera kaŭzanto. La subjekto estas tio, kio ŝanĝiĝas. La rezulto de la ŝanĝo aperas kiel perverba priskribo. Fariĝi estas pli tradicia, sed iĝi fariĝas pli kaj pli ofta, ĉar ĝi estas pli mallonga:

  • La juna vidvino fariĝis denove fianĉino.[FE.33]

  • Ŝi fariĝis tiel malaminda, ke ŝia propra patrino ŝin forpelis de si.[FE.23]

  • Fariĝis nigre antaŭ ŝiaj okuloj.[Rn.18] Sensubjekta frazo.

  • Karlo iĝis kuracisto.

  • Ŝi iĝis tre kolera.

Fariĝi estas ankaŭ uzata en frazoj, kie la subjekto mem estas la rezulto de la ŝanĝo. Fariĝi tiam signifas pli-malpli “fariĝi estanta”, “okazi”, “ekesti”. En tiaj frazoj oni uzas ankaŭ estiĝi, sed malofte iĝi. Se la signifo estas “kreiĝi” oni neniam uzas iĝi, sed nur fariĝi, estiĝi aŭ ekesti:

  • Fariĝis somero.[FA1.149]

  • Unu vesperon fariĝis granda uragano.[FA1.17]

  • Per la vorto de Dio fariĝis la ĉielo.[PsZ.33]

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Havi

31.3. Havi

La verbo havi montras tute ĝenerale, ke la objekto apartenas al la subjekto. La aparteno povas esti poseda, porta, eca, interrilata, k.s.:

  • Mi havas centon da pomoj.[FE.14] = Cento da pomoj apartenas al mi.

  • Unu vidvino havis du filinojn.[FE.11] = Al unu vidvino apartenis du filinoj.

  • Kiam oni estas riĉa, oni havas multajn amikojn.[FE.16]

  • Mi havas nur unu buŝon, sed mi havas du orelojn.[FE.12]

  • Kiun daton ni havas hodiaŭ?[FE.12]

  • Tiu ĉi patrino varmege amis sian pli maljunan filinon, kaj en tiu sama tempo ŝi havis teruran malamon kontraŭ la pli juna.[FE.13]

  • Tiu ĉi urbo havas milionon da loĝantoj.[FE.14]

Se oni volas pli precize esprimi la apartenan rilaton, oni povas anstataŭ havi uzi ekz. posedi, porti, teni kaj aliajn verbojn.

Legu pli pri la diferenco inter havi kaj aparteni.

Iuj lingvoj uzas verbon similan al havi por fari kunmetitajn verbojn. Tio ne ekzistas en Esperanto. Ne eblas diri *mi havas dirinta la veron*, *li havis veturis tien*, aŭ simile. En Esperanto oni normale uzas simplajn verboformojn (diris, veturis k.s.). Je bezono oni povas formi kunmetitajn verbojn per esti: Mi estas dirinta la veron. Li estis veturinta tien.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Igi

31.5. Igi

Igi = “kaŭzi, ke iu faru ian agon”. Igi estas farita el la sufikso IG.

La subjekto de la verbo igi estas tiu, kiu kaŭzas, ke iu alia faru ian agon. La objekto estas tiu, kiu faru la agon. La rezulta ago, I-verbo, aperas kiel perverba priskribo de la objekto:

  • Ni devas antaŭ ĉio igi lin, aboni la gazeton.[OV.144] = Ni devas antaŭ ĉio faru tiel, ke li abonu la gazeton.

  • En la lasta tempo li fervore laboris, por igi la francan registaron, enkonduki Esperanton en ĉiujn lernejojn.[OV.247]

  • La finiĝado de la tago igis ilin rapidi.[M.200]

  • Por ke mia silento ne igu vin pensi, ke mi ankaŭ apartenas al viaj malaprobantoj, mi rapidas trankviligi vin per kelkaj vortoj.[OV.549]

Iafoje, tre malofte, la rezulta I-verbo povas esti subkomprenata:

  • — Mi prenis kaj dissigelis [la leteron]. — Kiel do vi...? — Mi mem ne scias. Nenatura forto min igis.[Rz.92] = ...Nenatura forto min igis preni kaj dissigeli la leteron.

Klariga igi «

Teorie oni povas disigi ĉiun verbon kun IG-sufikso al igi + rezulta esprimo. Tio povas esti maniero klarigi la precizan signifon de IG-verbo. En tia klariga uzo igi aperas ankaŭ kun A-vorta aŭ O-vorta rezulto:

  • Mi nigrigis ĝin. → Mi igis ĝin nigra.

  • Tio disigis ilin. → Tio igis ilin disaj.

  • La frosto glaciigis la lagon. → La frosto igis la lagon glacia.

  • Ŝia patro edzinigis ŝin. → Ŝia patro igis ŝin edzino.

  • Li enkadrigis la foton. → Li igis la foton enkadra (= tia, ke ĝi estis en kadro).

  • Mi dormigis la bebon. → Mi igis la bebon dormanta.

  • Li trinkigas sian ĉevalon. → Li igas sian ĉevalon trinkanta.

  • Li trinkigas akvon (al la ĉevalo). → Li igas akvon trinkata (de la ĉevalo).

Tiajn ĉi frazojn oni apenaŭ uzas en ordinara lingvaĵo, sed ĉefe por klarigi la precizan signifon de IG-verbo. Kutime oni uzas igi nur kun I-verboj. Ĉe A-vorto aŭ O-vorto oni normale uzas fari.

Igi neniam signifas “krei” aŭ “produkti”. Ne eblas diri: *Dio igis la mondon.* *La ŝuisto igis botojn al mi.* La objekto de igi ne povas esti la rezulto de la ago. Oni devas diri: Dio kreis la mondon. La ŝuisto faris botojn al mi.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kelkaj gravaj verboj

31. Kelkaj gravaj verboj

  • Esti
  • Fariĝi kaj iĝi
  • Havi
  • Fari
  • Igi
  • Lasi
  • Povi, devi kaj voli
  • Komenci, fini, daŭrigi, ĉesi
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Komenci, fini, daŭrigi, ĉesi

31.8. Komenci, fini, daŭrigi, ĉesi

Komenci kaj fini «

Komenci kaj fini estas objektaj verboj. Komenci = “kaŭzi, ke io eniru en sian komencan fazon”. Fini = “kaŭzi, ke io eniru en sian finan fazon, ke io atingu sian finon”. Se la objekto estas I-verbo, ĝia senca subjekto estas la subjekto de komenci aŭ fini:

  • Ili volas nun ankaŭ komenci kanti.[FA2.123] ≈ Ili volas nun ankaŭ komenci la kantadon.

  • Salomono finis preĝi.[Rĝ1.8] ≈ Salomono finis sian preĝadon.

  • Ŝi komencis interparoli kun li. ≈ Ŝi [...] komencis interparolon kun li.[BV.87]

  • Kiam mi finos labori, mi serĉos mian horloĝon. ≈ Kiam mi finos mian laboron, mi serĉos mian horloĝon.[FE.20]

Legu pri la diferenco inter komenci kaj komenciĝi, kaj inter fini kaj finiĝi.

Daŭrigi «

Daŭrigi devenas de la verbo daŭri. Daŭri = “plu esti, plu okazi”. Daŭrigi = “kaŭzi, ke io plu estu aŭ plu okazu”. Daŭrigi estas objekta verbo. Ĝia objekto povas esti ordinara O-vorto aŭ O-vorteca vorteto, sed ĝi ankaŭ povas esti I-verbo. Se la objekto estas I-verbo, ĝia senca subjekto estas la subjekto de daŭrigi:

  • Ili daŭrigis sian interrompitan interparoladon.[M.204] = Ili rekomencis interparoli post la interrompo.

  • Mi estis elektita por tri jaroj laŭ la volo de la nobelaro kaj mi daŭrigadis mian oficon ĝis la nuna tempo.[Rz.57] = ...mi plu oficis ĝis la nuna tempo.

  • La morto daŭrigis rigardi lin per siaj grandaj malplenaj okulkavoj.[FA2.30] ≈ La morto daŭrigis sian rigardadon de li...

  • Kial mi ne daŭrigis sonĝi?[Rt.43] ≈ Kial mi ne daŭrigis mian sonĝadon?

  • “Ho jes,” ŝi respondis kun gaja rido kaj daŭrigis kudri diligente.[BV.43] ≈ ...kaj daŭrigis sian diligentan kudradon.

Ĉesi «

Ĉesi estas senobjekta verbo. Ĝi havas du signifojn:

  1. “komenci ne plu esti aŭ okazi”
  2. “komenci ne plu agi (pri io)”

En la unua signifo la subjekto de ĉesi montras tion, kio komencas ne plu esti aŭ ne plu okazi. Tiam ĉesi ne estas uzata kune kun I-verbo. En tiaj ĉi frazoj ĉesi similas al finiĝi:

  • La muziko silentiĝis kaj la dancado ĉesis.[BV.59]

  • Ĉesis la pluvo.

En la dua signifo ĉesi estas uzebla kune kun en-komplemento, kun-komplemento, pri-komplemento, aŭ simile, kiu montras agon. La subjekto estas tiu, kiu komencas ne plu fari tiun agon. La komplemento tamen plej ofte estas I-verbo. Tiam la rolvorteto forfalas, kiel kutime ĉe I-verboj:

  • Ili jam obstine celados al ĝi ĉiam pli kaj pli kaj ne ĉesos en sia celado tiel longe, ĝis ili la aferon atingos.[OV.286]

  • Ĉesu do fine kun viaj plorkantoj![FA1.90]

  • La infano ne ĉesas petoli.[FE.20] ≈ La infano ne ĉesas en sia petolado.

  • Oni postulas, ke mi nepre ĉesu fumi.[L2.297] ≈ ...ke mi nepre ĉesu pri fumado.

  • La patro de Antono ĉesis esti riĉa komercisto.[FA3.144] ≈ “...ĉesis pri sia komercista estado.”

Ofte oni diras, ke I-verbo post ĉesi estas objekto, sed tio ne estas ebla, ĉar ĉesi estas senobjekta verbo. Ĉesi + I-verbo similas al ekz. sukcesi, ĝoji kaj honti + I-verbo: Feliĉe mi sukcesis ekbruligi la fajron.[FA3.152] ≈ Mi sukcesis en ekbruligado de la fajro. / Mi ĝojas vin vidi.[H.15] ≈ ...ĝojas pri vidado de vi. / Kaj vi ne hontas fanfaroni per ĉi tio?[Rt.19] ≈ Kaj vi ne hontas pri fanfaronado per ĉi tio?

El ĉesi oni povas fari la objektan verbon ĉesigi. Pro tio, ke ĉesi havas du signifojn, ankaŭ ĉesigi ricevas teorie du signifojn:

  1. “kaŭzi, ke io komencu ne plu esti aŭ okazi”
  2. “kaŭzi, ke io komencu ne plu agi (pri io)”

Praktike oni uzas nur la unuan signifon:

  • Clemency fine ĉesigis sian senesperan penadon.[BV.72] Ŝi agis tiel, ke la penado ĉesis.

  • Oni ĉesigis la dancadon. Oni agis tiel, ke la dancado ĉesis.

  • Io ĉesigis la pluvon. Io kaŭzis, ke la pluvado ĉesis.

Oni povus teorie uzi I-verban objekton, ekz.: Nepre ĉesigu fumi. = Nepre igu la fumadon ĉesi. En la praktiko oni uzas tamen nur ĉesi antaŭ I-verboj, ĉar ĝi estas pli mallonga, kaj donas praktike la saman signifon.

La dua signifo de ĉesigi donus frazojn kiel: Ili ĉesigis lin pri lia fiagado. = Ili kaŭzis, ke li ĉesis pri sia fiagado. En la praktiko tiaj frazoj ne aperas.

Malsimetrio inter daŭrigi kaj ĉesi «

Ĉe I-verboj oni uzas daŭrigi kaj ĉesi, sed ne daŭri nek ĉesigi. Tio aspektas malsimetrie. La malsimetrio ekzistas jam ĉe daŭri kaj ĉesi. Ĉesi havas duan signifon, “komenci ne plu agi (pri io)”, kiu estas uzebla antaŭ I-verbo, dum daŭri ne havas tian signifon. Se daŭri signifus ankaŭ “plu agi (pri io)”, tiam oni povus diri ekz. *li daŭris pri fumado* kaj *li daŭris fumi*, simile al li ĉesis pri fumado kaj li ĉesis fumi. Daŭrigi tamen havas signifon, kiu taŭgas ĉe I-verbo: Li daŭrigis la fumadon. Li daŭrigis fumi. = Li igis la fumadon plu okazi. Ankaŭ ĉesigi havas signifon, kiu taŭgas ĉe I-verbo, sed oni ne bezonas uzi ĉesigi, ĉar simpla ĉesi sufiĉas. Eblus krei simetrion, se oni ekuzus ĉesigi antaŭ I-verboj. Tio estus tute logika. La lingvo tiam fariĝus pli simetria (kaj ankaŭ pli peza), sed kial ŝanĝi plene logikan lingvouzon nur por krei supraĵan simetrion?

Hezito pri daŭrigi + I-verbo «

Tradicie oni hezitas uzi daŭrigi + I-verbon. Tiu hezito estas senbaza. Daŭrigi iri = igi iradon daŭri. Komparu kun komenci iri = igi iradon komenciĝi. Se komenci povas esti uzata kun I-verba objekto, tiam ankaŭ daŭrigi povas esti tiel uzata.

Noto: Zamenhof verkis konfuzitan klarigon, kie li malkonsilis uzi daŭrigi + I-verbon (Lingvaj Respondoj p. 17). Sed li ne obeis sian propran konsilon, kaj ja uzis daŭrigi + I-verbon. Nun oni pli-malpli tute libere uzadas daŭrigi tiel, kio estas tute logika kaj oportuna.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Lasi

31.6. Lasi

Lasi baze signifas “permesi” kaj “ne malhelpi”. La preciza signifo povas esti ekz. “permesi ke io restu (en loko aŭ en stato), permesi ke io foriru, ne malhelpi ke io ŝanĝiĝu, ne malhelpi ke io agu, ne plu teni, ne plu fari” k.t.p.:

  • Ŝteliston neniu lasas en sian domon.[FE.37] = Neniu permesas al ŝtelisto eniri en lian domon.

  • Iru kun mi, bela Sara, en alian landon, ni lasu la malfeliĉon malantaŭ ni.[Rn.15] = ...la malfeliĉon ni ne kunportu.

  • La tie kreskantaj beroj lasas post si en la mano, kiu ilin deŝiras, neforigeblan makulon.[BV.7] Makulo restas en la mano.

  • Lasu la ŝercojn, Aleĉjo![M.56] = Ne plu ŝercu!

  • Eble vi lasos ĉe mi vian adreson?[M.61] = Eble vi donos al mi vian adreson antaŭ ol vi foriros?

  • Lasu min! ekkriis Marta jam laŭte kaj kun dolorĝemo, kaj kun spasma forto ŝi ektiris sian brakon.[M.161] = Ne plu tenu min!...

  • Mian pekon Vi ne lasos senpuna.[Ij.10] = Vi ne permesos, ke mia peko restu senpuna.

  • La preĝejajn spiritojn ni laŭ mia opinio ne devas lasi sen invito.[FA2.93] = Ni devas malhelpi, ke ili restu sen invito.

Lasi kun I-verbo «

Ofte lasi aperas kune kun I-verbo. Lasi tiam signifas “permesi, ke la objekto faru la agon de la I-verbo”:

  • Mi estas tre laca, lasu min nun iom dormeti.[FA2.91] = ...lasu, ke mi nun iom dormetu.

  • Ŝi sidis kaj lasis la venton ludi kun ŝiaj longaj haroj.[FA1.53] = ...lasis, ke la vento ludis...

Iafoje la objekto de lasi (la senca subjekto de la I-verbo) estas forlasita:

  • La devigata senlaboreco premis ŝin terure, ne lasis dormi.[M.65] = ...ne lasis ŝin dormi. = ...ne lasis, ke ŝi dormu.

Iafoje oni metas la objekton de lasi post la I-verbo:

  • Ili perdas la kuraĝon kaj lasas fali la manojn.[OV.158] = ...lasas, ke la manoj falu.

  • Zorgu vivon vian kaj lasu vivi alian.[PE.2630] = ...lasu, ke alia [persono] vivu.

  • Nur unu fojon en jaro oni povis lasi kanti la birdon, kaj eĉ tio ĉi estis granda risko.[FA2.30] = ...lasi, ke la birdo kantu...

Se la I-verbo mem estas objekta verbo, ofte nur la kunteksto povas montri, ĉu la objekto apartenas al lasi aŭ al la I-verbo:

  • Se mi estus sur lia loko, mi ne lasus tenti min al tio.[FA1.115] Verŝajne min estas objekto de tenti: ...mi ne lasus, ke oni tentu min al tio. Tiel ankaŭ efektive estas laŭ la kunteksto, sed teorie min ankaŭ povus esti objekto de lasi, kaj do senca subjekto de tenti: ...mi ne lasus, ke mi tentu [iun] al tio.

  • Mi lasis min moki.[Gm.58] = Mi lasis, ke mi moku iun. Aŭ: Mi lasis, ke oni moku min. Ambaŭ signifoj eblas. La kunteksto montras, ke la dua signifo estas ĝusta.

  • Mi lasis ilin tute ĉirkaŭfermi.[Rt.67] = Mi lasis, ke ili tute ĉirkaŭfermu [ion]. Aŭ: Mi lasis, ke io tute ĉirkaŭfermu ilin. La efektiva kunteksto montras, ke la dua signifo validas.

Se ĉeestas du objektoj, unu devas esti objekto de lasi, kaj la alia devas esti objekto de la I-verbo. Tiam oni nepre metu la du objektojn ĉe siaj respektivaj verboj tiel, ke la signifo estu klara:

  • Mi ne povis lasi ilin detrui mian laboron. Ilin estas objekto de lasi (kaj senca subjekto de detrui). Mian laboron estas objekto de detrui.

En tiaj ĉi frazoj la senca subjekto de la I-verbo povas ankaŭ esti al-komplemento:

  • Ni lasu al la amasoj, taksi la aperojn laŭ ilia ekstera brilo.[OV.158] = Ni lasu, ke la amasoj taksu la aperojn laŭ ilia ekstera brilo.

Kiam la senca subjekto de I-verbo ne ĉeestas en la frazo, oni ofte traktas lasi + I-verbon kiel unu kompleksan verbon. Tio povas influi la uzon de si.

Aga de-komplemento ĉe lasi + I-verbo «

Ĉe lasi + I-verbo oni iafoje uzas de por montri la sencan subjekton de la I-verbo. Tio eblas nur se la subjekto kaj la objekto de lasi estas identaj:

  • Ŝi tenis lian kapon super la akvo kaj lasis sin peli de la ondoj, kien ili volis.[FA1.56] = ...lasis, ke la ondoj pelu ŝin... Ŝi (subjekto de lasis) kaj sin (objekto de lasis) estas la sama persono.

En tiaj ĉi frazoj oni povas kompreni la I-verbon pasive:

  • Ŝi lasis sin peli de la ondoj. = Ŝi lasis sin esti pelata de la ondoj.

  • Mi lasis min delogi de ŝi. = Mi lasis min esti delogita de ŝi.

Tio klarigas, ke oni povas uzi de-komplementon por la aganto, ĉar de estas ĝuste tiel uzata en pasivaj frazoj.

Rimarku, ke tia ĉi uzo de aga de-komplemento ĉe aktivforma verbo eblas nur ĉe lasi, kaj nur kiam la subjekto kaj objekto de lasi estas identaj.

Lasi anstataŭ igi «

Lasi kaj igi havas kune kun I-verbo similetajn signifojn, sed estas diferenco: Igi + I-verbo = “agi tiel, ke iu faru ion”. Lasi + I-verbo = “ne malhelpi, ke iu faru ion”. Igi montras aktivan kaŭzadon de ago, dum lasi montras pasivan permeson:

  • Mi igis lin labori. = Mi instigis lin labori. Mi konvinkis lin, ke li laboru.

  • Mi lasis lin labori. = Mi permesis (ne malhelpis, ne kontraŭstaris) lian laboradon.

Zamenhof pro nacilingva influo iafoje uzis lasi + I-verbon pri aktiva kaŭzado: Li lasis fari al ŝi viran vestaĵon.[FA1.63] = Li igis tajloron fari al ŝi viran vestaĵon. Ne temas pri permesado, sed pri aktiva taskado. Tia uzo de lasi estas evitinda. Diru prefere: Li farigis al ŝi viran vestaĵon.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Devi

31.7.2. Devi

Devi montras agon aŭ staton, kiu estas (pli-malpli) neevitebla por la subjekto, ĉu pro eksteraj cirkonstancoj, ĉu pro volo de alia persono, ĉu pro malpermeso, ĉu pro io alia. Nur la kunteksto povas montri la precizan signifon.

Tio, kio estas neevitebla por la subjekto, estas montrata de I-verbo. Devi kaj la I-verbo havas ĉiam la saman subjekton:

  • Vi estas tiel bela, tiel bona kaj tiel honesta, ke mi devas fari al vi donacon.[FE.15]

  • Tiu ĉi malfeliĉa infano devis du fojojn en ĉiu tago iri ĉerpi akvon en tre malproksima loko.[FE.13]

  • Homo, kiun oni devas juĝi estas juĝoto.[FE.22]

  • La tranĉilo estis tiel malakra, ke mi ne povis tranĉi per ĝi la viandon kaj mi devis uzi mian poŝan tranĉilon.[FE.34]

  • La ŝipanoj devas obei la ŝipestron.[FE.37]

  • Ŝi ne estas tia, kia devas esti reĝino.[FA1.112]

  • Prezentu al vi kiel tiuj arboj devis brili en la suna lumo![FA2.89] = ...kiel tiuj arboj certe brilis...

Devi kun AS-finaĵo iafoje similas al OS-formo:

  • Venis al mi ia dezirego vidi vin ankoraŭ unu fojon antaŭ via morto, ĉar morti iam vi ja devas.[FA2.136] = ...ĉar sendube vi iam ja mortos.

  • Li devas jam baldaŭ veni, sinjoro.[BV.59] = Sendube li jam baldaŭ venos, sinjoro.

Devi kun IS-finaĵo povas iafoje montri, ke io estis intencata aŭ antaŭvidata. Tiam devis egalas pli-malpli al estis ...onta aŭ estis ...ota:

  • Sur la korto [...] staris nefermita ĉerko [...], ĉar en tiu antaŭtagmezo devis okazi la enterigo.[FA3.17] ≈ ...estis okazonta la enterigo.

  • Granda koncerto devis esti donata.[FA3.50] ≈ ...estis donota.

Iafoje la I-verbo estas subkomprenata:

  • Mi pagis, al kiu oni devis.[M.6] = ...al kiu oni devis pagi.

  • Kiu devas, tiu povas.[PE.982] Mankas tio, kion oni devas fari, ĉar temas pri devo rilate al ĉia ajn ago.

Kiam necesas montri klare, ke temas pri devo pro ies volo, oni uzu esprimojn kun oni volas ke..., esti devigita k.t.p.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Povi, devi kaj voli

31.7. Povi, devi kaj voli

Povi, devi kaj voli estas tre gravaj verboj. Oni ofte nomas ilin helpverboj, ĉar povi, devi aŭ voli + I-verbo estas kvazaŭ unu kompleksa verbo. La I-verbo en tia kompleksa verbo principe estas objekto de la helpverbo. La objekto de povi kaj devi estas ĉiam I-verbo. Voli ankaŭ povas havi alispecajn objektojn.

  • Povi
  • Devi
  • Voli
  • Neado de povi, devi kaj voli
  • Povus, devus kaj volus
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neado de povi, devi kaj voli

31.7.4. Neado de povi, devi kaj voli

Normale ne staras ĝuste antaŭ tio, kion ĝi neas. Logike estas do diferenco inter ne povi kaj povi ne, inter ne voli kaj voli ne, kaj inter ne devi kaj devi ne.

Povi + ne «

Zamenhof zorge diferencigis ne povi (ofte uzeblan) kaj povi ne (uzeblan nur malofte).

Ne povi signifas, ke mankas povo fari ion:

  • Mi ne povas iri. Mankas povo iri.

  • Li estas tiel dika, ke li ne povas trairi tra nia mallarĝa pordo.[FE.33]

  • Fizikiston oni ne povas nomi fiziko, ĉar fiziko estas la nomo de la scienco mem.[FE.32]

  • La tranĉilo estis tiel malakra, ke mi ne povis tranĉi per ĝi la viandon.[FE.34]

Povi ne signifas, ke ja ekzistas povo, nome povo eviti ion:

  • Mi povas ne iri. Ekzistas povo eviti iradon.

  • Se la samovaro ne volas kanti, [...] ĝi povas ne kanti.[FA1.130] Ĝi povas eviti kantadon. Ĝi ne devas kanti.

  • La personoj, kiuj ne komprenas la uzadon de la artikolo, povas en la unua tempo tute ne uzi la artikolon.[FE.27] Estas al ili permesate eviti la artikolon.

Eblas eĉ kombini la du signifojn al ne povi ne, kio signifas, ke mankas la povo eviti ion:

  • Mi ne povas ne iri. = Mi devas iri, ĉar mankas la povo eviti iradon.

  • Li tion faradis tiel lerte, ke oni ne povis ne ridi.[FA2.53] Estis neeviteble ridi.

Devi + ne «

Principe estas granda diferenco inter ne devi kaj devi ne. Ne devi logike signifas, ke mankas devo fari ion, ke regas libereco. Devi ne logike signifas, ke ekzistas devo eviti ion, ke mankas libereco. Tamen Zamenhof uzis ne devi kaj devi ne sendistinge. Normale li uzis ne devi, iafoje devi ne. La efektiva signifo estas tamen preskaŭ ĉiam “devi ne”:

  • Oni ne devas havi tro multe da konfido al si mem.[M.170] = Oni devas ne havi tro da konfido al si mem.

  • Ŝi surmetis la ruĝajn ŝuojn — tion ŝi ja povis fari — sed tiam ŝi iris al la balo kaj komencis danci, kaj tion ŝi ne devis fari.[FA2.100] = ...kaj tion ŝi devis ne fari.

  • Pri gustoj oni disputi ne devas.[PE.2084] = Pri gustoj oni devas ne disputi.

  • Memoru bone, ke de la komenco ĝis la fino de tiu laboro, se ĝi daŭrus eĉ jarojn, vi ne devas paroli; la unua vorto, kiu eliros el viaj lipoj, frapos kiel mortiga ponardo la koron de viaj fratoj.[FA1.109] = ...vi devas ne paroli...

  • Mi ne devas agi kontraŭ mia konscienco.[M.58] = Mi devas ne agi kontraŭ mia konscienco.

  • Lernolibron oni devas ne tralegi, sed tralerni.[FE.31] La kontrasto inter tralegi kaj sed tralerni estas pli klara kun la logika vortordo devi ne.

La logikan signifon de ne devi Zamenhof normale esprimis per ne bezoni. Oni povas ankaŭ uzi ne esti necese:

  • Vi ne bezonas tiel rapidi.[FA1.6] = Ne ekzistas devo por vi tiel rapidi.

  • Kiu bone agas, timi ne bezonas.[PE.972] = Kiu bone agas, por tiu ne ekzistas devo timi.

  • Ne estas necese, ke vi tien iru. = Ne ekzistas devo por vi tien iri.

Ĉion ĉi kaŭzis verŝajne, ke ne kutime staras antaŭ la ĉefverbo. Precipe influis la simileco kun ne povi, kiu estas la plej kutima nea formo de tiu verbo. Ĉe devi la inversa signifo estas la plej kutima, sed Zamenhof elektis uzi la plej kutiman formon por la plej kutima signifo.

Normale oni ankoraŭ sekvas la Zamenhofan uzadon de ne devi, sed multaj nun efektive uzas ne devi kaj devi ne laŭ iliaj logikaj signifoj. Tio povas iafoje eventuale estigi konfuzon kaj miskomprenon.

En la parolo oni ofte distingas per akcentado. Se temas pri manko de devo, oni emfaze akcentas je devi. Alie oni akcentas alian vorton:

  • Vi ne devas iri tien. Akcento je devas. = Ne ekzistas devo por vi iri tien.

  • Vi ne devas iri tien. Akcento je iri. = Vi devas ne iri tien.

Voli + ne «

La diferenco inter ne voli kaj voli ne praktike estas tiel malgranda, ke ne gravas, kiun formon oni uzas. Normale oni uzas ne voli:

  • Mi ne volas iri. Mankas volo iri, aŭ ekzistas volo ne iri.

  • Aleksandro ne volas lerni, kaj tial mi batas Aleksandron.[FE.9]

  • Mi ne volis trinki la vinon, ĉar ĝi enhavis en si ian suspektan malklaraĵon.[FE.35]

  • Mi ne volas malhelpi vian ĝojon.[FA1.44]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Povi

31.7.1. Povi

Povi montras agon aŭ staton, kiu estas ebla por la subjekto, ĉu pro kapablo, lerteco, forteco, potenco de la subjekto, ĉu pro la cirkonstancoj, ĉu pro rajto aŭ permeso. Nur la kunteksto povas montri la precizan signifon.

Tio, kio estas ebla por la subjekto, estas montrata de I-verbo. Povi kaj la I-verbo havas ĉiam la saman subjekton:

  • Du homoj povas pli multe fari ol unu.[FE.12]

  • Ĉiu, kiu ŝin vidis, povis pensi, ke li vidas la patrinon.[FE.11]

  • En malbona vetero oni povas facile malvarmumi.[FE.42]

  • Starante ekstere, li povis vidi nur la eksteran flankon de nia domo.[FE.31]

  • El la diritaj vortoj ni povas ankoraŭ fari aliajn vortojn, per helpo de gramatikaj finiĝoj kaj aliaj vortoj.[FE.30]

  • Hodiaŭ en la nokto povas ja fali hajlo kaj ĉion forbati.[Rt.80]

  • Povas esti, ke oni estas maljustaj koncerne ilin.[FA2.94] La ke-frazo estas subjekto de povas.

  • Ŝi suprenfaldis sian jupeton, por povi kuri pli rapide.[FA2.60]

Iafoje la I-verbo estas subkomprenata:

  • Mi faros ĉion, kion mi povos, por trovi por vi konforman okupon.[M.36] = ...kion mi povos fari...

  • Kion oni volas, tion oni povas.[PE.941] = ...tion oni povas fari.

  • Li rapidis, kiel li nur povis.[FA2.12] = ...kiel li nur povis rapidi.

  • Kiu devas, tiu povas.[PE.982] Mankas tio, kion oni povas fari, ĉar temas pri povo rilate al ĉia ajn ago.

Kiam necesas montri klare la kaŭzon de la eblo, oni uzu kapabli, rajti, esti eble, esti permesite k.t.p., sed plej ofte povi sufiĉas.

Noto: Multfoje oni provis enkonduki la superfluan verbon *darfi*° ≈ “rajti”, sed ĉiam vane. Ĝi neniam fariĝis Esperanta vorto. Ne uzu ĝin.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Povus, devus kaj volus

31.7.5. Povus, devus kaj volus

La verba finaĵo US normale montras, ke temas pri nereala, imagata ago, sed la formoj povus, devus kaj volus ricevis specialan signifon. Plej ofte ili signifas, ke la devo, povo aŭ volo estas reala, sed ke oni verŝajne ne sekvas ĝin:

  • Mi devus labori. = Ja ekzistas por mi devo labori, sed verŝajne mi tamen ne laboros.

  • Mi povus foriri. = Eblas al mi foriri, sed mi verŝajne tamen restos.

  • Mi volus helpi al vi. = Mi ja volas helpi al vi, sed tio verŝajne ne eblas.

  • Ili iris, sed ĝuste en la direkto ĝuste kontraŭa al tiu, en kiu ili devus iri.[FA3.89]

  • Mi povus ĵuri al vi, ke ili estas sinceraj.[Rt.73] Verŝajne mi tamen ne ĵuros, ĉar ne necesas.

  • Volus kato fiŝojn, sed la akvon ĝi timas.[PE.2616]

En la sekvaj ekzemploj temas tamen pri tute normala uzo de la US-finaĵo:

  • En grupo respektege staris en angulo la pastraro de la ĉirkaŭaĵo, kvazaŭ devus okazi enterigo, sed tie estis gaja festo, ĝi nur ankoraŭ ne sufiĉe ekmoviĝis.[FA3.49] La devo estis nur ŝajno.

  • Kelke da fojoj ŝi malfermis la buŝon, kvazaŭ ŝi volus ion diri, sed mankis al ŝi la voĉo.[M.129] Estis nura ŝajno, ke ŝi volis ion diri. Ankaŭ estis ŝajno, ke pro manko de voĉo ŝi nenion diris. Tion, ke la tuta subfrazo estas imaga, montras tre klare la vorteto kvazaŭ.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Voli

31.7.3. Voli

Voli montras deziron aŭ intencon de la subjekto. La dezirata afero aperas kiel objekto, kiu plej ofte estas I-verbo.

Kiam voli estas uzata kun I-verbo, voli kaj la I-verbo nepre havas la saman subjekton:

  • Prenu mem akvon, se vi volas trinki.[FE.19]

  • Mi volis lin bati, sed li forkuris de mi.[FE.18]

  • Ŝi volas danci.[FE.20]

  • Mi volas diri al vi la veron.[FE.24]

  • Mi ne volis trinki la vinon, ĉar ĝi enhavis en si ian suspektan malklaraĵon.[FE.35]

  • Ŝi edziniĝis kun sia kuzo, kvankam ŝiaj gepatroj volis ŝin edzinigi kun alia persono.[FE.39]

Kiam la objekto de voli estas ke-frazo, la dezirata ago estas ago de la subjekto de la ke-frazo (normale malsama al la subjekto de voli):

  • “Mi volas ke vi tien iru,” diris la patrino, “kaj iru tuj!”[FE.19]

  • Mi volas, ke tio, kion mi diris, estu vera.[FE.24]

Kiam la objekto de voli estas O-vorto aŭ O-vorteca vorteto, nur la kunteksto povas montri, ĉu temas pri ago de la subjekto de voli aŭ pri ago de iu alia:

  • Mi volas ion, sed mi ne scias kion. Ion kaj kion reprezentas ian agon deziratan de la subjekto. Ĉu estas ago de la subjekto, aŭ de iu alia, tion oni ne scias.

  • Mi volas la samon, kiel vi. La objekto povas ĉi tie montri ian deziratan agon, sed ĝi ankaŭ povas montri ion, kion la subjekto volas havi (vidu ĉi-poste).

  • Li tuj faris, kion mi volis, kaj mi dankis lin por la tuja plenumo de mia deziro.[FE.31]

Ĉi tia objekto de voli povas ankaŭ esti afero, kiun la subjekto volas havi, akiri aŭ ricevi. Oni povus diri, ke havi aŭ alia verbo estas subkomprenata:

  • Mi ne volas tiun ĉi supon, donu al mi alian.[Rz.27] = Mi ne volas havi (ricevi, manĝi...) tiun ĉi supon...

  • Se vi volas filinon, flatu la patrinon.[PE.2311]

  • Kion vi volas de mi, sinjoro?[M.173] Ĉi tie kion montras agon aŭ aferon.

Iafoje voli aperas kun direkta esprimo, kiu montras lokon, kien la subjekto volas iri. Oni povus diri, ke ia mova verbo estas subkomprenata:

  • Mi volas en militon![FA2.148] = Mi volas iri en militon.

  • Mi volas en la kaleŝon![FA2.67]

  • Vi volas malsupren, al via knabo![FA4.140]

Senobjekta voli «

Voli estas ankaŭ uzata memstare sen objekto. Tiam voli signifas, ke la subjekto ĝenerale havas (fortan) volon, deziron aŭ intencon. Povas ankaŭ esti, ke la volata ago aŭ afero estas subkomprenata:

  • Se “ŝi” volas, ĉu oni povas tiam ion kontraŭfari?[Gm.52]

  • Voli aŭ ne voli neniu malpermesas.[PE.2612]

Ĝentila voli «

Oni ofte uzas voli en ĝentilaj petoj k.s. Voli montras, ke ankaŭ la volo de la alparolato estas grava. Precipe ofta estas la kunmetaĵo bonvoli:

  • Aŭskultu, ĉu vi volas alporti ĉi tion de mi al la maljuna homo tie?[FA2.144] ≈ Alportu ĉi tion...

  • Ĉu vi ne volas esti tiel bona kaj venigi por mi droŝkon?[FA1.75] ≈ Venigu por mi droŝkon.

  • Volu sidiĝi kaj iom ripozi.[M.125] ≈ Sidiĝu kaj iom ripozu.

  • Permesu, ke virino, kiun vi bonvolis elekti kiel objekton de via amuziĝo, ripetu al vi la vortojn de malnova fablo.[M.173]

  • Bonvolu fermi la pordon!

Legu pli pri bonvolu.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj — bazaj reguloj

27.1. I-verboj — bazaj reguloj

La I-formo de verbo montras tute ĝenerale la ideon de farado de ago (aŭ estado en stato). I-verbo ne montras tempon aŭ modon. Oni tial parolas pri neŭtrala modo.

I-verboj similas al agaj O-vortoj: kuri ≈ kurado, sidi ≈ sidado, esti ≈ estado, marteli ≈ martelado, lumi ≈ lumado, fosi ≈ fosado.

O-vorteca «

I-verbo partoprenas en frazo en tiaj roloj, kiujn normale havas O-vorta frazparto: subjekto, objekto, pri-komplemento, k.t.p. Iafoje I-verbo eĉ povas havi rolvorteton antaŭ si.

Tamen verbo «

I-verbo povas havi objekton, komplementojn k.t.p., same kiel ĉefverbo. Tial I-verbo tamen estas verbo.

  • manĝi rapide — La I-verbo havas E-vortan komplementon de maniero.
  • multe manĝi — La I-verbo havas E-vortan komplementon de kvanto.
  • tre voli — grada komplemento
  • veni tuj — tempa komplemento
  • manĝi per kulero — maniera komplemento
  • eliri el la domo — direkta komplemento
  • manĝi pomon — objekto
  • ion manĝi — objekto

Komplementoj de I-verbo povas stari ĉu antaŭ, ĉu post la I-verbo, ĉu proksime, ĉu longe for. Oni devas tamen atenti pri la risko de konfuzo kun la komplementoj de la ĉefverbo.

I-verbo kaj ĝiaj objekto, komplementoj k.t.p. rolas kune kiel unu frazparto, kiun oni povus nomi I-verba frazparto.

I-verbo tamen ne povas havi propran (gramatikan) subjekton. Ne eblas do diri: *mi manĝi*, *la knabino esti* aŭ simile. Plej ofte tamen ekzistas subkomprenata subjekto, senca subjekto.

Kompleksa verbo «

Ofte ĉefverbo + samsubjekta I-verbo formas kvazaŭ unu kompleksan verbon. Tiel estas precipe pri la verboj povi, devi kaj voli + I-verbo.

La frazrolo de I-verbo «

I-verbo normale ne povas esti ĉefverbo. Ĝi anstataŭe povas roli en preskaŭ ĉiuj aliaj frazroloj. I-verbo havas tamen normale nenian rolmontrilon. Ĝian frazrolon montras la kunteksto. Tamen iafoje I-verboj estas uzataj kvazaŭ ĉefverboj.

I-verboj kaj ke-frazoj «

Ofte oni povas klarigi I-verbon per ke-frazo. Multaj (sed ne ĉiuj) I-verboj estas kvazaŭ mallongigitaj ke-frazoj:

  • Mi ĝojas vin vidi![H.15] = Mi ĝojas, ke mi vin vidas!

  • Ŝi planis tuj reveni. = Ŝi planis, ke ŝi tuj revenos.

  • Oni konvinkis ŝin kuniri. = Oni konvinkis ŝin, ke ŝi kuniru.

  • Mi vidis la knabon kuri. = Mi vidis, ke la knabo kuras.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj kaj agaj O-vortoj

27.7. I-verboj kaj agaj O-vortoj

I-verboj kaj agaj O-vortoj estas similaj, sed ekzistas tamen diferenco. I-verbo havas ĉiam subkomprenatan sencan subjekton, kiu plej ofte estas identa al la subjekto de la ĉefverbo. Aga O-vorto estas tamen sendependa de subjekto. Aga O-vorto nomas agon sen konsideri eventualan faranton. La signifo de frazo povas do ŝanĝiĝi, se oni ŝanĝas I-verbon en agan O-vorton:

  • Malbonaj infanoj amas turmenti bestojn.[FE.33] = Ili amas, kiam ili mem turmentas bestojn.

  • Malbonaj infanoj amas turmentadon de bestoj. = Ili amas turmentadon de bestoj, ĉu ili mem turmentas, ĉu iu alia turmentas.

  • Mi promesis amuziĝi. = Mi promesis, ke ĝuste mi amuziĝos.

  • Mi promesis amuziĝon. = Mi promesis, ke okazos amuziĝo. Ne gravas, kiu amuziĝos.

Sed kiam I-verbo rolas kiel subjekto, estas nur nuanca diferenceto, se oni ŝanĝas la I-formon en O-formon:

  • Labori estas lacige. ≈ Labor(ad)o estas laciga. Nura diferenco estas, ke la I-verbo klare montras, ke la laborado estas laciga ĝuste por tiu, kiu laboras. La O-formo diras, ke laborado estas laciga ĝenerale, eble ne nur por la laboranto.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj

27. I-verboj

  • Bazaj reguloj
  • I-verboj kiel subjekto
  • I-verboj en aliaj frazroloj
  • I-verboj kiel rekta priskribo
  • I-verboj kun rolvortetoj
  • I-verboj kvazaŭ ĉefverboj
  • I-verboj kaj agaj O-vortoj
Dosierdato: 6 Novembro 2005 (12:55:51 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj kun rolvortetoj

27.5. I-verboj kun rolvortetoj

Rolvortetoj estas uzataj precipe antaŭ O-vortoj kaj pronomoj. I-verboj normale ne havas rolvorteton antaŭ si pro sia verbeco. Normale oni ne montras la frazrolon de I-verbo, sed lasas tion al la kunteksto. Tamen kelkfoje estas necese montri la frazrolon de I-verbo per rolvorteto. Sed N-finaĵon I-verbo neniam povas ricevi.

El ĉiuj rolvortetoj tradicie nur por, anstataŭ kaj krom estas akceptataj antaŭ I-verbo. Sen fariĝas tamen pli kaj pli ofta antaŭ I-verbo. Uzado de aliaj rolvortetoj antaŭ I-verbo ne estas mallogika, sed povas krei miskomprenojn pro la malkutimeco. Ĉe aliaj rolvortetoj ol por, anstataŭ, krom kaj sen, oni kutime serĉas alternativajn esprimomanierojn.

Por «

Oni uzas por + I-verbon precipe kiam la I-verbo havas la saman subjekton kiel la ĉefverbo:

  • Tio ĉi estis feino, kiu prenis sur sin la formon de malriĉa vilaĝa virino, por vidi, kiel granda estos la ĝentileco de tiu ĉi juna knabino.[FE.15] = por ke ŝi (la feino) vidu...

  • Ni ĉiuj kunvenis, por priparoli tre gravan aferon.[FE.42]

  • Ĉu vi havas korktirilon, por malŝtopi la botelon?[FE.34]

  • Unu fajrero estas sufiĉa, por eksplodigi pulvon.[FE.41]

  • De du tagoj ŝi ricevis absolute nenion por manĝi.[FA1.27]

Se la du subjektoj estas malsamaj, oni uzas plej ofte I-verbon sen rolmontrilo, sed iafoje oni uzas por:

  • Ŝi invitis min trinki kafon. = ...por ke mi trinku kafon.

  • Oni vokas la bovon ne festeni, sed treni.[PE.1839] = ...ne por ke ĝi festenu, sed por ke ĝi trenu.

  • La gepatroj komencis sendadi min en kudrejon, por lerni.[M.101] = ...por ke mi lernu.

Post movaj verboj kiel iri kaj kuri, oni preferas I-verbon sen rolmontrilo, eĉ kiam la du subjektoj identas, sed oni povas ankaŭ uzi por:

  • Mi iros ripozi.[FA3.31] = Mi iros por ripozi.

  • Ŝi tuj kuris bati ŝin.[FE.21] = Ŝi tuj kuris por bati ŝin.

  • Mi prenos miajn glitilojn kaj iros gliti.[FE.34] = ...kaj iros por gliti.

Se I-verbo estas rekta priskribo de O-vorto aŭ O-vorteca vorteto, oni uzas por sendepende de la senca subjekto:

  • Por kio vi elirigis nin el Egiptujo, por venigi nin al ĉi tiu malbona loko, [...] kie ne ekzistas akvo por trinki?[Nm.20] ≈ ...kie ne ekzistas trinkebla/trinkota akvo.

  • Li interrompis por momento sian paroladon eble por tio, ke la juna virino havu tempon, por kolekti siajn fortojn.[M.73]

  • En la domo estas jam nenio por manĝi.[M.19]

Legu ankaŭ pri esprimoj kiel por tiel diri, por paroli sincere.

Anstataŭ «

  • La patro, anstataŭ afliktiĝi kiel la patrino, ofte ridadis kaj koleradis.[M.101]

  • La aliaj anasoj preferis naĝadi en la kanaloj, anstataŭ viziti ŝin.[FA2.34]

  • Anstataŭ ion gajni nia afero nur perdus ĉion, kion ĝi havis ĝis nun.[OV.75] = Anstataŭ gajni ion... Anstataŭ, ke ĝi ion gajnus...

Krom «

  • Vi nenion povas fari krom kunbati viajn dentojn kaj elverŝi vian furiozon sur sekan panon.[Rt.40]

  • Kion alian ili ankoraŭ povoscias krom danci, tordi la piedojn kaj fari turnoventon?[FA2.95]

  • Ne ekzistas alia bono por la homo, krom manĝi kaj trinki.[Pr.2]

Sen «

Sen + I-verbo estas tradicie rigardata kiel eraro (vidu Lingvajn Respondojn p. 74). Sed sen + I-verbo estas tute logika kaj tre oportuna esprimomaniero, kaj ne vere havas sencon ĝin eviti. Tia uzado jam fariĝis ofta, kaj do apenaŭ povas kaŭzi problemojn de komprenado:

  • Mia patro neniam forvojaĝus sen diri al iu kien li iros.

  • Tion mi ne povus fari sen detrui mian reputacion.

  • Sen manĝi kaj trinki oni ne povas vivi.

Se oni ne volas uzi I-verbon post sen, oni uzas O-formon, aŭ ne + participon:

  • Tion mi ne povus fari sen detruo de mia reputacio.

  • Sen manĝado kaj trinkado oni ne povas vivi.

  • Mia patro neniam forvojaĝus nedirante al iu kien li iros.

Aliaj rolvortetoj «

Inter antaŭ kaj I-verbo oni metas la vorteton ol:

  • Oni devas iri longan distancon, antaŭ ol veni al la rivero.[FA1.14] = ...antaŭ ol oni venas al la rivero.

  • Antaŭ ol foriri li ŝlosis la pordon. = Antaŭ ol li foriris...

Anstataŭ post + I-verbo, oni uzas INT-participon kun E-finaĵo, aŭ post kiam + plenan subfrazon:

  • Dirinte tiujn vortojn, li foriris. Post kiam li diris tiujn vortojn, li foriris. (= *Post diri tiujn vortojn li foriris.*)

Anstataŭ dum + I-verbo, kaj ĝis + I-verbo, oni uzas dum kaj ĝis antaŭ plena subfrazo, ĉar dum kaj ĝis estas ne nur rolvortetoj, sed ankaŭ frazenkondukiloj:

  • Mi rigardis televidon, dum mi manĝis. (= *Mi rigardis televidon dum manĝi.*)

  • Malĝoje ŝi eliris el la palaco kaj iris dum la tuta tago tra kampoj kaj marĉoj, ĝis ŝi venis al la granda arbaro.[FA1.104] (= *...ĝis veni...*)

Anstataŭ malgraŭ + I-verbo oni uzas participon kun E-finaĵo, aŭ kvankam + plenan subfrazon, aŭ malgraŭ (tio) ke + plenan subfrazon:

  • Eĉ falinte li batalis plu. Kvankam li falis, li batalis plu. Malgraŭ (tio) ke li falis, li batalis plu. (= *Malgraŭ fali li batalis plu.*)

Anstataŭ pro + I-verbo oni uzas participon kun E-finaĵo, aŭ ĉar + plenan subfrazon, aŭ tial ke + plenan subfrazon, aŭ pro tio ke + plenan subfrazon:

  • Li ne povis skribi ne havante inkon. Li ne povis skribi, ĉar li ne havis inkon. Li ne povis skribi tial, ke li ne havis inkon. Li ne povis skribi pro tio, ke li ne havis inkon. (= *Li ne povis skribi pro ne havi inkon.*)

Post aliaj rolvortetoj oni uzas normale agan O-vorton anstataŭ I-verbo, ekz.: Li estis laca de kurado. Ili sopiris al la forveturo. Per flatado ili konvinkis lin.

Rolvorteto antaŭ citata I-verbo «

Se I-verbo estas citata, oni povas uzi ĉiun ajn rolvorteton. Tiam la rolvorteto vere rilatas al subkomprenata esprimo kiel la vorto, la verbo, la ago aŭ simile: Inter voli kaj fari estas grandega, grandega paŝo.[OV.422] = Inter la ago voli kaj la ago fari...

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj kvazaŭ ĉefverboj

27.6. I-verboj kvazaŭ ĉefverboj

Normale I-verbo ne povas esti ĉefverbo, sed okaze oni vidas frazojn, en kiuj la sola verbo estas I-verbo. Sed ankaŭ en tia uzo I-verbo ne povas havi gramatikan subjekton.

Ĉefverbecaj I-verboj aperas en iaj mallongigitaj subfrazoj. La I-verbo tiam sence egalas al U-formo aŭ esprimo kun povi:

  • Grandega hundo metis sur min sian antaŭan piedegon, kaj mi de teruro ne sciis, kion fari.[FE.38] = ...kion mi faru.

  • Mi efektive jam ne scias, kiel ĝin klarigi.[M.85] = ...kiel mi ĝin klarigu.

  • La vidvino staris senmove, videble ne sciante, kion fari kaj al kiu sin turni.[M.11] = ...kion ŝi faru kaj al kiu ŝi sin turnu.

  • Ili ne havas, kion manĝi, ili ne havas, per kio hejti la fornon.[M.102] = Ili ne havas (ion), kion ili/oni povus manĝi, ili ne havas (ion), per kio ili povus hejti la fornon.

  • Mi havis tiam apud mia domo foson, kiu, se preni la plej malmulte, havis almenaŭ ok futojn da larĝeco.[Rt.19] = ...se oni prenu la plej malmulte...

  • Se lin kompari kun la nuna reĝo, li estis Apolono ĉe Satiro.[H.14] = Se oni lin komparu kun la nuna reĝo...

Ĉefverbecaj I-verboj aperas ankaŭ en iaj mallongigitaj esprimoj de dubo aŭ hezito. La plena frazo havas verbon en U-formo, okaze en US-formo aŭ OS-formo:

  • Plialtigi la temperaturon de la ĉambro! per kio? aĉeti medikamenton! Per kio?[M.196] = Per kio mi plialtigu... Per kio mi aĉetu...

  • Ĉu esti aŭ ne esti, — tiel staras nun la demando.[H.74] = Ĉu mi estu aŭ ne estu...

  • Kion fari?[M.19] = Kion oni/mi/vi faru?

  • Eble el la vestoj ion forkomerci? Vendi ekzemple la pantalonon?[Rz.26] = Ĉu mi eble el la vestoj ion forkomercu? Ĉu mi vendu ekzemple la pantalonon?

Iafoje oni vidas I-verbojn uzatajn anstataŭ ordonaj U-formoj. Tiam la ordono ricevas nuancon neŭtralan, nek ĝentilan nek malĝentilan, sed simple konstatan. La senca subjekto de la I-verbo estas tute ĝenerala oni. Tiu uzo estas malofta:

  • Nur prunti, sed ne restigi al si![FA3.129] = Oni povas nur prunti... Anstataŭ ordoni per U-formo, la parolanto eldiras sian volon kiel simplan konstaton de nediskutebla fakto.

  • Por landoj ne menciitaj en la listo sin turni al LF-KOOP, Svislando. Simpla konstato, kiel oni agu por mendi ion de LF-KOOP.

La specialaj esprimoj se tiel diri, se paroli sincere k.s. montras manieron de rigardado, vidpunkton, k.s. Oni povas ankaŭ uzi por anstataŭ se, sed se estas pli klara:

  • Se paroli sincere, li tute ne plaĉas al mi. = Se mi parolu sincere...

  • Li estas, se tiel diri, sia propra malamiko. = ...se oni povus tiel diri...

Krome oni iafoje uzas I-verbojn en rakontoj anstataŭ ĉia ajn ĉefverba formo por montri primitivan (eraran) lingvaĵon: Ĉu vi *manĝi* nun?

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj kiel rekta priskribo

27.4. I-verboj kiel rekta priskribo

Rekta priskribo de O-vorto «

I-verbo povas esti rekta priskribo de O-vorto, precipe de aga O-vorto. La I-verbo ĉiam staras post la O-vorto:

  • Forte min doloras la nepovado helpi vin sur via malfacila vojo.[M.91] = Forte min doloras, ke mi ne povas helpi vin...

  • Mi ricevas grandan deziron edziĝi.[FA3.96] = Mi ekdeziregas edziĝi.

  • Mi alveturis ĉi tien [...] kun la firma decido servi sub vi.[Rt.84]

  • Kabinetaj provoj [...] kalkulas je ĝia preteco pionire oferi sian tempon.[FK.230] (Ĝi = la mondo.)

  • Lia propono elekti novan prezidanton ne estis akceptita.

  • Neniu sentas la bezonon ŝanĝi ilin.[L2.38]

  • Mi estas honesta, kaj vi havis nenian rajton paroli al mi en tia maniero.[M.172]

  • Ŝi havas la ambicion fariĝi prezidanto. = ...la ambicion, ke ŝi fariĝu prezidanto.

  • Ŝi ricevis la taskon trovi trinkaĵon. = ...la taskon, ke ŝi trovu trinkaĵon.

Rekta priskribo de A-vorto aŭ E-vorto «

I-verbo povas ankaŭ esti rekta priskribo de A-vorto aŭ E-vorto, precipe de aga A-vorto aŭ E-vorto:

  • Mi estas inklina ne fari tion.[LR.93] = ...inklinas ne fari...

  • Mi estas kapabla instrui nur la francan lingvon.[M.57] ...kapablas instrui...

  • La rabeno, ne kapabla paroli, kelkfoje movis sensone la lipojn.[Rn.14]

  • Mi estas preta iri por vi piede al la fino de la mondo.[M.83]

  • Li estis kontenta manĝi nur bovleton da rizo.

  • Ĉesante hodiaŭ esti mia zorgato kaj forlasante nin [...] vi nun eniras en la mondon.[BV.22]

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj kiel subjekto

27.2. I-verboj kiel subjekto

I-verbo povas roli kiel subjekto de frazo, kiam oni volas diri, kia estas la ago de la I-verbo. Plej ofte la ĉefverbo estas formo de esti, sed ankaŭ aliaj ĉefverboj eblas:

  • Resti kun leono estas danĝere.[FE.7] Tio, kio estas danĝera, estas la ago resti kun leono. Danĝere estas perverba priskribo de resti. Ĝi havu E-finaĵon, ĉar ĝi estas priskribo de verbo.

  • Nun estis plej bone reveni hejmen.[FA2.12] Tio, kio estis plej bona, estas la ago reveni hejmen.

  • Kritiki estas facile, fari [estas] malfacile.[PE.1202] Tio, kio estas facila, estas la ago kritiki. Tio, kio estas malfacila, estas la ago fari.

Senca subjekto «

Kiam I-verbo mem rolas kiel subjekto de frazo, la senca subjekto de la I-verbo ofte estas indiferenta:

  • Estas efektive tre agrable havi tiajn gajajn najbarojn![FA2.123] La senca subjekto de havi estas indiferenta. La afero validas por ĉiu ajn, kiu havas tiajn najbarojn.

Se en ĉi tia frazo la senca subjekto de la I-verbo ne estas indiferenta, oni povas ĝin montri per al-komplemento aŭ por-komplemento:

  • Restas al mi nur diri al vi adiaŭ.[M.59] Senca subjekto de diri estas mi. Temas pri tio, ke mi diros al vi adiaŭ.

  • Tedis al ŝi pensi pri li.[BV.36] La persono, kiu pensis, estas ŝi.

  • Al la papo ne estas permesite edziĝi.[FA4.148] La papo ne rajtas edziĝi.

  • Estos por mi granda plezuro konatiĝi kun vi en Kembriĝo.[OV.561] Mi konatiĝos kun vi.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj en aliaj frazroloj

27.3. I-verboj en aliaj frazroloj

Plej ofte I-verbo ne estas subjekto, sed rolas en aliaj frazroloj. Ĝi povas esti ekz. objekto aŭ komplemento. La ekzaktan sencon oni devas kompreni el la kunteksto, ĉar I-verbo normale ne havas rolmontrilon.

  • I-verboj kune kun povi, devi kaj voli
  • I-verboj kune kun aliaj verboj
  • I-verboj kun alia subjekto
  • I-verboj — ŝajne pluraj objektoj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj kun alia subjekto

27.3.3. I-verboj kun alia subjekto

Iafoje I-verbo havas alian subjekton ol la ĉefverbo.

Agoinfluaj ĉefverboj «

Iuj ĉefverboj montras agon, kiu celas influi la agadon de alia persono (aŭ afero). Tiaj verboj estas ekz. (mal)permesi, ordoni, doni, destini, peti, instrui, instrukcii, devigi, lasi, inviti, voki, sendi, (mal)konsili, komandi, konvinki, persvadi, memorigi kaj (mal)rekomendi.

La influata persono (aŭ afero) aperas ĉe tiaj verboj kiel al-komplemento aŭ N-komplemento. Kiam I-verbo aperas kune kun tia agoinflua ĉefverbo, la senca subjekto de la I-verbo estas tiu influata persono aŭ afero. La I-verbo mem rolas kiel objekto aŭ por-komplemento:

  • Se li nur uzas la lingvon Esperanto, ni ne povas malpermesi al li nomi sin esperantisto.[OV.378] Subjekto de nomi estas li.

  • Ili ordonis al mi veni antaŭ la vesperiĝo.[M.8] Subjekto de veni estas mi.

  • Ĉu vi permesas demandi pri via estimata nomo?[FA3.6] Subjekto de demandi ne estas vi, sed la parolanto, kiu povus aperi kiel al-komplemento: Ĉu vi permesas al mi demandi...

  • La reĝo Aĥaŝveroŝ ordonis venigi al li la reĝinon Vaŝti.[Es.1] Subjekto de venigi estas tiuj, al kiuj la reĝo ordonis. Ili estas subkomprenataj, sed povus aperi kiel al-komplemento: ...ordonis al iuj venigi...

  • Mi ne donos al vi manĝi, ĝis vi pagos por la antaŭa.[Rz.22]

  • La sorto al mi destinis vivi kaj agadi.[IT.38]

  • Mi petas vin trinki. = Mi petas vin, ke vi trinku.

  • Kiu do instruos vian filon timi diojn, uzi batalilon?[Rt.44]

  • Ŝi devigis ŝin manĝi en la kuirejo.[FE.13]

  • Lasu do lin rakonti![FA1.146]

  • Ŝi ekĝemis kaj lasis fali la manojn.[M.11] = ...lasis, ke la manoj falu.

  • Oni vokas la bovon ne festeni, sed treni.[PE.1839]

  • Mi sendos venigi kuracistojn.[Rt.124] = Mi sendos iun (por) venigi kuracistojn.

  • La finiĝado de la tago igis ilin rapidi.[M.200] = ...igis ilin rapidantaj. (...igis, ke ili rapidis.)

La verbo promesi ne apartenas al tiu ĉi grupo: Mi promesis al li veni al la festo. = Mi promesis al li, ke mi venos al la festo. La senca subjekto de veni estas la subjekto de la ĉefverbo.

I-verbo kiel perverba priskribo kun alia subjekto «

  • La elekto estas por vi venki aŭ morti. Venki kaj morti estas perverba priskribo de la subjekto la elekto. La senca subjekto de venki kaj morti estas la por-komplemento vi.

Kiam la ĉefverbo estas vidi, aŭdi, senti, imagi aŭ simile, povas aperi I-verbo, kiu estas perverba priskribo de la objekto de la ĉefverbo. Tiam tiu objekto estas senca subjekto de la I-verbo:

  • Mi vidis la knabon kuri. Kuri estas perverba priskribo de la knabon, la objekto de vidis. Subjekto de kuri estas la knabo. = Mi vidis la knabon kuranta. Mi vidis, ke la knabo kuras.

  • Ho, Marion, ke mi denove aŭdas vin paroli.[BV.80]

  • Mi hodiaŭ matene vidis danci miajn knabinojn.[BV.17]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj kune kun aliaj verboj

27.3.2. I-verboj kune kun aliaj verboj

I-verbo povas ankaŭ dependi de aliaj ĉefverboj ol povi, devi kaj voli. I-verbo estas tiam objekto, por-komplemento, pri-komplemento aŭ perverba priskribo. Normale ankaŭ tiam la subjekto de la ĉefverbo estas senca subjekto de la I-verbo.

I-verbo kiel objekto «

  • En varmega tago mi amas promeni en arbaro.[FE.34] ≈ ...amas promenon...

  • Pri tio mi ne bezonas vaste paroli.[FK.229] ≈ ...ne bezonas vastan parolon.

  • Ŝi komencis senti doloron kaj rigidiĝon.[M.28] ≈ Ŝi komencis sentadon de doloro...

  • Unu promesis al la alia rakonti al ŝi, kion ŝi vidis.[FA1.52] ≈ ...promesis rakontadon...

  • Kiam malriĉa virino petos de vi trinki, vi donos ĝin al ŝi ĝentile.[FE.17] ≈ ...petos de vi trinkadon...

  • Mi provis esti kudristino, sed mi ial ne sukcesis![M.145] ≈ ...provis kudristinan estadon.

  • “Ho jes,” ŝi respondis kun gaja rido kaj daŭrigis kudri diligente.[BV.43] ≈ ...daŭrigis diligentan kudradon.

  • Kiu kuraĝas rajdi sur leono?[FE.7] La frazparto rajdi sur leono estas ĉi tie klasata kiel objekto, sed kuraĝi estas en la praktiko uzata nur kun I-verbo, neniam kun O-vorta objekto kun efektiva N-finaĵo. Oni povus eventuale diri: Tion mi kuraĝas. Sed normale oni diras: Tion mi kuraĝas fari. Oni povus eble klasi I-verbon, kiu dependas de kuraĝi, anstataŭe kiel pri-komplementon (kun subkomprenata pri), sed kuraĝi neniam aperas kun la rolvorteto pri.

Kvankam ĉi tiaj I-verboj ja rolas kiel objekto, ili ne povas fariĝi subjekto de pasiva frazo. Ne eblas diri: *De kiu estas kuraĝate rajdi sur leono.* *Ne estas de mi bezonate vaste paroli pri tio.* *Senti doloron estis komencite de ŝi.*

I-verbo kiel por-komplemento «

Kiam I-verbo rolas kiel por-komplemento oni normale forlasas la rolvorteton por:

  • Nun ili ĉiuj iris dormi.[BV.47] = ...iris por dormi.

  • Mi prenos miajn glitilojn kaj iros gliti.[FE.34] = ...iros por gliti.

  • Ŝi tuj kuris bati ŝin.[FE.21] = ...kuris por bati ŝin.

  • Vi devas nur iri al la fonto ĉerpi akvon.[FE.17] = ...iri por ĉerpi...

  • Mi rapidis veni ĉi tien.[OV.412] = ...rapidis por veni...

Sed iafoje oni ja uzas por antaŭ I-verbo.

I-verbo kiel pri-komplemento «

Kiam I-verbo rolas kiel pri-komplemento oni ĉiam forlasas la rolvorteton pri:

  • Kaj vi ne hontas fanfaroni per ĉi tio?[Rt.19] ≈ ...hontas pri fanfaronado...

  • Feliĉe mi sukcesis ekbruligi la fajron.[FA3.152] ≈ ...sukcesis pri ekbruligado de la fajro.

  • Mi ĝojas vin vidi.[H.15] ≈ ...ĝojas pri vidado de vi.

  • Ni ne ĉesos energie laboradi por nia kara afero.[OV.147] ≈ ...ĉesos pri laborado...

I-verbo kiel perverba priskribo «

  • Britain [...] ŝajnis subite veni al tiu ĉi sama opinio.[BV.20] = Li ŝajnis subite venanta... La I-verbo estas perverba priskribo de la subjekto li.

I-verbo kiel perverba priskribo povas ankaŭ havi alian subjekton ol la ĉefverbo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj kune kun povi, devi kaj voli

27.3.1. I-verboj kune kun povi, devi kaj voli

Plej ofte I-verbo dependas de unu el la tri verboj povi, devi kaj voli. La I-verbo montras, al kia ago rilatas la povo, devo aŭ volo. La du verboj, la ĉefverbo kaj la I-verbo, havas ĉiam la saman subjekton:

  • Mi povas kuri.

  • Li volis veni.

  • Ili devis cedi.

  • Li ne povas trairi tra nia mallarĝa pordo.[FE.33]

  • Mi neniel povas kompreni, kion vi parolas.[FE.28]

  • La infano ploras, ĉar ĝi volas manĝi.[FE.16]

  • Mi ne volas malhelpi vian ĝojon.[FA1.44]

  • Mi devas fari al vi donacon.[FE.15]

  • Lernolibron oni devas ne tralegi, sed tralerni.[FE.31]

  • Ne! tiel daŭri ne povas! tiel ĉiam esti ne devas![M.117] Ĉi tia vortordo estas ekstreme malofta. Normale la I-verbo staras post povi, devi aŭ voli.

Oni povus diri, ke I-verbo post povi, devi aŭ voli estas objekto, sed tia I-verba objekto tamen ne povas fariĝi subjekto de pasiva frazo. Ne eblas diri: *Kuri estas povate de mi.* *Veni estis volate de li.* *Fari al vi donacon ne estas devate de mi.*

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I-verboj — ŝajne pluraj objektoj

27.3.4. I-verboj — ŝajne pluraj objektoj

En frazoj kun I-verbo ofte povas ŝajni, ke estas pluraj objektoj kun malsama rilato al la ĉefverbo. Tio normale estus eraro. Pluraj objektoj de la sama verbo eblas nur kiam ili ludas la saman rolon.

Ofte unu el la supozataj objektoj vere estas objekto de la I-verbo, ne de la ĉefverbo:

  • Kiu do instruos vian filon timi diojn?[Rt.44] Vian filon estas objekto de instruos. Diojn estas objekto de timi.

  • Ŝi helpis min manĝi la torton. Min estas objekto de helpis. La torton estas objekto de manĝi.

Ofte unu el la supozataj objektoj estas ĝuste la I-verbo. Tiam aŭ la I-verbo ne estas vera objekto, sed ekz. pri-komplemento, aŭ la alia supozata objekto ne estas vera objekto, sed N-komplemento:

  • Mi volas, ke oni min helpu forigi la erarojn, kiujn mi faris.[OV.26] Forigi ŝajnas esti objekto de helpu, sed ankaŭ min ŝajnas esti objekto de la sama verbo. Oni povus diri, ke min ne estas vera objekto, sed ke la N-finaĵo nur anstataŭas la rolvorteton al. Oni ankaŭ povus diri, ke forigi ne estas objekto, sed ekz. pri-komplemento.

  • Ili petis min veni. Kaj min, kaj veni povus nomiĝi objekto, sed veni ankaŭ povas esti klasata kiel pri-komplemento, kaj min povus esti rigardata kiel N-komplemento (la N-finaĵo havas tiam la signifon de al).

Pro la multaj diversaj manieroj formi frazojn kun tiaj verboj kiel helpi, ekzistas pluraj manieroj analizi ĉi tiajn frazojn. Ofte tio estas nur teoria problemo, sed ĝi fariĝas reala problemo, kiam oni volas pasivigi ĉi tiajn frazojn, ĉar nur vera objekto povas fariĝi subjekto en pasiva frazo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AŬ... aŭ

17.1. Aŭ... aŭ

Duobla aŭ montras, ke la prezentitaj alternativoj estas nepre la solaj. Devas esti unu el ili, neniu alia. Parole oni tiam normale emfaze akcentas je aŭ:

  • Nun ni devas aŭ venki aŭ morti! Ni ne povas fari ambaŭ, kaj ni ne povas fari ion alian ol tiuj du alternativoj.

  • Aŭ vi faris grandan eraron, aŭ mi ĉion miskomprenis. Ne ekzistas alia alternativo.

  • Oni povus diri, ke aŭ ŝi forgesis ĉion en la mondo, aŭ ŝi ne havis forton, por iri pluen.[M.192]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĉu... ĉu

17.2. Ĉu... ĉu

Ordinara ĉu montras demandon. Duobla aŭ plurobla ĉu normale ne havas tian signifon, sed montras anstataŭe indiferentecon. Indiferenta ĉu montras alternativojn, inter kiuj la elekto estas indiferenta, libera, egala, duba, necerta aŭ simile.

Indiferenta ĉu povas enkonduki subfrazojn, inter kiuj la elekto estas indiferenta. La ĉeffrazo montras ion, kio validas sendepende de la elekto inter la alternativoj. Tiaj subfrazoj estas ofte mallongigitaj:

  • Li devis trinki kun ili, ĉu li volis, ĉu li ne volis.[FA1.78] Lia volo nenion povis ŝanĝi.

  • Ĉiu povas veni, tute egale, ĉu li estas reĝido, ĉu [li estas] almozulo.[FA1.42] Kaj reĝidoj kaj almozuloj povas veni. Ne gravis, kio oni estis.

Indiferenta ĉu povas ankaŭ enkonduki frazpartojn, inter kiuj oni povas elekti. Tiam ĉu... ĉu povas esti tre simila al aŭ... aŭ. Ĉu... ĉu emfazas indiferentecon, dum aŭ... aŭ nur montras alternativojn:

  • Ĉu pro timo, ĉu pro fiereco, li nenion respondis.[LR.99] Oni ne scias, kiu el la du alternativoj kaŭzis, ke li nenion respondis, sed tio ne gravas.

  • Ĉu bona, ĉu malbona — ĉiu mem por sia far’ ricevas rekompencon.[IT.36] Ne gravas, ĉu oni estas bona aŭ malbona.

  • Tio estas la leĝo pri naskintino, ĉu de knabo, ĉu de knabino.[Lv.12] La leĝo validas egale por virino, kiu naskis knabon, kaj por virino, kiu naskis knabinon.

Unu sola ĉu povas montri nur demandon. Pluraj ĉu povas esti indiferenta ĉu, sed povas ankaŭ esti pluraj sinsekvaj demandoj:

  • La Amerika Filozofia Societo [...] elektis komitaton por pripensi kaj decidi la demandon, ĉu lingvo internacia estas necesa, ĉu ĝi estas kreebla, kaj kiel ĝi devas esti.[OV.30] Ne temas pri dubo aŭ necerteco. Estas simple tri demandoj, kiujn la komitato devis trakti. Du el la demandoj estas ĉu-demandoj, la tria estas kiel-demando.

  • Oni ne povis tuj distingi, ĉu tio estas ŝtofo, ĉu vivanta verdaĵo, ĉu floroj.[FA2.78] Estas tri nerektaj demandoj, sed la signifo estas ĉi tie tre proksima al indiferenta ĉu.

En alternativdemandoj oni ne uzu ĉu... ĉu, sed ĉu... aŭ: Ĉu esti aŭ ne esti, — tiel staras nun la demando.[H.74] Rigardu, ĉu ĝi estas la vesto de via filo, aŭ ne?[Rt.51]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kombinitaj vortetoj

17. Kombinitaj vortetoj

Iuj vortetoj aperas pare aŭ pluroble kun specialaj signifoj. Oni povas nomi ilin kombinitaj vortetoj.

  • Aŭ... aŭ
  • Ĉu... ĉu
  • Jen... jen
  • Ju... des
  • Kaj... kaj
  • Nek... nek
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Jen... jen

17.3. Jen... jen

Ordinara jen altiras la atenton al io. Duobla aŭ plurobla jen ne havas tian signifon, sed enkondukas alternativojn, kiuj alternas, aŭ eblojn, kiuj validas alterne. Jen... jen = iufoje... alifoje.

Alterna jen povas aperi kaj antaŭ tutaj frazoj, kaj antaŭ unuopaj frazpartoj:

  • Jen mi ardas de varmego, jen mi tremas de frosto.[FA1.96] La du statoj alternas. Iufoje mi estas varma, alifoje mi estas malvarma.

  • Ŝia vizaĝo aperigis jen mortan palecon, jen koloron de sango.[M.159] La vizaĝo ŝanĝiĝadis.

  • Ĝi [= sonorilo en fabelo] rakontas senĉese, tre ofte la samajn aferojn, jen mallonge jen longe, kiel diktas al ĝi la kaprico.[FA4.68] Iufoje la sonorilo rakontas mallonge, alifoje longe.

  • Ĝi [la maro] estis ja jen ruĝa, jen verda, jen blua.[FA1.149] La koloro ŝanĝiĝis, aŭ estis malsama en diversaj lokoj

  • Mario videble havis deziron jen koleri, jen ridi, jen premi la manon al tiu ventanimulo.[M.56]

  • Li [...] okupadis sin jen per tio, jen per alio.[FA3.139]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ju... des

17.4. Ju... des

Ju kaj des estas ĉiam uzataj kune kun pli aŭ malpli. Ju kaj des kunlabore montras, ke unu pli-esprimo dependas de alia. La ju-esprimo montras tion, kio regas. La des-esprimo montras tion, kio dependas. Se ju-pli-esprimo kreskas, ankaŭ la responda des-pli-esprimo kreskas. Se ju-malpli-esprimo malkreskas, la responda des-malpli-esprimo malkreskas:

  • Ju pli da mono ni havos, des pli rapide kaj bone iros kompreneble nia afero.[OV.127] Se la mono pliiĝos, tiam ankaŭ la rapideco kaj boneco pliiĝos.

  • Ju pli alte staras la lingvo, des pli rapide progresas la popolo.[FK.229] La progreso de la popolo dependas de la nivelo de ĝia lingvo.

  • Ju pli malmulte vi parolos pri tiu ĉi afero, des pli bone.[BV.86]

  • Ju pli da havo, des pli da pravo.[PE.790]

  • Ju pli da bruo, des malpli da ĝuo.[PE.788]

Se oni uzas ju pli kune kun des malpli, temas pri kresko, kiu kaŭzas malkreskon. Inverse ju malpli kunlabore kun des pli montras, ke malkresko kaŭzas kreskon:

  • Ju pli grandaj ili fariĝis, des malpli ili volis tion toleri.[FA1.135] Kiam ili kreskis en grandeco, ili malkreskis en toleremo.

  • Ju pli klare vi elparolas, kaj ju malpli da malfacilaj vortoj vi uzas, des pli bone oni komprenas vin. Pliiĝo de la klareco kaj malpliiĝo de la malfacilaj vortoj kaŭzas pliboniĝon de la kompreno.

Ju... tiom «

Baze des havas la saman signifon kiel tiom. La sola diferenco estas, ke des kunlaboras kun ju. Zamenhof tamen iafoje uzis tiom ankaŭ kune kun ju:

  • Ju pli da laborantoj estos, tiom pli rapide estos finita la granda konstruo.[OV.312] Estus nenia sencodiferenco, se oni ŝanĝus tiom al des. Des estas preferinda, ĉar pli kutima kaj tial pli klara.

Sola des «

Iafoje des aperas sola, sen ju. Tiam ju-esprimo (ofte tuta frazo kun ju-esprimo) estas iel subkomprenata:

  • La saloneto [...] ne estis vasta, tial des pli frapis la okulojn la eleganteco de ĝia aranĝo.[M.148] Subkomprenata estas la ideo: Ju pli malvasta estas eleganta salono, des pli la eleganteco frapas la okulojn.

  • Baldaŭ ili ekamis la silenteman submajstron, kiu malmulte parolis, sed des pli multe laboris.[FA3.64] Subkomprenata ideo: Ju pli malmulte oni parolas, des pli multe oni laboras.

Ofte sola des aperas en dufrazaj konstruoj, kie temas pri la vereco, la valideco, de la du frazoj:

  • Neniu iam gustumis tian supon, des pli neniu ion sciis pri la maniero de ĝia pretigado.[FA3.126] = Ju pli estas vere, ke neniu gustumis, des pli estas vere, ke neniu ion sciis pri la maniero de pretigado.

Sola des estas iafoje uzata kune kun ke-frazo, kiu montras kroman motivon por io:

  • Eble estos plej bone, se ni ĝin [la historion] ankaŭ aŭskultos, des pli ke ĝi estas mallonga.[FA3.57] Subkomprenata ideo: Ju pli mallonga estas historio, des pli facile estas ĝin aŭskulti.

Sola des povas ofte esti anstataŭigita per tiom. Eble estas konsilinde uzi des, se oni iel subkomprenas ju-ideon, kaj tiom, se nenia ju-ideo rolas.

*Ju... ju* «

En kelkaj lingvoj oni povas uzi la saman vorton por la dependa kaj la reganta pli-esprimoj. Tio ne eblas en Esperanto. *Ju... ju* ne havas sencon. La reganta (mal)pli-esprimo havu ju, kaj la dependa (mal)pli-esprimo havu des. Ne diru: *Ju pli rapide vi revenos hejmen, ju pli bone.* Diru: Ju pli rapide vi revenos hejmen, des pli bone. Kompreneble ankaŭ *des... des* ne eblas.

Sed oni ja povas havi plurajn ju-esprimojn, kiuj kune regas unu aŭ plurajn des-esprimojn (aŭ simile): Ju pli zorge kaj ju pli malrapide vi faros la laboron, des pli kontenta kaj des pli ĝoja mi fariĝos.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kaj... kaj

17.5. Kaj... kaj

Duobla kaj estas uzata por emfazi kaj insisti. Oni tiam metas kaj antaŭ ĉiuj kunligitaj aferoj, ankaŭ antaŭ la unua. Parole oni tiam normale emfaze akcentas je kaj:

  • Kaj Petro kaj Karlo laboras. Insisto pri tio, ke ne nur unu sed fakte ambaŭ laboras.

  • Kaj pluvas kaj blovas. Insisto pri tio, ke ambaŭ agoj okazas.

  • Petro kaj fumas kaj drinkas. Insisto, ke li fakte faras ambaŭ agojn.

  • Kaj ilia amo, kaj ilia malamo, kaj ilia ĵaluzo jam de longe malaperis.[Pr.9] Insisto, ke ĉiuj tri aferoj malaperis.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nek... nek

17.6. Nek... nek

Ordinara nek signifas “kaj ankaŭ ne”. Plurobla nek signifas “kaj ne”. Kombinita nek estas do egala al kaj... kaj plus neado:

  • Mi renkontis nek lin, nek lian fraton.[FE.28] = Mi kaj ne renkontis lin, kaj ne renkontis lian fraton.

  • Nek ĝojo, nek malĝojo daŭras eterne.[PE.1680] = Kaj ĝojo, kaj malĝojo ne daŭras eterne.

  • Ŝi estis muta, povis nek kanti nek paroli.[FA1.62] = Ŝi kaj ne povis kanti, kaj ne povis paroli.

  • Esperanto estas “nenies propraĵo”, nek en rilato materiala, nek en rilato morala.[OV.238] La neo validas kaj en rilato materiala, kaj en rilato morala.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Aliaj montriloj de komparo

20.2. Aliaj montriloj de komparo

Kvazaŭ «

En similecaj komparoj oni povas uzi kvazaŭ anstataŭ kompara kiel, se la simileco estas nur ŝajna, nereala, kaj oni volas tion emfazi:

  • Dum momento li staris senmova, kvazaŭ ŝtoniĝinta.[M.164] Li ne vere estis ŝtoniĝinta.

  • Silente li migris tra la lando, kiu aperis al li kvazaŭ abunda fruktoĝardeno.[FA3.64]

  • Ĉiu statuo sur la riĉaj sarkofagoj ŝajnis kvazaŭ ricevinta vivon.[FA1.139]

Iafoje oni devas uzi N-finaĵon (aŭ alian rolmontrilon) post kompara kvazaŭ same kiel ĉe kompara kiel:

  • Tiesto ŝtelis filon de Atreo kaj lin edukis kvazaŭ sian propran.[IT.21]

Kvazaŭ havas ankaŭ aliajn uzojn.

Komparaj rolvortetoj «

  • Al povas montri tion, al kio oni referencas en esprimo de simileco aŭ malsimileco: Ĝi estis tre (mal)simila al la alia.

  • De povas montri malsimilecon: Mi estas diferenca de vi.

  • Kontraŭ povas signifi “kompare kun”: La Eternulo, la Dio de viaj patroj, multigu vin miloble kontraŭ via nuna nombro.[Re.1]

  • Antaŭ kaj (malofte) post povas montri pozicion (mal)pli altan en graveco aŭ rango: Antaŭ ĉio zorgu oficon — plezuro atendos sian vicon.[PE.104]

  • Ĉe kaj apud povas en figuraj esprimoj montri komparon: Se lin kompari kun la nuna reĝo, li estis Apolono ĉe Satiro.[FK.396]

  • Super kaj sub povas montri pli kaj malpli altan pozicion en rango, forteco, valoro k.t.p.: Kial ili suferis, kial vi triumfis super ili?[Rt.127]

  • Krom povas esti uzata anstataŭ ol post nenio alia, nenio pli, neniu alia, neniu pli k.s.

Komparaj vortetoj ĉe preferi «

Ĉe preferi (prefere, prefero k.s.) oni povas montri la malpreferaĵon per ia vorteto. Antaŭ I-verbo oni uzas ol, iafoje anstataŭ. Antaŭ O-vorto aŭ O-vorteca vorteto oni normale uzas al, sed ankaŭ antaŭ, kontraŭ kaj anstataŭ eblas:

  • Mi preferas esti mortigita de ili, ol esti pinĉata de la anasoj.[FA1.41]

  • Tiam Dio inspiris al mi la ideon ekbruligi mian liton, prefere neniigi mian domon per fajro, ol permesi, ke la granda amaso da homoj mizere pereu.[FA3.152]

  • Mia edzino preparas manĝojn, kiujn mi certe preferas al la manĝoj el la kuirejoj de la plej bonaj hoteloj.[FK.108]

  • Li ne atentas la vizaĝon de princoj, kaj ne preferas riĉulon antaŭ malriĉulo.[Ij.34]

  • Preferos la morton ol la vivon ĉiuj restintoj.[Jr.8] = ...ol elekti la vivon... Ol rilatas al subkomprenata I-verbo. Tial oni uzas ol.

  • La aliaj anasoj preferis naĝadi en la kanaloj, anstataŭ viziti ŝin.[FA2.34]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Komparaj esprimoj

20. Komparaj esprimoj

  • Kiel kaj ol
  • Aliaj montriloj de komparo
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Komparaj esprimoj — ĉu mallongigitaj frazoj?

20.1.4. Komparaj esprimoj — ĉu mallongigitaj frazoj?

Ofte oni povas anstataŭigi komparan kiel-esprimon per plena subfrazo kun ĉefverbo, sed ne ĉiam tio eblas:

  • Li uzas sian hejmon kiel laborejon. → Li uzas sian hejmon (tiel), kiel oni uzas laborejon. La plena kiel-frazo havas la saman signifon kiel la kompara kiel-esprimo.

  • Mi elektis ŝin kiel prezidanton. → Mi elektis ŝin (tiel), kiel oni elektas prezidanton. La plena kiel-frazo havas alian signifon ol la kompara esprimo. La kompara esprimo informas pri la posteno, kiun ŝi ricevis. La kiel-frazo montras la manieron, en kiu oni elektis ŝin.

Komparaj kiel-esprimoj do ne estas (ĉiam) mallongigitaj subfrazoj.

Iuj pensas, ke oni ĉiam uzu tiun KI-vorton, kiun oni uzus en plena frazo. Ili tiam ofte uzas kia(j)(n) anstataŭ kiel por montri egalecan komparon. Tia uzo estas ne nur maltradicia, sed povas ankaŭ iafoje fariĝi tre maleleganta:

  • Li vizitis tiajn urbojn, kia estas Parizo. → *Li vizitis (tiajn) urbojn kia Parizo.* Prefere diru: Li vizitis (tiajn) urbojn kiel Parizo.

  • Li loĝas en la sama urbo, en kiu mi loĝas. → *Li loĝas en la sama urbo, en kiu mi.* Prefere diru: Li loĝas en la sama urbo kiel mi.

  • Li naskiĝis en la sama tago kaj en la sama loko, kiam kaj kie mi naskiĝis. → *Li naskiĝis en la sama tago kaj en la sama loko, kiam kaj kie mi.* Prefere diru: Li naskiĝis en la sama tago kaj en la sama loko kiel mi.

  • Emilio havis sur si eĉ la saman veston, kiun ŝi tiam havis sur si. → *Emilio havis sur si eĉ la saman veston kiun tiam.* Diru kiel Zamenhof: Emilio havis sur si eĉ la saman veston kiel tiam.[M.106]

Se kompara esprimo estas plena subfrazo, oni povas ĝin enkonduki per kia, kiu, kiam k.t.p., sed se kompara esprimo estas sola frazparto (aŭ kelkaj frazpartoj sen ĉefverbo), oni uzu komparan kiel.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Identa kaj rola kiel

20.1.3. Identa kaj rola kiel

Normale kompara kiel montras similecon (...tia kiel..., ...tiel kiel... k.s.), sed iafoje ĝi montras identecon aŭ rolon. Tiam kiel signifas “estante, estanta, en la rolo de” aŭ simile:

  • Mi elektis lin kiel prezidanto.[LR.70] = ...estante prezidanto. ...en mia rolo de prezidanto., ...ĉar mi estas prezidanto.

  • Mi konsilas al vi kiel patro.[Rt.86] La frazo ja povus signifi “mi konsilas al vi estante patro, en mia patra rolo”, sed la konsilanto ĉi tie fakte ne estas patro de la alparolato, kaj la efektiva signifo estas “mi konsilas al vi tiel, kiel patro konsilas al filo”.

  • Ŝi estus bona por mi kiel edzino![FA1.98] = ...estanta edzino! ...en edzina rolo!

  • Li naskiĝis kiel Franco, sed mortis kiel homarano. Li estis Franco, kiam li naskiĝis, sed homarano, kiam li mortis.

  • Kiel urbestro de la ĉi-tiea urbo mi havas la devon zorgi pri tio, ke al la traveturantoj [...] estu nenia premado.[Rz.29] = En mia rolo de urbestro...

  • Paŭlino malamas pritaksi knabinojn kiel Sofio. Dusignifa frazo: 1. ...pritaksi knabinojn en tiu maniero, en kiu Sofio pritaksas knabinojn. 2. ...pritaksi tiajn knabinojn, kia estas Sofio. (Trian signifon oni ricevas, se oni aldonas N-finaĵon al Sofio: Paŭlino malamas pritaksi knabinojn kiel Sofion. = ...pritaksi knabinojn tiel, kiel ŝi pritaksas Sofion.)

Nur la kunteksto povas montri, ĉu kiel montras similecon, identecon aŭ rolon. Por fari distingon inter la identa signifo de kiel, kaj la ordinara, kompara signifo, oni eksperimentis per la nova vorteto *estiel* (ia mikso de estante kaj kiel), kiu montrus nur identecon aŭ rolon, sed ĝi ne fariĝis ĝenerale uzata. Alia propono estas la E-vorto este. Por esti komprenata oni uzu kiel. En la praktiko la kunteksto ĉiam montras, ĉu temas pri identa kiel, aŭ ne.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kiel kaj ol

20.1. Kiel kaj ol

Per la vortetoj kiel kaj ol oni povas montri, kun kio oni komparas. En tia uzado kiel kaj ol similas al rolvortetoj, sed ankaŭ al frazenkondukaj vortetoj. Oni povas diri, ke ili formas propran vortkategorion: komparaj vortetoj.

Per kiel oni faras egalecajn komparojn, kiuj montras, al kio io similas. Kiel povas kunlabori kun TI-vorto aŭ sama/same, sed ofte tia vorto estas nur subkomprenata.

Per ol oni faras malegalecajn komparojn, kiuj montras, al kio io malsimilas. Ol normale kunlaboras kun pli, malpli, malsama, malsame, alia aŭ alie.

  • Uzado de kiel kaj ol
  • Kiel kaj ol kune kun rolmontriloj
  • Identa kaj rola kiel
  • Komparaj esprimoj — ĉu mallongigitaj frazoj?

Kiel havas ankaŭ aliajn nekomparajn uzojn.

Legu ankaŭ pri pli ol antaŭ nombrovortoj, kaj pri antaŭ ol.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kiel kaj ol kune kun rolmontriloj

20.1.2. Kiel kaj ol kune kun rolmontriloj

Se post kompara kiel aŭ ol aperas O-vorteca frazparto sen rolmontrilo, la komparo rilatas al la subjekto de la frazo. La kiel-afero aŭ ol-afero iel estas subjekto en fraza ideo. Tia kiel-esprimo aŭ ol-esprimo ankaŭ povas respondi al alia frazrolo, kiu ne havu rolmontrilon, ekz. perverba priskribo.

Se tia kompara esprimo estu komprenata kiel objekto aŭ komplemento, oni devas uzi rolmontrilon por montri tion:

  • Mi elektis lin kiel prezidanto.[LR.70] Subkomprenata ideo: Prezidanto elektis lin. La prezidanto estis mi, la subjekto de la frazo.

  • Mi elektis lin kiel prezidanton.[LR.70] Subkomprenata ideo: Mi elektis prezidanton. Prezidanto fariĝis li, la objekto de la frazo.

  • Li amos sian landon pli ol ĉiuj aliaj landoj. (Ĉiuj aliaj landoj amos lian landon malpli.)

  • Li amos sian landon pli ol ĉiujn aliajn landojn.[L1.201] (Li amos ĉiujn aliajn landojn malpli.)

  • Ĉu estas permesite agi kun nia fratino kiel publikulino? (Publikulino agus tiel.)

  • Ĉu estas permesite agi kun nia fratino kiel kun publikulino?[Gn.34] (Kun publikulino oni agus tiel.)

  • Tie la suno lumis multe pli hele ol ni. (Ni lumis malpli hele.)

  • Tie la suno lumis multe pli hele ol ĉe ni.[FA1.32] (Ĉe ni la suno lumis malpli hele.)

  • Li uzas Esperanton, kiel sekretan lingvon. (Li uzas sekretan lingvon.)

  • La vortojn kun “um” oni devas lerni, kiel simplajn vortojn.[FE.42] (Oni devas lerni simplajn vortojn.)

  • Vin solan mi fidis, kiel honestan homon.[Rz.38] (Mi fidis honestan homon.)

  • Ŝi havas multe da ne-Esperantistoj kiel amikojn. (Ŝi havas amikojn.)

  • Mi rigardas Zamenhof(-on) kiel geniulon. (Mi rigardas geniulon.)

  • Al vi kiel al esperantistoj mi volas nur diri, ke terure altaj kaj dikaj estas ankoraŭ la interpopolaj muroj.[OV.370] (Mi diros tion al Esperantistoj.)

  • Estis tie tiel lume, preskaŭ kiel dum la tago.[M.200] (Dum la tago estas tiel lume.)

  • Mirjam kovriĝis per lepro, kiel per neĝo.[Nm.12] (Per neĝo oni povas tiel kovriĝi.)

  • Mia frato diris al Stefano, ke li amas lin pli, ol sin mem.[FE.18] (Li amas sin mem.)

  • Estas ja pli bone havi ion, ol nenion.[M.104] (Oni povus havi nenion.)

  • Neniam mi amis lin pli multe, ol en la tago, kiam li de tie ĉi forveturis.[BV.81] (En tiu tago mi amis lin multe.)

  • Mi vin trovas pli simila al greko, ol al skito.[IT.41] (Vi estas malpli simila al skito.)

  • Antono devis pensi pri io alia ol pri sia ama aflikto.[FA3.144] (Li ne pensu nur pri sia ama aflikto.)

Komparo kun priskribo «

Iafoje kiel-esprimo aŭ ol-esprimo rilatas nur al priskribo de vorto. Se tia priskribo havas N-finaĵon, la kompara esprimo tamen ne havu tion, ĉar la kompara esprimo ne estas objekto en subkomprenata frazo:

  • Li uzas domon grandan kiel palaco. ≈ Li uzas domon. La domo estas granda kiel palaco. La komparo rilatas nur al la grandeco de la domo. Komparu kun: Li uzas grandan domon kiel palacon. (Li uzas palacon.)

  • Mi neniam renkontis homon (tian) kiel ŝi. ≈ Mi ne renkontis homon, kiu estas simila al ŝi.

  • Ĝi havas du okulojn tiel grandajn, kiel du tasoj.[FA1.1] ≈ La okuloj estas tiel grandaj kiel du tasoj.

  • Mi multigos vian semon kiel la steloj de la ĉielo.[Er.32] = Mi igos vian semon multa kiel... Ne temas iel ajn pri multigo de la steloj, sed pri tio, ke la semo fariĝu same multa, kiel la steloj.

  • Li lernis gravajn lingvojn, kiel la Angla lingvo kaj la Franca. (La Angla lingvo kaj la Franca estas tiaj gravaj lingvoj.) La Angla kaj la Franca estas ekzemploj de tiu speco de lingvoj, kiujn li lernis. Eble li ne lernis ĝuste ilin.

  • Mi havas alian proponon, ol la ĵus prezentita. (Mia propono estas alia, ol la ĵus prezentita.)

  • Li havas korpon pli larĝan ol alta. = ... pli larĝan ol ĝi estas alta.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Uzado de kiel kaj ol

20.1.1. Uzado de kiel kaj ol

Kiel-esprimoj kaj ol-esprimoj normale estas memstaraj frazpartoj, sed povas ankaŭ esti rektaj priskriboj de aliaj frazpartoj.

Komparaj kiel kaj ol povas enkonduki O-vortecan frazparton:

  • Tiu ĉi malfreŝa pano estas malmola, kiel ŝtono.[FE.33] La malmoleco de la pano similas al la malmoleco de ŝtono.

  • Ŝiaj okuloj estis kiel du steloj.[FA1.151] = Ŝiaj okuloj similis al du steloj.

  • Nia regimentestro estas por siaj soldatoj kiel bona patro.[FE.37]

  • Ili aspektas preskaŭ kiel floroj.[FA1.19]

  • Se nun troviĝus tiaj reĝoj, kiel reĝo Arturo, tiam troviĝus ankaŭ tiaj kavaliroj, kiel sinjoro Tvent kaj sinjoro Gaudian.[FA1.77]

  • Mi ĝojas, ke vi havas tian saman opinion, kiel mi.[Rz.59]

  • Lakto estas pli nutra, ol vino.[FE.10] = Lakto malsimilas al vino laŭ la nutreco.

  • Mi havas pli freŝan panon, ol vi.[FE.10] = Se oni komparas kun vi (kun la pano, kiun vi havas), mi havas pli freŝan panon.

  • Fluanta akvo estas pli pura, ol akvo staranta senmove.[FE.22]

  • Pasero kaptita estas pli bona, ol aglo kaptota.[FE.22]

  • Liaj lipharoj estas pli grizaj, ol liaj vangharoj.[FE.31]

Kiel kaj ol povas enkonduki A-vorton, E-vorton aŭ E-vortecan vorteton:

  • Li estis kiel senviva.[FA4.189] = Lia eco similis al senviveco.

  • Ŝi kuris kiel rabia, nenion vidante antaŭ si.[M.209]

  • Li estas tiel stulta, kiel bela.

  • Sentu vin tute kiel hejme.[FA2.37]

  • Mia persona opinio restas ĉiam ankoraŭ tia sama, kiel antaŭe.[OV.542]

  • Emilio havis sur si eĉ la saman veston kiel tiam.[M.106]

  • Ili tamen eniris kaj troviĝis en ĉambro vasta, pli longa ol larĝa.[M.105] La longeco superis la larĝecon.

  • Vi estas pli ol beleta, vi estas bela![FA2.98]

  • Ŝi estis ankoraŭ pli bela ol antaŭe.[FA1.50]

  • Mi pli volonte estas ĉi tie ol tie.

Kiel kaj ol povas enkonduki I-verbon (kune kun eventualaj frazpartoj, kiuj apartenas al tiu I-verbo):

  • Disiĝi estas tiel same dolore, kiel enterigi.

  • Diskuti kun li estas same senutile, kiel draŝi venton.

  • Pli bone ne fari, ol erari.[PE.1973]

  • La reĝino estis tre saĝa virino, kiu povosciis pli ol nur veturadi en kaleŝo.[FA1.5]

  • Mi preferas esti mortigita de ili, ol esti pinĉata de la anasoj, pikata de la kokinoj, puŝata de la servistino, kaj dum la vintro suferi ĉiaspecajn turmentojn![FA1.41] Legu pli pri komparo ĉe preferi.

Komparaj kiel kaj ol povas ankaŭ enkonduki tutan subfrazon:

  • Mi zorgas pri ŝi tiel, kiel mi zorgas pri mi mem.[FE.18]

  • La afero ne estas tia, kiel oni pensas.[OV.152]

  • Nenio pli grandan mizeron prezentas, ol se sano mankas kaj ŝuldoj turmentas.[PE.1715]

  • Ĝi estis al mi pli kara, ol mi povas diri.[BV.81]

  • Ŝi komencis per voĉo malpli seka, ol kiel ŝi parolis ĝis nun.[M.34] Kiel ne montras komparon tie ĉi, sed manieron. La komparon montras ol.

  • Li disbatos vin, antaŭ ol vi havos la tempon petegi lin pri indulgo![FA1.21] Ĉi tie ol enkondukas tempan subfrazon. La malsamecon montras antaŭ (≈ “pli frue”).

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AŬ

16.2. Aŭ

Aŭ funkcias same kiel kaj. Ĝi povas ligi la samajn aferojn en la samaj manieroj, sed aŭ montras, ke la ligitaj aferoj estas alternativoj. Aŭ montras, ke oni povas fari elekton inter la ligitaj aferoj, aŭ ke estas necerte, kiu el ili validas:

  • Petro aŭ Karlo laboras. Du eblaj subjektoj. Unu el ili laboras, eventuale ambaŭ.

  • Ni povas manĝi viandaĵon aŭ fiŝaĵon. Kion vi preferas? Elekto inter du rektaj objektoj.

  • Vi devas fari tion per fosilo aŭ (per) hakilo. Elekto inter du iloj.

  • Ĝi estis ruĝa aŭ flava. Mi ne memoras klare. Du alternativaj perverbaj priskriboj.

  • Mi povas France aŭ Itale paroli. Vi elektu! Elekto inter du manieroj.

  • Mi konstruus lignan aŭ ŝtonan domon. Elekto inter du ecoj.

  • Mi ŝatus loĝi en domo sur monto aŭ ĉe maro. Elekto inter du lokoj.

  • Ĉu eblas konstrui aŭton kun kvin aŭ ses radoj? Elekto inter du nombroj.

  • La kato troviĝas sur aŭ sub la domo. Elekto inter du pozicioj.

Aŭ iafoje ligas vortostumpojn. Tio tamen estas evitinda, same kiel ĉe kaj: Tio estas manĝaĵ- aŭ gazet-vendejo. Prefere diru: ...manĝaĵa aŭ gazeta vendejo.

Se estas pli ol du alternativoj, oni kutime metas aŭ nur antaŭ la lasta:

  • Vi povas vojaĝi per trajno, buso, aŭto aŭ biciklo.

  • Kiu povas helpi min? Eble Karlo, Petro aŭ Elizabeto.

  • Ĉu vi volas glaciaĵon citronan, ĉokoladan, fragan aŭ vanilan?

Aŭ povas ligi tutajn frazojn:

  • Ĉu mi kapablas plenumi tiajn laborojn aŭ ĉu mi ne kapablas?[M.133]

  • La [...] pasantoj [...] forflankiĝis antaŭ ŝi, supozante, ke ŝi estas frenezulino aŭ ke ŝi havas ian urĝegan bezonon rapidi.[M.210]

  • Ŝi ne sciis, ĉu ŝi nur sonĝis aŭ ĉu tio estis efektivaĵo.[FA1.105]

  • Glaso de vino estas glaso, en kiu antaŭe sin trovis vino, aŭ kiun oni uzas por vino.[FE.32]

Ekskluziva kaj inkluziva aŭ «

Normale aŭ estas ekskluziva. Tio signifas, ke nur unu el la alternativoj povas validi. Iafoje tamen aŭ estas inkluziva. Tiam ĝi permesas, ke oni elektu pli ol unu el la alternativoj (eventuale eĉ ĉiujn). Ĉu aŭ estas inkluziva aŭ ekskluziva, montras la kunteksto:

  • Ĉu hodiaŭ estas varme aŭ malvarme?[FE.25] Normale ne povas esti kaj varme kaj malvarme samtempe (en la sama loko).

  • Vi povas dormi en la gastlito, aŭ vi povas serĉi hotelon. Normale ne eblus elekti ambaŭ.

  • Ĉu vi volas kafon aŭ teon? La demandanto verŝajne intencas, ke la demandato elektu nur unu trinkaĵon, ne ambaŭ.

  • Estu apud la reĝo, kiam li eniros aŭ eliros.[Kr2.23] Ja eblas esti apud la reĝo kaj kiam li eniros, kaj kiam li eliros (sed ne samtempe).

  • Ni povas kuiri omleton, aŭ ni povas fari salaton. Teorie eblus fari ambaŭ, sed oni normale komprenas, ke oni devas elekti unu el la alternativoj. La inkluziva senco tamen eblas. Por montri klare la eblon elekti ambaŭ estas plej bone rekte diri tion: Ni povas kuiri omleton, (aŭ) ni povas fari salaton, aŭ ni povas fari ambaŭ.

Por emfaze montri, ke aŭ estas ekskluziva, oni povas uzi aŭ antaŭ ĉiu alternativo.

Por montri, ke aŭ estas inkluziva, oni iafoje, precipe en skriba lingvo, uzas la esprimon kaj/aŭ: La vojaĝo okazos per trajno kaj/aŭ buso. = La vojaĝo okazos per trajno aŭ buso, aŭ per trajno kaj buso. La vojaĝo okazos per trajno aŭ buso aŭ ambaŭ. Aperis duboj, kiel elparoli kaj/aŭ. La suprenstreko reprezentas la signifon aŭ, sed oni malemas diri kaj aŭ aŭ. Pli volonte oni diras simple kaj aŭ, sed tion iuj opinias tro mallogika. Normale oni ne uzas kaj/aŭ en la parola lingvo, nur en la skriba. Ŝajnas rekomendinde eviti kaj/aŭ ankaŭ en skriba uzo. Pli bone estas rekte eldiri la eblon elekti ĉiujn alternativojn.

La okazintaj provoj enkonduki la novan vorton *kaŭ*° por kaj/aŭ estas senesperaj.

Aŭ post neo «

Kiam aŭ aperas post neado, ĝi logike egalas al nek:

  • Li neniam fumas aŭ drinkas. La nea vorto neniam rilatas al fumas aŭ drinkas kune. = Li neniam fumas nek drinkas.

Se oni uzas kaj, la signifo ŝanĝiĝas: Li neniam fumas kaj drinkas. Li neniam faras ambaŭ agojn samtempe, sed eble li faras ilin aparte.

Aŭ... aŭ «

Se oni metas aŭ ankaŭ antaŭ la unua afero, oni montras, ke la prezentitaj alternativoj estas nepre la solaj. Devas esti unu el ili, neniu alia. Legu pri aŭ... aŭ en la klarigoj pri kombinitaj vortetoj.

Specialaj uzoj de aŭ «

Aŭ povas montri alternativan nomon de la sama afero:

  • La makropo aŭ kanguruo estas Aŭstralia besto. Makropo kaj kanguruo estas tute samsignifaj vortoj. En tiaj ĉi okazoj oni normale ne ripetas eventualan la antaŭ la dua nomo.

  • Patriotismo aŭ servado al la patrujo mi nomas nur la servadon al la bono de ĉiuj miaj sampatrujanoj.[OV.318] La du esprimoj estas malsamaj nomoj de la sama afero.

Iafoje la dua nomo povas esti pli bona alternativo. Oni aldonas ĝin pli-malpli kiel korekton. Por emfazi, ke temas pri korekto, oni povas aldoni pli bone, pli vere, pli ĝuste, pli korekte, prefere aŭ similan esprimon:

  • Kun ĉi tiuj vortoj eniris, aŭ pli vere enĵetis sin en la ĉambron virino.[M.27] Eniris ne estis sufiĉe trafa esprimo.

Iafoje aŭ montras, kio okazus, se la antaŭa alternativo ne efektiviĝus:

  • Iru, mi diras, aŭ mi trapikos vin trae.[Rt.132] = Iru, mi diras. Se vi ne iros, mi trapikos vin trae.

  • Enŝaltu la radion, aŭ ni maltrafos la novaĵojn. = Se vi ne enŝaltos la radion, ni maltrafos la novaĵojn.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kunligaj vortetoj

16. Kunligaj vortetoj

  • Kaj
  • Aŭ
  • Sed
  • Plus kaj minus

En tiu ĉi paragrafo estas klarigoj pri la kunligaj vortetoj kaj, aŭ, sed, plus kaj minus. Kunliga vorteto estas ankaŭ nek.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kaj

16.1. Kaj

Kaj ligas du aferojn, kiuj ludas la saman rolon en la frazo:

  • Karlo kaj Petro manĝas. Du personoj faras la saman agon. Estas du subjektoj.

  • Karlo manĝas kaj trinkas. Karlo samtempe faras du agojn. Estas du ĉefverboj.

  • Karlo manĝas rizon kaj legomojn. Du aferoj estas trafataj de la sama ago en la sama maniero. Estas du objektoj samspecaj.

  • Petro manĝas per forko kaj tranĉilo. Du iloj helpas al la sama ago. Oni ne bezonas ripeti la rolvorteton antaŭ ambaŭ. La unua rolvorteto sufiĉas por montri la rolon ankaŭ de la vorto post kaj. Sed oni povas ĝin ripeti: per forko kaj per tranĉilo.

  • Antaŭen sen halto kaj timo![FK.313] = Antaŭen sen halto kaj sen timo!

  • Petro estas maljuna kaj saĝa. Du ecoj estas samtempe ligitaj al la sama subjekto per la sama verbo. Estas du perverbaj priskriboj.

  • Karlo kantas bele kaj elegante. Estas du manieraj komplementoj.

  • Petro havas grandan kaj luksan domon. Kiam du A-vortoj rekte priskribas la saman O-vorton, oni ofte forlasas kaj: Petro havas grandan luksan domon.

  • Li havas domon el ligno kaj el ŝtono. Du frazpartoj kun rolvorteto rekte priskribas la saman O-vorton. Oni povas forlasi la duan el: ...el ligno kaj ŝtono.

  • Karlo laboras por kaj per Esperanto. La vorto Esperanto partoprenas en du roloj en la frazo. Anstataŭ diri por Esperanto kaj per Esperanto oni ligas la du rolvortetojn per kaj, kio estas pli eleganta.

Se estas pli ol du aferoj kun la sama rolo, oni kutime metas kaj nur antaŭ la lasta, precipe se estas tre longa elnombrado de aferoj. Tie, kie mankas kaj, oni elparole povas iomete paŭzi. Skribe oni tie metas komon:

  • Petro, Karlo, Elizabeto kaj Eva vojaĝis kune al la kongreso. = Petro kaj Karlo kaj Elizabeto kaj Eva vojaĝis...

  • Hodiaŭ ni manĝos supon, salaton, viandaĵon, frititajn terpomojn kaj glaciaĵon.

  • Petro laboras per fosiloj, hakiloj, martelo, segilo kaj multaj aliaj aferoj.

  • Karlo laboras tro rapide, fuŝe, senzorge kaj malracie.

  • La domo de Petro estas granda, luksa, komforta, bela kaj bonege konstruita.

  • Karlo laboras por, per, pri kaj en Esperanto.

En paroleca stilo oni iafoje plene forlasas kaj:

  • Li estas stulta, malaminda. Mi tute ne ŝatas lin.

  • Venis Karlo, Petro, Eva. Jes, ĉiuj miaj amikoj venis.

  • Ni dancis, kantis, faris multajn amuzajn aferojn.

Kaj... kaj «

Por emfazi kaj insisti oni povas uzi kaj antaŭ ĉiuj aferoj, ankaŭ antaŭ la unua. Legu pri kaj... kaj en la klarigoj pri kombinitaj vortetoj.

Kaj inter tutaj frazoj «

Kaj povas ligi tutajn frazojn, kiuj iamaniere kunapartenas. La ligitaj frazoj devas esti samspecaj. Aŭ ili ĉiuj estas ĉeffrazoj, aŭ ili ĉiuj estas subfrazoj:

  • Petro legis la gazeton, kaj Karlo rigardis televidon. Du ligitaj ĉeffrazoj.

  • Anno iros promenigi la hundon, kaj Elizabeto restos hejme. Du ligitaj ĉeffrazoj.

  • Li iras per aŭto, (kaj) ŝi iras per trajno, kaj mi iras piede. Tri ligitaj ĉeffrazoj. Kiel kutime oni preferas meti kaj nur antaŭ la lasta.

  • Ili diris, ke ili tre amuziĝis, kaj ke ili volonte revenos venontjare. Du ligitaj ke-frazoj. Ambaŭ estas objekto de la ĉefverbo diris.

  • Jen venas tiu knabino, kiu savis mian vivon, kaj kiu poste malaperis. Du ligitaj kiu-frazoj. Ambaŭ estas rekta priskribo de tiu knabino.

  • Mi volas foriri, ĉar mi estas laca, kaj ĉar mi havas kapdoloron. Du ligitaj ĉar-frazoj. Ambaŭ montras kialon de la ĉeffrazo mi volas foriri.

  • Mi volas foriri, ĉar mi estas laca, kaj mi havas kapdoloron. Du ligitaj frazoj, kiuj kune formas unu ĉar-frazon. La du frazoj kune montras kialon de la ĉeffrazo. Praktike apenaŭ estas diferenco inter ĉi tiu ekzemplo, kaj la antaŭa.

  • Li diris, kaj ke li fartas malbone, kaj ke li volas kuniri.

Kiam pluraj frazoj estas ligitaj, oni ofte povas forlasi frazelementojn, kiuj aperas en ĉiuj frazoj. Tio tamen ne ĉiam eblas.

Kaj inter vortostumpoj «

Iafoje, precipe en skriba lingvaĵo, oni uzas kaj por ligi du aŭ pli da elementoj de kunmetita vorto por mallongigi frazon:

  • Ili en- kaj el-iris tre rapide. = Ili eniris kaj eliris tre rapide.

  • Tio estas kombinita manĝaĵ- kaj gazet-vendejo. = ...manĝaĵvendejo kaj gazetvendejo.

  • Li faris multajn erarojn: skrib-, leg- kaj pens-erarojn. = ...skriberarojn, legerarojn kaj penserarojn.

  • Tute mankas sub-tasoj kaj -teleroj. = ...subtasoj kaj subteleroj.

Ĉi tiaj frazoj estas sufiĉe nenaturaj. Ĝenerale ili estas malkonsilindaj, precipe kiam ili enhavas vortostumpojn sen finaĵoj, kio normale ne eblas en Esperanto. Oni prefere uzu aliajn rimedojn mallongigi:

  • Ili iris en la domon kaj el ĝi tre rapide.

  • Tio estas kombinita manĝaĵa kaj gazeta vendejo.

  • Li faris multajn erarojn skribajn, legajn kaj pensajn.

Diversspecaj rilatoj inter ligitaj frazoj «

Kiam frazoj estas ligitaj per kaj, tiu ligo povas reprezenti multajn diversajn signiforilatojn. Kia estas la rilato, oni devas kompreni el la kunteksto. Eblas klarigi la rilaton per aldonaj esprimoj:

  • Mi lavis la vestaĵojn, kaj (poste) mi sekigis ilin. Kaj montras tempan sinsekvon. La vorto poste je bezono povas helpi al kompreno.

  • Ŝi aŭdis teruran bruon, kaj (tial) ŝi telefonis al la polico. Kaj montras sekvon aŭ rezulton. Tial povas helpi al kompreno.

  • Anno estas gaja persono, kaj (kontraste) Elizabeto estas silentema. Kaj montras kontraston.

  • Ni klopodis per ĉiuj fortoj, kaj (tamen) ni malsukcesis. Kaj montras neatenditan sekvon. Tamen povas pliklarigi tion. Ankoraŭ pli klara estus sed anstataŭ kaj.

  • Promesu neniam plu fari tian stultaĵon, kaj (tiam) mi helpos al vi reordigi la aferon. Kaj montras kondiĉan rilaton inter la frazoj. Tiam povas helpi al la kompreno. Eĉ pli klare estus transformi la unuan frazon en subfrazon kun se: Se vi promesas neniam plu fari tian stultaĵon, (tiam) mi helpos al vi reordigi la aferon. Sed tiam oni ne povas uzi kaj, ĉar la du frazoj ne plu estas samspecaj. Unu estas subfrazo, kaj la alia estas ĉeffrazo.

  • Ŝi havas brunajn okulojn, kaj (aldone) ŝiaj haroj estas longaj. Kaj montras aldonan informon.

  • Li preferis foriri tre frue de la festo, kaj tio ne surprizas min, ĉar vere estis tre enue tie. Kaj montras komenton.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Plus kaj minus

16.4. Plus kaj minus

La vortetoj plus kaj minus estas ĉefe uzataj en matematikaj kaj similaj esprimoj por reprezenti la simbolojn + (plus) kaj – (minus). Plus montras adicion, pozitivecon k.s. Minus montras subtrahon, negativecon k.s. Gramatikaj reguloj apenaŭ rolas en tia uzado. Oni simple elparolas la simbolon + per la vorto plus, kaj la simbolon – per la vorto minus:

  • 2 + 2 = 4 → Du plus du faras kvar.

  • 3 – 1 = 2 → Tri minus unu estas du.

  • 20000 + 3000 = 23000 → Dudek mil plus tri mil estas dudek tri mil.

  • 20000 – 3000 = 17000 → Dudek mil minus tri mil egalas al dek sep mil.

  • +10° → plus dek gradoj = dek gradoj super nulo

  • –10° → minus dek gradoj = dek gradoj sub nulo

  • +3 (plus tri) estas pozitiva nombro.

  • –3 (minus tri) estas negativa nombro.

Legu pli pri matematikaj esprimoj.

Iafoje plus estas uzata en ordinaraj frazoj anstataŭ kaj, kiam temas pri adicio aŭ simile. Minus povas simile anstataŭi sed ne, kiam temas pri subtraho aŭ simile:

  • Ĝi kostas dek eŭrojn plus kvindek cendojn. = ...kaj aldone kvindek cendojn.

  • Necesas sperto plus zorgemo. = ...kaj ankaŭ zorgemo.

  • Mi pagos al vi 1000 eŭrojn minus la 100 eŭrojn, kiujn vi ŝuldas al mi. Mi do pagos sume 900 eŭrojn.

Iafoje plus kaj minus estas uzataj kiel rolvortetojn, simile al kun kaj sen, do ĉiam sen N-finaĵo poste. Estas tamen preferinde ĉiam uzi plus kaj minus kiel kunligajn vortetojn laŭ la ĉi-antaŭaj ekzemploj, metante N-finaĵon, kiam la frazrolo tion postulas.

Vortfarado «

Pluso = “pozitiva nombro aŭ rezulto”; minuso = “negativa nombro aŭ rezulto”: Pasintjare la komercado finiĝis per granda minuso, sed ĉi-jare ĝi finfine rezultiĝis en pluso.

Ankaŭ la signojn + kaj – oni povas nomi respektive pluso kaj minuso: Oni enskribis [...] duon kun minuso![Gm.55] (Temas pri lerneja noto: 2–.) Normale oni tamen nomas tiujn signojn simple plus kaj minus.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Sed

16.3. Sed

Sed ligas frazojn aŭ frazpartojn, kaj montras, ke ili iel kontrastas inter si:

  • La papero estas tre blanka, sed la neĝo estas pli blanka.[FE.10]

  • Li amas min, sed mi lin ne amas.[FE.18]

  • Mi zorgas pri ŝi tiel, kiel mi zorgas pri mi mem; sed ŝi mem tute ne zorgas pri si kaj tute sin ne gardas.[FE.18]

  • Laŭ la projekto de la inĝenieroj tiu ĉi fervojo estas konstruota en la daŭro de du jaroj; sed mi pensas, ke ĝi estos konstruata pli ol tri jarojn.[FE.25]

  • Nia provincestro estas severa, sed justa.[FE.37]

  • Tiu domo estis mallarĝa, sed alta.[M.6]

  • Pli bona estas knabo malriĉa sed saĝa, ol reĝo maljuna sed malsaĝa.[Pr.4]

  • Li havis [...] unu filinon, belan, mildan kaj saĝan, sed blindan.[FA3.116]

Sed povas ankaŭ enkonduki ion, kio malebligas aŭ malhelpas la antaŭan aferon:

  • Mi volis lin bati, sed li forkuris de mi.[FE.18]

  • Mi volis ŝlosi la pordon, sed mi perdis la ŝlosilon.[FE.34]

Sed povas enkonduki ion, kio estas surpriza, se oni konsideras la antaŭan aferon:

  • Kvinope ili sin ĵetis sur min, sed mi venkis ĉiujn kvin atakantojn.[FE.14]

  • Mi kriis tiel laŭte, kiel mi povis, sed neniu min aŭdis, mi estis tro malproksime.[FA3.152]

  • Mia frato ne estas granda, sed li ne estas ankaŭ malgranda: li estas de meza kresko.[FE.33]

  • Li donis al mi monon, sed mi ĝin tuj redonis al li.[FE.42]

  • Melankolio sed ne doloro, plenigis lian bruston.[FA3.64]

Se la antaŭaj vortoj esprimas neadon de io, sed povas enkonduki tion, kio validas anstataŭe:

  • La patro ne legas libron, sed li skribas leteron.[FE.9]

  • Se nia afero ne mortis, sed vivas kaj floras, tio ĉi estas en tre granda parto merito de la mortinto.[OV.223]

  • Mi ne pendigis mian ĉapon sur tiu ĉi arbeto; sed la vento forblovis de mia kapo la ĉapon, kaj ĝi, flugante, pendiĝis sur la branĉoj de la arbeto.[FE.39]

  • Tio ĉi estis jam ne simpla pluvo, sed pluvego.[FE.38]

  • Ne la febro, ne la malsano, sed la maljuneco lin paralizis.[FA3.146]

  • Mi deziras ne la morton de malvirtulo, sed ke la malvirtulo deturnu sin de sia vojo kaj restu vivanta.[Jĥ.33]

  • La plej granda parto de la publiko nenion scias ne sole pri nia lingvo, sed ankaŭ pri la ideo de lingvo tutmonda entute.[OV.93] Ili nenion scias pri nia lingvo, kaj ankaŭ nenion pri la ideo de lingvo tutmonda. La sed-frazo kontrastas al ne sole.

  • Mi scias, ke vi estas ne sole librovendisto, sed ankaŭ libreldonisto.[M.122]

Iafoje sed montras kontraston al io subkomprenata:

  • Ankoraŭ unu fojon ripetu al ŝi la adreson, sed malrapide. Subkomprenas, ke oni antaŭe diris la adreson tro rapide.

  • Post malpli ol duonhoro ŝi revenis, sed ne sola.[M.194] Oni supozis, ke ŝi revenos sola.

  • Anstataŭ kafo li donis al mi teon kun sukero, sed sen kremo.[FE.26] Oni supozis, ke estos ankaŭ kremo en la teo.

  • Mi venas nur kun mia edzino, sed sen mia frato.[L1.172] Oni supozis, ke ankaŭ la frato venos.

Kaj, kaj ankaŭ aŭ, iafoje ligas vortostumpojn. Tio tamen estas evitinda. Eĉ pli evitinda estas tia uzo de sed: *Tio estas manĝaĵ- sed ankaŭ gazet-vendejo.* Diru anstataŭe ekz.: Tio estas manĝaĵa sed ankaŭ gazeta vendejo.

Nuanca sed «

Nuanca sed ne ligas du aferojn, sed enkondukas frazon, kiu esprimas ŝanĝon de paroltemo aŭ interrompon:

  • Sed ni ne parolos plu pri tiu ĉi punkto.[FK.262] Oni povus imagi subkomprenitan antaŭfrazon: Eblus daŭrigi, sed...

  • Sed ni revenu al nia interrompita analizado.[FK.268] Eblus imagi la antaŭfrazon: Mi povus paroli pli pri tio ĉi, sed...

Nuanca sed povas ankaŭ enkonduki elkrion de surprizo aŭ malkonsento. Tiam oni iafoje povus diri, ke sed kontrastas al la eldiro de alia persono:

  • Mi donos al vi kvin eŭrojn. — Sed tio ne estas justa!

  • Li venkis en la konkurso. — Sed tio estas ja bonega!

Sed kaj tamen «

Sed ofte aperas kune kun tamen, kiu tiam emfazas la kontraston:

  • Mi ne scias la lingvon hispanan, sed per helpo de vortaro hispana-germana mi tamen komprenis iom vian leteron.[FE.34]

  • Ŝi havis forton kaj ŝi estis laborema, sed ŝi tamen restis malriĉa.[FA3.68]

Se oni uzas tamen, oni povus ofte same bone uzi kaj anstataŭ sed, ĉar la kontraston sufiĉe bone esprimas tamen:

  • Li havis la impreson, ke li sonĝas kaj tamen ne sonĝas.[FA2.132]

  • La lekanto sentis sin tiel feliĉa, kvazaŭ tiam estus grava festotago, kaj tamen tiam estis nur simpla lundo.[FA1.94]

Tamen normale rolas kiel komplemento, dum sed estas frazliga vorteto. Tial sed aperas komence de sia frazo, dum tamen povas aperi en diversaj pozicioj ene de la frazo.

Tamen anstataŭ sed «

Iafoje tamen aperas komence de ĉeffrazo, kiu estas tre proksime ligita al la antaŭa ĉeffrazo. Tiam tamen ekhavas ian frazligan rolon. Tamen tiam praktike egalas al sed. Oni povus ankaŭ diri, ke sed aŭ kaj estas subkomprenata:

  • Li estas tre ekkolerema kaj ekscitiĝas ofte ĉe la plej malgranda bagatelo; tamen li estas tre pardonema, li ne portas longe la koleron kaj li tute ne estas venĝema.[FE.41]

  • Seninfana estis la edzeco de la rabeno; tamen ĉirkaŭ li ne mankis vivado kaj moviĝado.[Rn.8]

  • La buŝo de Marta iom ekmoviĝis, tamen ĝi eligis nenian sonon.[M.135]

  • Ŝi demandis, videble devigante sin esti serioza, tamen ne povante tute kaŝi rideton.[M.46]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kvantaj A-vortoj

24.2. Kvantaj A-vortoj

Kvantaj A-vortoj ofte kondutas kiel normalaj A-vortoj:

  • Multaj birdoj flugas en la aŭtuno en pli varmajn landojn.[FE.32]

  • La ellernado kostis multan kaj grandan laboradon.[FK.245]

  • Kelkaj homoj sentas sin la plej feliĉaj, kiam ili vidas la suferojn de siaj najbaroj.[FE.32]

  • Ŝi perdis nun unu el la plej utilaj komizoj de sia magazeno kaj troviĝas pro tio en kelka embaraso.[M.77]

  • Vi faris bedaŭrinde plurajn erarojn.

O-vorteca uzo «

La A-vortoj multaj, malmultaj, kelkaj kaj pluraj estas tre ofte uzataj kvazaŭ ili estus O-vortoj, O-vortece. Oni povas diri, ke O-vorto estas subkomprenata post la A-vorto. Kutime temas pri personoj, sed ne ĉiam. La kunteksto decidas:

  • Multaj [legantoj] kredeble balancas senkrede la kapon, legante miajn vortojn.[OV.23]

  • Tro malmultaj [homoj/aŭskultantoj] venis al la prelego.

  • Kelkaj [personoj] el ni tranoktis en la amasloĝejo.

  • Pluraj [homoj/aŭskultantoj/rigardantoj...] ne povis reteni sin, sed kuris sur la scenejon.

  • Ili jam detruis tre multajn [ilojn/objektojn...].

  • Kelkaj [fruktoj/pomoj...] estas preskaŭ tute maturaj.

Kiel oni vidas, la subkomprenataj O-vortoj estas ofte tre ĝeneralaj. Ofte oni ne povas diri, kiu O-vorto estas subkomprenata, se oni ne konas la kuntekston. Iafoje preskaŭ ne eblas enmeti O-vorton. Tiam la A-vorto plene alprenis O-vortan rolon. Tion oni povus nomi pronomeca uzo:

  • Multaj el niaj amikoj ne volas pacience atendi kaj labori.[OV.59] Multaj egalas principe al multaj amikoj, sed, se oni enmetas la vorton amikoj, la frazo fariĝas stranga.

Legu ankaŭ pri la diferenco inter multe (da) kaj multaj, kelke (da) kaj kelkaj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kvantaj E-vortoj

24.3. Kvantaj E-vortoj

Kvantaj E-vortoj povas roli kiel ordinaraj E-vortoj:

  • Mi multe dankas vin por via gastameco.[Rz.80]

  • Ŝi etendis al la venintino la manon blankan, tre malgrasan, kun fingroj multe pikitaj de kudrilo.[M.106]

  • La malfeliĉa knabino, multe kurinte kaj trovinte neniun, kiu volus ŝin akcepti, baldaŭ mortis en angulo de arbaro.[FE.23]

  • Mi ne estas multege instruita lingvisto.[OV.25]

  • Liaj okuloj [...] estis fiksitaj sur la vizaĝo de la juna vidvino, kiu eĉ plej malmulte ne atentis lian ĉeestadon.[M.59]

  • Dio scias, ke mi estas sufiĉe rekompencita![FA2.27]

O-vorteca uzo «

Kvantaj E-vortoj plej ofte aperas en frazoj kvazaŭ ili estus O-vortoj rolante kiel subjekto, objekto k.t.p. Praktike temas preskaŭ nur pri multe, kelke, sufiĉe kaj variantoj de ili:

  • Sur la arbo sin trovis multe (aŭ multo) da birdoj.[FE.32] Multe estas subjekto. La alternativo multo klare montras, ke multe ĉi tie kondutas kiel O-vorto.

  • El ŝia buŝo eliris kelke da perloj kaj kelke da diamantoj.[FE.23] La du kelke estas subjektoj de eliris. Oni povus diri kelko da perloj/diamantoj, sed kelko estas praktike neniam uzata.

  • La riĉulo havas multe da mono.[FE.37] Multe estas objekto, sed ĝi ne povas ricevi la finaĵon N, ĉar ĝi estas E-vorto.

  • Mi aĉetis por la infanoj tableton kaj kelke da seĝetoj.[FE.38] Kelke rolas kiel objekto.

  • Kiam ŝi revenis, ŝi havis multege por rakonti.[FA1.52] Multege rolas kiel objekto.

  • Mi havas sufiĉe da laboro en la preparado de mia ĉemizo de mortinto.[FA2.96] Sufiĉe estas objekto.

  • Ĉiutage oni havis sufiĉege por manĝi.[FA4.30] Sufiĉege (tre malofta vorto) estas objekto.

  • Post kelke da tagoj mi venos.[M.29] Kelke estas tempa komplemento kun la rolvorteto post.

  • Kelke da minutoj la vidvino staris senmove.[M.11] Kelke estas tempa komplemento. Tia komplemento havas normale ian rolmontrilon, ekz. N-finaĵon, sed E-vorto kiel kelke ne povas havi N-finaĵon. Eblus tamen uzi ekz. la rolvorteton dum en tiaj ĉi okazoj: Dum kelke da sekundoj en la ĉambro regis plena silento.[M.25]

  • En rapideco ili preterpasis ŝin je kelke da paŝoj.[M.202] Kelke estas je-komplemento.

  • Inter la multe da hundoj la leporo pereas.[Rn.28] Multe havas la artikolon la, kiu normale nur aperas ĉe O-vortoj.

  • Dum la kelke da minutoj de ĉi tiu rigardado ŝi rimarkis pli da detaloj.[M.187]

Kio estas ĉefvorto? «

Kiam kvanta E-vorto havas da-esprimon post si, povas ofte ŝajni, ke la E-vorto tute ne estas ĉefvorto, sed ke la O-vorto de la posta da-esprimo estas ĉefvorto. El senca vidpunkto la da-esprimo estas fakte pli grava, sed el gramatika vidpunkto la E-vorto ja estas ĉefvorto. Ĉi-poste sekvos tamen ekzemploj, en kiuj oni traktas la O-vorton de la da-esprimo kvazaŭ ĝi estus ĉefvorto.

A-vorta priskribo de kvanta E-vorto «

Kiam kvanta E-vorto + da-esprimo havas priskribon, oni normale rilatigas la priskribon al la da-esprimo, kvankam ĝi ne estas ĉefvorto:

  • Multe da larmoj estis ploritaj pri ĝi [= la birdo].[FA1.97] Multe estas ĉefvorto de la frazparto multe da larmoj. Gramatike do ploritaj rilatas al multe, kaj devus teorie fariĝi E-vorto: plorite. Sed laŭsence ĝi rilatas al larmoj, kaj tial fariĝas A-vorto.

  • Multe da akvo estis verŝita sur ĝin. Ĉi tie verŝita sekvas akvo laŭ la senco, anstataŭ multe laŭ la gramatiko.

  • Ili ellernis tiun ĉi lingvon en la daŭro de iaj kelke da semajnoj.[FK.271] Iaj devus rilati al la ĉefvorto kelke, sed oni tamen rilatigas ĝin al semajnoj.

  • Multe da arto kaj penoj estis eluzita.[FA2.105] Eluzita estas eble ia kompromisa formo, kiu havas A-finaĵon pro arto kaj penoj, sed kiu ne havas J-finaĵon pro multe (kiu estas iel unu-nombra, = multo).

Se mankas da-esprimo, oni povas rilatigi la priskribon nur al la E-vorto, kaj konsekvence oni devas uzi E-formon: Multe estis plorite. Multe estis verŝite. (Kompreneble oni ankaŭ povas diri: Multo estis plorita. Multo estis verŝita.)

Ĉu objekto aŭ komplemento? «

Iafoje estas malfacile diri, ĉu multe estas objekto aŭ kvanta komplemento:

  • Ŝi multe pensis pri tio.[FA1.20] Multe estas objekto aŭ kvanta komplemento de pensis. La signifo restas la sama.

Kvantaj A-vortoj anstataŭ kvantaj E-vortoj «

Ofte oni povas anstataŭigi kvantan E-vorton per kvanta A-vorto. Tiam la O-vorto de la da-esprimo fariĝas ĉefvorto kaj da malaperas:

  • Sur la arbo sin trovis multaj birdoj. ≈ ...multe da birdoj.

  • La riĉulo havas multan monon. ≈ ...multe da mono.

  • Ŝi staris nur kelkajn sekundojn. ≈ ...kelke da sekundoj.

  • Post kelkaj tagoj li venos. ≈ Post kelke da tagoj...

  • Inter la multaj hundoj la leporo pereas. ≈ Inter la multe da hundoj...

Estas tamen nuanca diferenco. Multaj kaj kelkaj estas uzataj jen pri individuaj, apartaj aferoj, jen pri kuna nedistingebla amaso. Multe kaj kelke estas uzeblaj nur pri nedistingebla amaso. Ne eblus do diri: *Kelke da homoj sentas sin la plej feliĉaj, kiam ili vidas la suferojn de siaj najbaroj.* Oni devas diri Kelkaj homoj..., ĉar temas pri la sentoj de ĉiu homo aparte.

Noto: Antaŭe oni uzis kelke da kaj kelkaj ankaŭ en la signifo “pluraj”, ĉar tiutempe la vorto pluraj ne ekzistis. Tia uzo de kelke kaj kelkaj nun tute malaperis.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Grado kaj kvanto

24.5. Grado kaj kvanto

Grado kaj kvanto estas malsamaj aferoj, sed iafoje ili proksimiĝas.

Tre kaj multe «

  • tre = “en alta grado, kun forta intenso”
  • multe = “en granda kvanto, kun longa daŭro, ofte ripetite”

Ĉe A-vortoj kaj E-vortoj oni preskaŭ ĉiam uzas tre, sed oni povas uzi multe, kiam klare temas pri kvanto aŭ ofteco. Ĉe verboj oni uzas plej ofte multe, ĉar temas normale pri kvanto aŭ ofteco, sed oni uzas ankaŭ tre, kiam temas pri grado aŭ intenseco:

  • Ĝi estas tre bona.

  • Tie troviĝas tre grandaj domoj.

  • Mi tre ŝatas Berlinon. = Mi intense ŝatas Berlinon.

  • Mi tre amas ŝin. = Mi intense amas ŝin.

  • Mi havas multe da mono.

  • Ŝi multe pensis pri tio. = Ŝi longe pensis pri tio.

  • Kiu multe parolas, ne multe faras.[PE.1052]

  • Li tre multe helpis al mi. Tre priskribas multe. Multe priskribas helpis.

Por priskribi pli kaj tro oni uzas multe:

  • Ĝi estis multe pli granda ol antaŭe.

  • Ĝi fariĝis multe tro nigra.

Kiel kaj tiel «

La tabelvortoj kiel kaj tiel montras ne nur manieron, sed ankaŭ gradon. Oni uzu ilin en la samaj lokoj, kie oni povus uzi tre:

  • Vi estas tiel bela, tiel bona kaj tiel honesta, ke mi devas fari al vi donacon.[FE.15] Oni povas diri: tre bela, tre bona kaj tre honesta.

  • Mi estas tiel forta, kiel vi.[FE.10] Eblas diri: tre forta.

  • Fi, kiel abomene![FE.26] Eblas diri: tre abomene.

  • Estas bone uzadi la vorton “je” kiel eble pli malofte.[FE.29] Eblas diri: tre eble.

  • La nokto estis tiel malluma, ke ni nenion povis vidi eĉ antaŭ nia nazo.[FE.33] Eblas diri: tre malluma.

Kiom kaj tiom «

La tabelvortoj kiom kaj tiom montras kvanton. Oni uzu ilin tie, kie oni povus uzi multe:

  • Mi volas tiom da terpomoj, kiom mi povas porti. Oni povas diri: volas multe kaj povas porti multe.

  • Ŝi tiom laboris, ke ŝi fariĝis ĉefo de la firmao. Oni povas diri: multe laboris.

Antaŭ multe oni ofte preferas tiom, ĉar multe estas kvanta vorto: Nun li estis ja riĉa, havante tiom multe da mono.[FA1.3] Aŭ ...havante tiel multe da mono. Aŭ ...havante tiom da mono.

“Tiom-kiom-ismo” «

Kiom kaj tiom estas iafoje uzataj pri grado anstataŭ kiel kaj tiel, kiam oni volas tre forte emfazi. Sed iuj Esperantistoj uzas sisteme nur kiom kaj tiom anstataŭ kiel kaj tiel por montri gradon, kvazaŭ ili ĉiam emfazus, ekz.: *Mi estas tiom forta, kiom vi.* Komparu kun la Fundamenta frazo: Mi estas tiel forta, kiel vi.[FE.10] Tia “tiom-kiom-ismo” estas komplete fremda al la Fundamento kaj al la uzado de Zamenhof. Krome tiom-kiom-istoj perdas la eblon uzi tiom kaj kiom por emfazi.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kvantaj vortoj

24. Kvantaj vortoj

Kvantaj vortoj iafoje kondutas en aparta maniero. Vortoj kun kvanta signifo povas esti O-vortoj (multo, kelko k.s.), A-vortoj (multa, pluraj k.s.), E-vortoj (multe, kelke k.s.), kaj E-vortecaj vortetoj (pli, tiom k.s.).

  • Kvantaj O-vortoj
  • Kvantaj A-vortoj
  • Kvantaj E-vortoj
  • Kvantaj vortetoj
  • Grado kaj kvanto

Kvantaj estas ankaŭ la nombraj vortetoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kvantaj O-vortoj

24.1. Kvantaj O-vortoj

Kvantaj O-vortoj kondutas kiel normalaj O-vortoj. Ofte ili estas priskribataj de da-esprimo, kiu montras, el kio konsistas la kvanto:

  • Kiam mi ien veturas, mi neniam prenas kun mi multon da pakaĵo.[FE.35]

Gramatike la kvanta vorto estas ĉefvorto, sed el senca vidpunkto la da-esprimo ofte estas pli grava. Iafoje oni traktas la O-vorton de tia da-esprimo kvazaŭ ĝi estus ĉefvorto:

  • Tiam grandega multo da vortoj [...] fariĝus en la skribado tute nediferencigeblaj unu de alia.[OV.293] Nediferencigeblaj gramatike rilatas al multo, sed havas J-finaĵon, ĉar Zamenhof preferis trakti ĝin laŭ vortoj, al kiu ĝi sence rilatas. Fakte la frazo iĝus tre stranga, se oni dirus nediferencigebla sen J, ĉar la posta esprimo unu de alia trudas la ideon de pluraj individuoj.

  • Grandega multo da vortoj fariĝas tute senbezona por lernado.[OV.302] Ĉi tie Zamenhof sekvis gramatikajn principojn, ĉar en tiu ĉi frazo temas pri unu senbezona amaso.

Anstataŭ multo, malmulto kaj kelko oni plej ofte preferas la E-formojn multe, malmulte kaj kelke.

Legu ankaŭ pri O-vortaj nombrovortoj kiel duono kaj miliono.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kvantaj vortetoj

24.4. Kvantaj vortetoj

E-vortecaj vortetoj kun kvanta signifo estas: kiom, tiom, iom, ĉiom, neniom, pli, plej, tro kaj variantoj de ili. Ili povas roli E-vortece en diversaj manieroj.

O-vorteca uzo «

Tre ofte kvantaj vortetoj estas uzataj O-vortece, simile kiel kvantaj E-vortoj. Ili povas tiam esti subjekto, objekto k.t.p.:

  • Mi volus scii, kiom de la ŝtofo ili jam pretigis.[FA1.69] Kiom estas objekto de pretigis.

  • Ĉu vi ne scias, Schufterle, kiom estis da mortigitoj?[Rt.64] Kiom estas subjekto de estis.

  • Prenu tiom da mono, kiom vi volas.[FA1.2] Tiom kaj kiom estas objektoj.

  • Pri tiom da feliĉo mi eĉ ne sonĝis, kiam mi estis ankoraŭ la malbela anasido![FA2.42] Tiom estas pri-komplemento.

  • La juna vidvino [...] aĉetis iom da butero.[M.64] Iom estas objekto.

  • Adamo Rudzinski rigardis ŝin kun granda intereso, eĉ kun iom da admiro.[M.76] Iom estas kun-komplemento.

  • Restas ankoraŭ iom da problemoj. Iom estas subjekto.

  • Pro Dio, sinjoroj, pli rapide faru rondon kaj observu pli da ordo![Rz.55] Pli estas objekto.

  • Pli li ne povas diri al ili pri tio, ĉar pli li ne scias.[FA3.117] Pli estas objekto.

  • Tro da kuiristoj kaĉon difektas.[PE.2468] Tro estas subjekto.

  • De tro da pano venas malsano.[PE.320] Tro estas de-komplemento.

A-vorta priskribo de kvanta vorteto «

Simile kiel ĉe kvantaj E-vortoj oni iafoje rilatigas priskribon al la da-esprimo, kvankam la da-esprimo ne estas ĉefvorto:

  • Iom da homoj estis invititaj. Laŭ rigora gramatiko devus esti invitite, ĉar el gramatika vidpunkto invititaj priskribas la vorton iom. Tamen oni uzas invititaj, ĉar laŭsence ĝi priskribas la vorton homoj.

Malnova A-vorteca uzo de OM-vortoj «

En la frua tempo oni iafoje uzis kiom kaj tiom A-vortece kiel rektan priskribon de O-vorto: Se l’ amikoj [...] kolektos tiom voĉojn, kiom ili povos [...][OV.27] En ordinara lingvaĵo oni nun devas uzi da: ...tiom da voĉoj... En ekz. poezio oni eble ankoraŭ povas uzi tiajn esprimojn por speciala efekto. Komparu kun simila malnova uzo de O-vortaj nombrovortoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — A-vortaj nombrovortoj

23.4. A-vortaj nombrovortoj

Nombraj vortetoj kun A-finaĵo «

Se oni aldonas la finaĵon A al nombra vorteto, oni kreas A-vorton, kiu montras pozicion en vicordo. Ordinara A-vorto povas havi diversajn signifojn laŭ la kunteksto, sed nombra vorteto kun A-finaĵo ĉiam montras vicordon:

  • unua = en pozicio numero unu en vicordo (havanta neniun antaŭ si)

  • dua = en pozicio numero du en vicordo (havanta unu antaŭ si)

  • tria = en pozicio numero tri en vicordo (havanta du antaŭ si)

  • kvara = en pozicio numero kvar en vicordo (havanta tri antaŭ si)

  • deka = en pozicio numero dek en vicordo (havanta naŭ antaŭ si)

Vicordaj nombrovortoj ricevas J-finaĵon kaj N-finaĵon same kiel ordinaraj A-vortoj:

  • La sepan tagon de la semajno Dio elektis, ke ĝi estu pli sankta, ol la ses unuaj tagoj.[FE.12]

Se oni aldonas A-finaĵon al plurvorta nombro, oni povas kunmeti la tuton en unu vorton, sed oni ankaŭ povas lasi la apartajn vortojn. Ĉiuokaze oni metas A-finaĵon nur laste. Se oni kunmetas, oni povas skribi dividostrekojn por klareco. Tiam oni metu la strekojn tie, kie estas spacetoj en la origina plurvorta nombro:

  • Hodiaŭ estas la dudek sepa (tago) de Marto.[FE.12] = ...dudek-sepa... (aŭ ...dudeksepa...)

  • Georgo Vaŝington estis naskita la dudek duan de Februaro de la jaro mil sepcent tridek dua.[FE.12] = ...dudek-duan... mil-sepcent-tridek-dua. Anstataŭ dudek-duan oni povas skribi ankaŭ dudekduan, sed anstataŭ mil-sepcent-tridek-dua oni ne skribu *milsepcenttridekdua*, ĉar tio estas tro malklara.

  • Januaro estas la unua monato de la jaro, Aprilo estas la kvara, Novembro estas la dek-unua, Decembro estas la dek-dua.[FE.12] = ...dek unua... dek dua.

  • La dudeka (tago) de Februaro estas la kvindek-unua tago de la jaro.[FE.12] = ...kvindek unua...

  • Tio okazis en la kvindekaj jaroj. = ...iam en la jaroj de 1950 ĝis 1959 inkluzive.

  • Ŝi estas la dua plej bona en nia klaso, kaj mi estas la tria. Nur unu estas pli bona ol ni.

Iuj opinias, ke kunmetado estas deviga, kiam oni aldonas A-finaĵon, sed la Fundamento uzas ambaŭ skribmanierojn. Kunmetado kun dividostrekoj povas esti pli klara (eble ankaŭ pli logika), sed la elekto estas libera.

Kun O-finaĵo, kaj kun la sufiksoj OBL, ON kaj OP oni ĉiam devas kunskribi ĉi tiajn nombrojn.

Kiam oni uzas vicordan esprimon apud nombra vorteto, oni metu la vicordan esprimon unue por klareco:

  • Tio okazis iam en la unuaj dek tagoj. Se oni dirus la dek unuaj tagoj estus risko, ke oni komprenus dek kiel parton de la vicorda esprimo, do kiel la dek-unuaj tagoj.

ON-vortoj kun A-finaĵo «

ON-vortoj kun A-finaĵo estas ordinaraj A-vortoj.

  • duona = havanta nur duonon de sia plena grandeco

  • triona = havanta nur trionon de sia plena grandeco

  • centona = havanta nur centonon de sia plena grandeco

  • Ĝi estas longa je duona metro. Ĝia longo estas 50 centimetroj.

  • Kvaronan horon li restis. Li restis dek kvin minutojn.

Altaj nombrovortoj kun A-finaĵo «

Altaj nombrovortoj kun A-finaĵo estas ordinaraj A-vortoj, kiuj teorie povas havi diversajn signifojn laŭ la kunteksto. Sed en la praktiko preskaŭ nur vicorda signifo aperas: Nia miliona kliento ricevos specialan donacon.

Nula «

Nulo origine estis ordinara O-vorto. Nula estas do ordinara A-vorto, kiu teorie povas esti uzata kun diversaj signifoj laŭ la kunteksto, ekz. kun vicorda signifo: je la nula horo kaj tridek minutoj. En la praktiko ĝi estas uzata preskaŭ nur kun la signifo “neekzistanta, senvalora, nevalida”: Bruo potenca, nula esenco.[PE.203]

Miksitaj nombroj kun A-finaĵo «

Vicordaj A-vortoj el miksitaj nombroj estas teorie eblaj, sed apenaŭ rekomendindaj: *nia du-milion-unua kliento*. Oni uzu prefere esprimojn kun numero: nia kliento numero du milionoj unu.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Datoj

23.9. Datoj

Por montri daton oni sekvu la jenajn modelojn. La vortoj tago kaj en la jaro estas tre ofte nur subkomprenataj:

  • Estis la tria (tago) de Decembro (en la jaro) mil naŭcent naŭdek unu.

  • Hodiaŭ estas la dua (tago) de Majo (en la jaro) du mil kvin.

  • Morgaŭ estos la dudek kvina (tago) de Julio (en la jaro) du mil dek.

Por jaroj oni ankaŭ povas uzi vicordajn nombrovortojn, sed tio fariĝas pli kaj pli malofta: Estis la lasta de Januaro (en la jaro) mil-okcent-okdek-sepa.

Inter la tago kaj la monato oni ĉiam uzu de, ĉar la vicorda nombrovorto ne rilatas al la monato, sed al la vorto tago, kiu normale estas forlasita: la unua de Majo = la unua tago de Majo, la dek-tria de Decembro = la dek-tria tago de Decembro. Se oni diras la unua Majo, oni parolas pri la unua el pluraj Maj-monatoj.

Rolmontriloj de dato «

Por montri la daton, kiam io okazis, oni uzu taŭgan rolmontrilon. Ofte oni uzas la finaĵon N:

  • Ili venos la sepan (tagon) de Marto. = Ili venos en la sepa (tago) de Marto.

  • La unuan de Majo ili komencis sian vojaĝon.[FA3.127] = En la unua (tago) de Majo...

  • Mi laboris tie ĝis la unua de Aŭgusto mil naŭcent sesdek.

  • Antaŭ la lasta tago de Junio vi devas trovi laboron.

  • Post la dek kvina de Marto ŝi loĝos ĉe mi.

Skribo de dato «

Kiam oni skribas daton, ekz. ĉe la komenco de letero, oni skribas kutime jene:

  • lundon la 26-an de Novembro 1997
  • merkredon la 9-an de Marto 2001

Rimarku la N-finaĵojn ĉe la semajntago kaj la monatotago.

Oni povas ankaŭ mallongigi tian datoskribon, ekz.: 26 Nov. 1997, 9 Mar. 2001. Oni prefere ne uzu ciferojn por monato, ĉar mallongigoj kiel 9.3.01 ne estas same komprenataj en ĉiuj landoj. Ĉu temas pri la 9-a de Marto aŭ pri la 3-a de Septembro?

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — E-vortaj nombrovortoj

23.5. E-vortaj nombrovortoj

Nombrovortoj kun E-finaĵo havas la samajn vicordajn signifojn kaj la samajn skriboregulojn kiel la respondaj A-formoj:

  • unue = en la unua pozicio

  • due = en la dua pozicio

  • dek-due, dek due = en la 12-a pozicio

  • naŭcent-naŭdek-naŭe = en la 999-a pozicio

  • Unue mi redonas al vi la monon, kiun vi pruntis al mi; due mi dankas vin por la prunto; trie mi petas vin ankaŭ poste prunti al mi, kiam mi bezonos monon.[FE.14]

  • Kiu venis unue, muelas pli frue.[PE.1121]

ON-vortoj kun E-finaĵo «

ON-vortoj kun E-finaĵo estas ordinaraj E-vortoj:

  • Ĝi estas trione el plasto, trione el ligno, kaj trione el metalo.

  • Tiu monto estas eĉ ne centone tiel alta kiel Ĉomolungmo. = La alteco de tiu monto estas eĉ ne unu centono de la alteco de Ĉomolungmo (= Everesto).

  • Iele, iome, duone malbone.[PE.747]

Altaj nombrovortoj kun E-finaĵo «

Altaj nombrovortoj kun E-finaĵo estas ordinaraj E-vortoj. Komparu kun la A-finaĵaj formoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Horoj

23.8. Horoj

Por montri horon oni sekvu iun el la ĉi-postaj modeloj. La vortojn horo kaj minutoj oni tre ofte nur subkomprenas:

Cifere | Elparole
3:15 (aŭ 15:15) | Estas la tria (horo) (kaj) dek kvin (minutoj). / Estas dek kvin (minutoj) post la tria (horo).
9:45 (aŭ 21:45) | Estas la naŭa (horo) (kaj) kvardek kvin (minutoj). / Estas dek kvin (minutoj) antaŭ la deka (horo).

Por plia klareco oni povas aldoni la esprimojn en la antaŭtagmezo aŭ antaŭtagmeze, kaj en la posttagmezo aŭ posttagmeze. Sed oni ankaŭ povas uzi la 24-horan sistemon:

  • Estas la dek kvina (kaj) dek kvin. / Estas dek kvin post la dek kvina.

  • Estas la dudek unua (kaj) kvardek kvin. / Estas dek kvin antaŭ la dudek dua.

Anstataŭ 15 minutoj oni povas uzi kvarono, kvaronhoro aŭ kvarona horo. Anstataŭ 30 minutoj oni ofte uzas duono, duonhoro aŭ duona horo.

Noto: Anstataŭ 20 minutoj oni tamen ne uzas trionhoro aŭ simile, kvankam tio estus tute logika.

Ne uzu de anstataŭ post aŭ antaŭ en horesprimoj. Ne diru *duono de la naŭa*. Diru duono antaŭ la naŭa aŭ duono post la naŭa depende de la celata signifo.

Demandoj pri horo «

Horojn oni montras per vicordaj nombrovortoj kun A-finaĵo: tria, naŭa, dek-dua k.t.p. Por demandi pri horo oni do uzas la demandvorton kiom + A-finaĵo → kioma.

  • kiom? → tri, naŭ, dek du, dudek unu...

  • kioma? → tria, naŭa, dek-dua, dudek-unua...

  • Kioma horo estas, gardisto?[FA1.81]

  • Kioma horo estis, kiam vi alvenis?

Noto: Ankaŭ ekzistas la slanga esprimo kiomas? = “kioma horo estas?” Oni ne uzu ĝin en serioza kunteksto.

Rolmontriloj de horo «

Por montri, kiam io okazas, oni devas uzi rolmontrilon, normale je, antaŭ, post, ĝis aŭ ĉirkaŭ:

  • Je (la) kioma horo okazis tio?

  • Tio okazis je la tria kaj kvardek.

  • Ŝi venos je la sepa kaj duono.

  • Ni devas manĝi antaŭ la oka.

  • Post la dek unua horo ĉio devas esti preta.

  • Strangaj aferoj komencas okazi ĉirkaŭ la dek dua horo.

  • Ĝis la dua horo kaj kvarono vi estos liberaj.

Kiam temas pri horoj, oni ne uzu la rolmontrilon N, ĉar oni riskas konfuzi horon kun dato, kiu ankaŭ estas montrata per vicordaj nombrovortoj: je la tria = “je la tria horo”, la trian = “en la tria tago de la monato”.

Dosierdato: 7 Decembro 2005 (15:04:59 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nombroj

23. Nombroj

Por montri nombrojn oni uzas nombrovortojn. Ili estas de du specoj: nombraj vortetoj, kiuj povas montri nombrojn de 0 ĝis 999999, kaj aliaj nombrovortoj, kiuj estas ordinaraj finaĵvortoj, kaj kiuj montras interalie pli altajn nombrojn.

  • Nombraj vortetoj
  • O-vortaj nombrovortoj
  • Miksitaj nombroj
  • A-vortaj nombrovortoj
  • E-vortaj nombrovortoj
  • Nuanciloj de nombrovortoj
  • Matematikaj esprimoj
  • Horoj
  • Datoj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Matematikaj esprimoj

23.7. Matematikaj esprimoj

Formulo | Elparolo
2 + 2 = 4 | Du kaj du faras kvar. / Du plus du estas kvar.
10 – 3 = 7 | Dek minus tri faras sep.
22 × 6 = 132 | Dudek du multiplikite per ses faras cent tridek du. / Dudekduoble ses estas cent tridek du. / Dudek du oble ses egalas al cent tridek du.
7:2 = 3,5 | Sep dividite per du faras tri komo kvin.
46,987 | kvardek ses komo naŭ ok sep (ne *...komo naŭcent okdek sep*)
5³ = 125 | La tria potenco de kvin estas cent dudek kvin.
  • Kvin kaj sep faras dek du.[FE.12]
  • Dek kaj dek faras dudek.[FE.12]
  • Kvar kaj dek ok faras dudek du.[FE.12]
  • Tridek kaj kvardek kvin faras sepdek kvin.[FE.12]
  • Kvinoble sep estas tridek kvin.[FE.14]

Egalsignon (=) oni povas elparoli kiel faras aŭ estas aŭ egalas (al), pli-malpli laŭplaĉe: du kaj du faras kvar, dek minus tri estas sep, du oble du egalas (al) kvar. Faras estas uzata en la Fundamento, sed estas aŭ egalas (al) estas hodiaŭ pli oftaj.

Ne uzu punkton anstataŭ komo ĉe decimaloj. Punkto estas uzata kiel decimala signo nur en kelkaj landoj. Esperanto, same kiel plej multaj landoj kaj lingvoj, uzas decimalan komon.

Legu pli pri la vortetoj plus kaj minus.

Faka lingvaĵo «

La ĉi-antaŭaj manieroj elparoli matematikajn esprimojn estas uzataj en ordinara lingvaĵo. Matematikistoj povas bezoni pli mallongajn esprimojn. Diversaj uzoj kaj proponoj ekzistas, sed la speciala faka matematika lingvaĵo ankoraŭ ne estas unueca.

Diversaj mezuroj «

Formulo | Elparolo
9403,5 km | naŭ mil kvarcent tri komo kvin kilometroj / naŭ mil kvarcent tri kaj duona kilometroj
8,6 kg | ok komo ses kilogramoj / ok kilogramoj (kaj) sescent gramoj
+37,7° | (plus) tridek sep komo sep gradoj / tridek sep komo sep gradoj super nulo
49,75 USD | kvardek naŭ komo sep kvin (Usonaj) dolaroj / kvardek naŭ (Usonaj) dolaroj (kaj) sepdek kvin cendoj

Vortojn por subunuoj kiel gramoj kaj cendoj oni povas iafoje subkompreni en tiaj ĉi esprimoj: tri kilogramoj (kaj) sepcent, kvar dolaroj (kaj) sepdek kvin. Sed oni atentu, ke ne estiĝu dubo, pri kia subunuo temas.

Frakcistreko «

Frakcistreko (la simbolo /) estas elparolata per du vortetoj. La unua estas po, kaj la dua povas preskaŭ ĉiam esti por, sed ankaŭ ekz. en, sur, je kaj per estas uzeblaj, laŭ la kunteksto. Rimarku, ke po staras antaŭ la tuta esprimo:

Formulo | Elparolo
20$/kg | po dudek dolaroj por kilogramo
120 km/h | po cent dudek kilometroj en/por horo
2 MN/m² | po du meganeŭtonoj sur/por kvadratmetro

Ofte oni ankaŭ povas uzi po kune kun E-komplemento: po 120 kilometroj hore.

Iafoje oni povas forlasi po en tiaj ĉi esprimoj, eventuale aldonante ĉiu, ekz.: cent dudek kilometroj por/en (ĉiu) horo, dudek dolaroj por (ĉiu) kilogramo, du meganeŭtonoj por/sur (ĉiu) kvadratmetro.

Kelkaj deziras unuecan manieron elparoli frakcistrekojn. Oni volas uzi nur unu vorteton, kiu troviĝu en la loko de por, en kaj sur en la ĉi-antaŭaj ekzemploj. Laŭ la Zamenhofa uzado por havas tian ĝeneralan signifon: Vi povas lasi ĉe vi por la vendado [...] po 20 kop. [= kopekoj] por ekzemplero.[OV.552] Sed por povus iafoje esti miskomprenata. Do ne ekzistas vorto, kiun oni povus absolute ĉiam uzi. Iuj volas tiel uzi po, sed la signifo de po ne permesas tion. Kaj Zamenhof, kaj la Akademio de Esperanto (Aktoj de la Akademio II, p. 56) atentigis, ke tia uzado de po estas erara. Zamenhof skribis: Oni ne povas diri “je 80 centimoj po funto” aŭ “30 mejlojn po horo”, sed oni devas diri “po 80 centimoj por (ĉiu) funto”, “po 30 mejloj en horo”.[LR.107]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Miksitaj nombroj

23.3. Miksitaj nombroj

Kiam oni miksas nombrajn vortetojn kaj O-vortajn nombrovortojn en unu nombro, iliaj malsamaj reguloj kolizias. Nombraj vortetoj volas esti rektaj priskriboj de ĉefvorto, dum O-vortaj nombrovortoj mem estas ĉefvortoj kun da-esprimo post si. Necesas iel elturniĝi.

Nombraj vortetoj kaj ON-vortoj kune «

  • Kvar metroj da tiu ĉi ŝtofo kostas naŭ frankojn; tial du metroj kostas kvar kaj duonon frankojn (aŭ da frankoj).[FE.14] Kaj kvar kaj duonon frankojn (kun du objektoj), kaj kvar kaj duonon da frankoj (kun da rilate al nombra vorteto), estas iom strangaj. Nuntempe oni preferas uzi ON-vorton kun A-finaĵo en ĉi tiaj okazoj: kvar kaj duonan frankojn. Tio estas rekomendinda.

Nombraj vortetoj kaj altaj nombrovortoj kune «

Ĉe kompleksaj precizaj nombroj, en kiuj estas altaj nombrovortoj kun O-finaĵo, kaj ĉe la fino ankaŭ nombraj vortetoj, estas rekomendinde ĉiam uzi da por ligi la nombron al la nombrata afero. Kvankam estas tre nekutime uzi da kune kun nombraj vortetoj, tio neniel estas erara:

  • Tie loĝas 1.500.000 homoj. = Tie loĝas unu miliono (kaj) kvincent mil da homoj. Oni ankaŭ povas diri: ...unu kaj duona milionoj da homoj. Aŭ: ...unu komo kvin milionoj da homoj.

  • Mi havas unu milionon da eŭroj. Se mi ricevos ankoraŭ unu eŭron, mi havos unu milionon unu da eŭroj. Prefere ne *...havos unu milionon unu eŭrojn*, ĉar tio estus gramatike tre stranga kun du malsamspecaj objektoj.

  • Li havas 10.300.978 $. = Li havas dek milionojn tricent mil naŭcent sepdek ok da dolaroj. Unu alternativo estus: Li havas 10,300978 milionojn da dolaroj = Li havas dek komo tri nul nul naŭ sep ok milionojn da dolaroj. Sed tio estas tro peza esprimomaniero, precipe por parola uzo.

Noto: Ofte aperas la ideo solvi tiun ĉi problemon per transformado de la O-vortaj nombrovortoj en nombrajn vortetojn: *milion*, *miliard*, *bilion* k.t.p. Tio estus tro drasta ŝanĝo de la lingvo (kaj *miliard* estus tre malfacile elparolebla). Leviĝus ankaŭ la demando, kiel akcenti la novajn vortojn. Ĉu oni diru *milIon* (laŭ la normala akcentoregulo), aŭ *miliOn* (kontraŭ la regulo)? Oni rimarku, ke *milIon* konfuziĝus kun la vorto milio + N-finaĵo. Se oni uzas apostrofon, miliOn’, la vorto restas O-vorto, kaj oni tamen devas uzi da (kaj iafoje J kaj N). Aliaj proponis *miljon*, *miljard*, *biljon* k.t.p. (kiuj havus akcenton je la “i”).

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nuanciloj de nombrovortoj

23.6. Nuanciloj de nombrovortoj

Rolvortetoj kiel nuanciloj de nombro «

La rolvortetoj ĉirkaŭ, de, ĝis, inter, super, sub kaj po povas uziĝi kun nombrovortoj por ilin nuanci en diversaj manieroj:

  • Restas ĉirkaŭ dek personoj.[Rz.43] = Restas proksimume dek personoj.

  • Ĝis ducent homoj povas eniri. = Maksimume ducent homoj povas eniri.

  • Ili kostas de kvin ĝis dek eŭrojn. = Ili kostas minimume kvin kaj maksimume dek eŭrojn.

  • Mi vidis inter cent kaj ducent homojn. = Mi vidis minimume cent kaj maksimume ducent homojn.

  • Li havas super mil eŭrojn. = Li havas pli ol mil eŭrojn.

  • Kelkaj varoj kostas sub tricent dinarojn. = Kelkaj varoj kostas malpli ol tricent dinarojn.

  • Aranĝu ilin en du vicoj, po ses en vico.[Lv.24] = Aranĝu ilin en du vicoj, ses en ĉiu vico.

Super kaj sub estas apenaŭ uzataj kiel nuanciloj en la praktiko. Ili estas menciitaj ĉi tie nur por kompleteco. Kutime oni uzas pli ol kaj malpli ol.

En ĉi tiaj frazoj la rolvortetoj neniel koncernas eventualan postan O-vorton, sed havas sencon nur por la nombro. Se oni forprenas la nombrovorton, ankaŭ la nuancilo devas malaperi, ĉar ĝi ne plu havas sencon:

  • Restas ĉirkaŭ dek personoj.[Rz.43] → Restas personoj. (*Restas ĉirkaŭ personoj* ne havas sencon.)

  • Mi vidis inter cent kaj ducent homojn. → Mi vidis homojn. (*Mi vidis inter homojn* ne havas sencon.)

Oni vidas, ke tiuj ĉi rolvortetoj ne montras frazrolon, kiam ili nuancas nombrojn. Ili ne estas rolmontriloj, sed havas ian E-vortecan rolon. Ĉirkaŭ, de, ĝis, super kaj sub estas eĉ interŝanĝeblaj kun E-vorto aŭ esprimo kun E-vorteca vorteto: ĉirkaŭ = proksimume, de = minimume, ĝis = maksimume, super = pli ol, sub = malpli ol.

Nuanciloj antaŭ subjekto «

Tiaj ĉi nuanciloj povas aperi antaŭ subjekto:

  • Supre sur latoj kaj stangoj sidis ĉirkaŭ cent kolomboj.[FA2.68] Ĉirkaŭ cent kolomboj estas subjekto de sidis. Subjekto ne havu rolmontrilon. Ĉirkaŭ do ne montras frazrolon ĉi tie. Ĝi rilatas nur al la nombro.

  • El ĉiuj rampaĵoj de la tero laŭ iliaj specoj, po paro el ĉiuj eniru kun vi.[Gn.6] Subjekto de eniru estas po paro. Po do ne povas esti rolmontrilo ĉi tie, ĉar subjekto estu sen rolmontrilo.

Nuanciloj kune kun veraj rolmontriloj «

Nombrovortaj nuanciloj povas aperi kune kun veraj rolmontriloj, kiuj montras la frazrolon de la tuta esprimo:

  • Ĝi estis virino, kiu povis havi la aĝon de ĉirkaŭ sesdek jaroj.[M.22] Ĉirkaŭ koncernas nur la nombron sesdek. De montras la frazrolon de la tuta esprimo ĉirkaŭ sesdek jaroj.

  • Nenie en la ĉirkaŭ cent jaroj la loko estis pli ŝanĝita, ol en unu malgranda frukta ĝardeno.[BV.7] La tempa komplemento havas la rolvorteton en. Ĉirkaŭ estas nura nuancilo de la nombro cent.

  • Li havas aĝon de ĉirkaŭ 50 jaroj. La tuta esprimo de ĉirkaŭ 50 jaroj estas priskribo de la vorto aĝon. La rolvorteto de ligas la priskribon al ĝia ĉefvorto. Ĉirkaŭ nur nuancas la nombron.

  • Ili povas kuŝi ok ĝis naŭ jarojn.[H.150] La frazparto ok ĝis naŭ jarojn estas tempodaŭra komplemento, kiu devas havi ian rolmontrilon. Ĉi tie ĝi havas N-finaĵon. Ĝis nur nuancas la nombrojn.

  • Estis tiel malvarme, ke ili devis kuŝi sub po tri kovriloj. La frazparto sub po tri kovriloj estas loka sub-komplemento. Po nur estas nuancilo de tri.

  • Li havas ĉirkaŭ mil eŭrojn. La objekto ĉirkaŭ mil eŭrojn bezonas la finaĵon N. Ĉirkaŭ nur nuancas la nombron mil.

Neunueca uzo «

Se oni opinias, ke tiaj ĉi nuanciloj ne estas rolmontriloj, tiam oni ja uzas N kaj aliajn rolmontrilojn kune kun ili, kiam tio estas bezonata. La ĉi-antaŭaj klarigoj estas verkitaj laŭ tia opinio. Sed se oni tamen opinias, ke ili estas veraj rolmontriloj, tiam oni neniam uzas la finaĵon N kune kun ili, kaj ankaŭ forlasas diversajn aliajn rolmontrilojn.

Zamenhof hezitis pri la afero. Li iafoje uzis nombrovortajn nuancilojn kiel verajn rolmontrilojn forlasante la finaĵon N ekz. ĉe objektoj. Alifoje li uzis ilin laŭ la ĉi-antaŭaj klarigoj. La nuancilon ĉirkaŭ li uzis en ambaŭ manieroj. La nuancilon po li uzis normale nur kiel rolmontrilon, sed li skribis, ke ankaŭ uzado kun N estas korekta (Lingvaj Respondoj p. 107). Li eĉ mem uzis po en tia maniero almenaŭ unu fojon. La aliajn nuancilojn Zamenhof uzis tiel malofte, ke estas malfacile diri, kiajn regulojn li sekvis. Unueca principo por ĉiuj ĉi nuanciloj ne estas do trovebla ĉe Zamenhof:

  • Ŝi sidis tie ĉirkaŭ dek minutoj.[M.180] La tempodaŭra komplemento ne havas alian rolmontrilon ol ĉirkaŭ.

  • La sola presado de nia gazeto kostas ĉirkaŭ 500 rublojn ĉiujare.[OV.126] La kosta komplemento havas la rolfinaĵon N. Ĉirkaŭ estas do nur nuancilo de nombro ĉi tie.

  • Li povas veni nur sufiĉe malfrue — ĉirkaŭ horo antaŭ noktomezo.[BV.52] Ĉirkaŭ rilatas al subkomprenita unu, sed ĝi estas ĉi tie ankaŭ la sola rolmontrilo de horo.

  • Ekzistas ankaŭ [...] lernolibroj, kiuj kostas de 15 ĝis 50 centimoj por ekzemplero.[OV.163] La kosta komplemento ne havas N-finaĵon.

  • Al ĉiu el la infanoj mi donis po tri pomoj.[FE.14] La objekto tri pomoj ne havas N-finaĵon. Po estas do iel rolmontrilo de objekto ĉi tie.

  • Mi fumadis cigaredojn po dudek kvin rubloj por cento.[Rz.60] Normale oni uzas por en ĉi tiaj esprimoj, ĉar temas pri prezo, sed ĉi tie po transprenis ankaŭ la rolon de por.

  • La skribantoj de artikoloj devas dissendi po unu presitan ekzempleron al siaj korespondantoj.[OV.100] En tiu ĉi ekzemplo Zamenhof ja uzis N-finaĵon kune kun po, kvankam li normale ne faris tion.

Nuntempe oni kutime uzas ĉiujn ĉi nuancilojn nur kiel nuancilojn, kaj ne kiel rolmontrilojn — escepte de po. Pri po la lingvouzo varias. Iuj sekvas la Zamenhofan (kaj Fundamentan) modelon, aliaj sekvas la samajn regulojn kiel por ekz. ĉirkaŭ.

Konkludo «

Por ĉirkaŭ, de kaj ĝis la afero ŝajnas klara. Oni uzu ilin kiel nuancilojn de nombro. Se la tuta frazparto bezonas rolmontrilon (N aŭ rolvorteton), oni uzu tian.

Pri po oni tamen povas agi laŭplaĉe. Pro la Zamenhofa kaj Fundamenta uzo restas ĉiam korekte uzi po kiel rolmontrilon de la posta esprimo. Oni do povas ĉiam forlasi N post po. Tio iafoje povas esti konfuzokrea (ekz. kiam mankas N-finaĵo ĉe objekto). Alifoje tio estas eleganta. Oni povas ankaŭ ĉiam uzi po kiel nuran nuancilon de nombro almetante ĉiam la bezonatajn rolmontrilojn. Tio estas tre klara, sed iafoje povas esti iom peza. Apenaŭ havas sencon disputi pri tio, kiu el la du uzoj estas preferinda. Praktike ambaŭ bone funkcias.

Ĉe tiaj esprimoj de prezo, en kiuj oni normale uzus por, la Zamenhofa uzado de sola po estas rekomendinda: Ili vendas terpomojn po dudek spesoj por kilogramo. Estus nenecese peze diri por po dudek spesoj.

Noto: Laŭ PAG oni ankaŭ povas uzi po prefiksece ĉe nombrovortoj: *po-du*, *pocent*. Tio estus komplete erara, kaj estas nepre evitenda. Se oni tiel uzus po, oni devus same uzi ĉirkaŭ kaj aliajn nuancilojn de nombro: *ĉirkaŭ-du*, *ĝis-cent* k.t.p.

Pli ol, malpli ol «

Nombra esprimo povas havi pli ol aŭ malpli ol kiel nuancilon:

  • Ĝi estos konstruata pli ol tri jarojn.[FE.25] Pli ol tri = “nombro kiu superas tri”. Oni povus argumenti, ke la frazo estas mallongigo de ...konstruata pli da jaroj ol tri jaroj. Sed tiam la N-finaĵo devus malaperi. La Fundamenta frazo, kiu ja havas N-finaĵon, montras, ke tia rezonado estus erara. Pli ol tri ne estas mallongigo. Pli ol rilatas nur al la nombrovorto tri. La tutaĵo pli ol tri rolas kiel priskribo de jarojn, kiu devas havi N-finaĵon, ĉar ĝi estas tempodaŭra komplemento.

  • Vi devas kuri pli ol cent mejlojn.[FA2.71]

  • Ĉiu ligorajta grupo esperantista sendas al la Kongreso siajn delegitojn, kiuj devas havi la aĝon de ne malpli ol 21 jaroj.[L1.133]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — O-vortaj nombrovortoj

23.2. O-vortaj nombrovortoj

Aliaj nombrovortoj ol la nombraj vortetoj estas radikvortoj, kiuj bezonas finaĵon. Baze ili estas uzataj kun O-finaĵo.

ON-vortoj «

Nombrovortoj kun la sufikso ON montras partajn nombrojn.

  • duono = ½

  • triono = 1/3

  • dekono = 1/10

  • dekduono = 1/12

  • centono = 1/100

  • milono = 1/1000

  • Duono, triono kaj sesono faras unuonon. ½ + 1/3 + 1/6 = 1. Unuono estas tamen tre malofta vorto. Ĉi tie eblus simple uzi unu.

Ĉe iaj onoj povas estiĝi konfuzo, se oni ne elparolas tre klare.

  • 200/1000 = ducent milonoj

  • 2/100000 = du centmilonoj

Necesas en tiaj okazoj elparoli kun klaraj paŭzetoj inter la vortoj por eviti miskomprenojn.

Altaj nombrovortoj «

miliono
1.000.000 (ses nuloj)
miliardo
1.000.000.000 (= naŭ nuloj)
biliono
1.000.000.000.000 (= dek du nuloj)
triliono
1.000.000.000.000.000.000 (= dek ok nuloj)

Tre malofte uzataj estas kvadriliono (24 nuloj), kvintiliono (30 nuloj), sekstiliono° (36 nuloj), septiliono° (42 nuloj), oktiliono° (48 nuloj), noniliono° (54 nuloj) kaj deciliono° (60 nuloj).

Noto: Nuraj kuriozaĵoj estas la jenaj apenaŭ uzataj nombrovortoj: undeciliono° (66 nuloj), duodeciliono° (72 nuloj), tredeciliono° (78 nuloj), kvatuordeciliono° (84 nuloj), kvindeciliono° (90 nuloj), seksdeciliono° (96 nuloj), septendeciliono° (102 nuloj), oktodeciliono° (108 nuloj), novemdeciliono° (114 nuloj), vigintiliono° (120 nuloj) kaj centiliono° (600 nuloj). Vortoj kiel *biliardo*°, *triliardo*°, *kvadriliardo*° k.t.p. tute ne ekzistas en Esperanto (same kiel en plej multaj naciaj lingvoj).

Kelkaj lingvoj, interalie la Angla kaj la Rusa, donas tute aliajn valorojn al iuj el siaj similformaj nombrovortoj. La Esperantaj vortoj tamen sekvu la plimulton de la lingvoj, kaj havu ĝuste la ĉi-antaŭe montritajn signifojn (kiuj estas la originaj valoroj por tiuj vortoj).

Vidu ankaŭ la neoficialajn sufiksojn ILION kaj ILIARD. Legu ankaŭ pri prefiksoj de mezurunuoj.

Nulo «

La O-vorto nulo estas nomo de la cifero 0: Unu miliono estas skribata per unuo kaj ses nuloj. Ĝi povas ankaŭ esti uzata sen finaĵo: nul.

J-finaĵo kaj N-finaĵo «

O-vortaj nombrovortoj ricevas la finaĵojn J kaj N laŭ la samaj reguloj kiel aliaj O-vortoj:

  • Kiam vi havos rikolton, vi donos kvinonon al Faraono.[Gn.47]

  • El multaj milonoj fariĝas milionoj.[PE.467]

  • Mi ricevis dudek kvin centonojn.

  • Ŝi havas pli ol dek milionojn.

  • La malprofito atingis sumon de kvardek sep miliardoj.

  • Ŝi vidis pli ol dek milionojn.

  • Post la sumo ŝi alskribis tri nulojn.

Da «

O-vortaj nombrovortoj ne povas rekte priskribi O-vorton. Oni devas antaŭ la kalkulata afero meti rolvorteton. Normale oni uzas da, sed ankaŭ ekz. de kaj el povas aperi. En tiaj konstruoj la nombrovorto estas ĉefvorto kaj la kalkulata afero estas priskribo de ĝi:

  • Li havas du miliardojn da dolaroj.

  • Ŝi vidis pli ol dek milionojn da homoj.

Ankaŭ ON-vorto kun O-finaĵo bezonas helpan rolvorteton:

  • Unu tago estas tricent-sesdek-kvinono aŭ tricent-sesdek-sesono de jaro.[FE.14]

Nombraj vortetoj kun O-finaĵo «

Ankaŭ nombraj vortetoj povas fariĝi O-vortoj. Tiaj O-vortoj montras ian aferon kun rilato al la nombro, aŭ grupon kun tiom da aferoj. Antaŭ O-finaĵo oni ĉiam kunskribas plurvortan nombrovorton. Por klareco oni povas uzi dividostrekojn, kie origine estis spacetoj:

  • unu → unuo = la cifero 1, baza kalkulelemento, elementa kvanto, unito (ekz. metro, kilogramo, ampero k.t.p.)
  • du → duo = la cifero 2, paro, duopo
  • dek du → dek-duo aŭ dekduo = la nombro 12, grupo de 12 aferoj
  • dudek tri → dudek-trio aŭ dudektrio = la nombro 23, grupo de 23 aferoj
  • kvarcent → kvarcento
  • du mil kvincent → du-mil-kvincento (prefere ne dumilkvincento)

  • Li iris kaj stariĝis al la ekzameno kaj alportis hejmen jam ne “duon” sed “kvaron” kaj “kvinon”.[Gm.56] Temas pri sistemo de lernejaj notoj. Kvaro = “bone”, kvino = “bonege”.

Ankaŭ ĉi tiaj O-vortoj bezonas da por mezuri ion:

  • Mi aĉetis dekon da ovoj.[FE.32]

  • Mi aĉetis dekduon (aŭ dek-duon) da kuleroj kaj du dekduojn da forkoj.[FE.14]

  • Mi havas centon da pomoj.[FE.14]

Malnova uzo «

En la plej unua tempo oni uzis O-vortajn nombrovortojn kiel rektajn priskribojn sen da. Tio ne plu estas ebla: Mi, subskribita, promesas ellerni la proponitan de d-ro Esperanto lingvon internacian, se estos montrita, ke dek milionoj personoj donis publike tian saman promeson.[UL] Nun necesas diri dek milionoj da personoj. Ankaŭ kiom kaj tiom komence uziĝis en tia maniero.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nombraj vortetoj — formoj

23.1.1. Nombraj vortetoj — formoj

Ekzistas dek tri nombraj vortetoj:

nul
0
unu
1
du
2
tri
3
kvar
4
kvin
5
ses
6
sep
7
ok
8
naŭ
9
dek
10
cent
100
mil
1000

Aliajn nombrojn oni esprimas per kombinado de la nombraj vortetoj. Oni diras unue kiom da miloj estas, poste kiom da centoj, poste kiom da dekoj, kaj fine kiom da unuoj. La dekoj kaj la centoj tiam kunskribiĝas (kaj elparoliĝas) kiel po unu vorto, dum ĉio alia disskribiĝas (kaj elparoliĝas kiel apartaj vortoj):

post dek |  | dekoj |  | centoj |  | miloj |  | pliaj kombinoj
11 | dek unu | 10 | dek | 100 | cent | 1000 | mil | 21 | dudek unu
12 | dek du | 20 | dudek | 200 | ducent | 2000 | du mil | 22 | dudek du
13 | dek tri | 30 | tridek | 300 | tricent | 3000 | tri mil | 23 | dudek tri
14 | dek kvar | 40 | kvardek | 400 | kvarcent | 4000 | kvar mil | 24 | dudek kvar
15 | dek kvin | 50 | kvindek | 500 | kvincent | 5000 | kvin mil | 31 | tridek unu
16 | dek ses | 60 | sesdek | 600 | sescent | 6000 | ses mil | 32 | tridek du
17 | dek sep | 70 | sepdek | 700 | sepcent | 7000 | sep mil | 33 | tridek tri
18 | dek ok | 80 | okdek | 800 | okcent | 8000 | ok mil | 101 | cent unu
19 | dek naŭ | 90 | naŭdek | 900 | naŭcent | 9000 | naŭ mil | 110 | cent dek
 |  |  |  |  |  | 10000 | dek mil | 111 | cent dek unu
 |  |  |  |  |  | 11000 | dek unu mil | 432 | kvarcent tridek du
 |  |  |  |  |  | 12000 | dek du mil | 1001 | mil unu
 |  |  |  |  |  | 13000 | dek tri mil | 1011 | mil dek unu
 |  |  |  |  |  | 20000 | dudek mil | 1111 | mil cent dek unu
 |  |  |  |  |  | 30000 | tridek mil | 1234 | mil ducent tridek kvar
 |  |  |  |  |  | 42000 | kvardek du mil | 2678 | du mil sescent sepdek ok
 |  |  |  |  |  | 999000 | naŭcent naŭdek naŭ mil | 7777 | sep mil sepcent sepdek sep
 |  |  |  |  |  |  |  | 88888 | okdek ok mil okcent okdek ok
 |  |  |  |  |  |  |  | 999999 | naŭcent naŭdek naŭ mil naŭcent naŭdek naŭ

Noto: Oni ne diras *unudek* aŭ *unucent*, sed nur dek kaj cent. Oni povus eble diri unu mil, sed normale oni diras simple mil.

Noto: La sona simileco inter ses kaj sep povas iafoje esti iom ĝena. Iuj tial uzas en ekz. telefonado sis° anstataŭ ses. Aliaj uzas samcele sepen anstataŭ sep. Eble tio estas imitinda en tiaj situacioj, kiam pro bruo aŭ simile oni bezonas eviti miskomprenojn. Oni tamen memoru, ke ankoraŭ malmultaj konas sis° kaj sepen.

Kunskribado kaj disskribado «

Dekoj kaj centoj kunmetiĝas al unu vorto: dudek, tridek, ducent, tricent k.t.p. Ĉio alia estu skribata kiel apartaj vortoj, ankaŭ miloj.

Noto: Multaj pensas, ke la regulo estas: “Kunskribu multiplikojn, disskribu adiciojn.” La Fundamenta regulo estas tamen alia, kaj pli simpla. Oni sekvu la Fundamentajn regulon kaj ekzemplojn.

Dekoj kaj centoj ricevas same kiel aliaj vortoj akcenton je la antaŭlasta vokalo: dUdek, trIdek, dUcent, trIcent. Ĉio alia estas elparolata kiel apartaj vortoj: dEk dU, dEk trI, cEnt dU, cEnt trI, cEnt dEk dU, dU mIl, trI mIl, dU mIl dEk dU.

Tiu ĉi simpla regulo, kiu troviĝas en la Fundamento, estas ofte miskomprenata. Oni erare kunskribas tro multe. Ne skribu: *dekdu*, *dektri*, *centdu*, *centtri*, sed: dek du, dek tri, cent du, cent tri. Nek skribu: *dumil*, *trimil*, *dekdumil*, *dudekdumil*, sed: du mil, tri mil, dek du mil, dudek du mil. Ankaŭ estus eraro uzi dividostrekojn, kie devas esti spacetoj, ĉar tio, kio estas skribita kun dividostreko estas unu vorto. Tion, kion oni elparolas kiel apartajn vortojn, oni ne skribu kiel unu vorton. Ne skribu do *cent-tridek-du*, sed cent tridek du, ĉar neniu elparolas *cent-tridEk-du*.

Noto: Eĉ ĉe Zamenhof oni trovas multege da erare skribitaj nombrovortoj. Eble iuj el tiuj eraroj vere estis faritaj de tiuj, kiuj kompostis liajn tekstojn.

La kialo, ke oni ne kunskribu milojn, estas, ke antaŭ mil povas stari ĉio ajn de du ĝis naŭ mil naŭcent naŭdek naŭ, do ankaŭ plurvortaĵoj. Antaŭ dek kaj cent povas aperi nur du ĝis naŭ. Se oni kunskribus ankaŭ milojn, oni devus skribi ekz. *tricenttridektrimil* (333000), kio estus tre maloportuna. La ĝusta skribo: tricent tridek tri mil estas pli klara. Kompreneble en la praktiko oni preskaŭ ĉiam skribas tiel altajn nombrojn per ciferoj.

En la elparolado preskaŭ ĉiuj obeas al la Fundamenta regulo akcentante tute ĝuste, kaj kompreneble oni devas skribi same kiel oni elparolas.

Se el tiaj ĉi bazaj nombraj esprimoj oni kreas vortkunmetaĵojn, ekz. O-finaĵajn nombrovortojn aŭ A-finaĵajn nombrovortojn, oni tamen povas aŭ devas kunskribi, eventuale kun dividostrekoj.

Nul «

Nul origine estis O-vorto: nulo (nomo de la cifero 0). Sed oni delonge uzas ĝin ankaŭ kiel nombran vorteton sen finaĵo, ekz.: 0,5 = nul komo kvin (aŭ nulo komo kvin). Tia uzo de nul estas eĉ oficialigita (Aktoj de la Akademio II, p. 13).

Un’ «

Iafoje oni povas uzi la mallongigitan formon un’ anstataŭ unu.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nombraj vortetoj

23.1. Nombraj vortetoj

  • Formoj
  • Uzado
  • Specialaj uzoj de unu
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Specialaj uzoj de unu

23.1.3. Specialaj uzoj de unu

La baza signifo de unu estas nombra. Tiu uzo estas klarigita ĉi-antaŭe kune kun la aliaj nombraj vortetoj. Sed unu havas ankaŭ kelkajn specialajn signifojn kaj uzojn.

Unu por sameco, unikeco «

Iafoje unu havas apud la baza nombra signifo la kroman nuancon, ke temas pri unu sama afero, aŭ ke io estas sola, unika:

  • La loĝantoj de unu regno estas samregnanoj, la loĝantoj de unu urbo estas samurbanoj, la konfesantoj de unu religio estas samreligianoj.[FE.37] = La loĝantoj de unu sama regno...

  • Unu leĝo kaj unu rajto estu por vi, kaj por la fremdulo, kiu loĝas kun vi.[Nm.15] Ne estu alia leĝo aŭ alia rajto por la fremdulo.

  • Li akompanis Ibon hejmen kaj dormis kun li en unu lito.[FA4.91] = ...en unu kaj sama lito.

Unu por individueco «

Unu estas ofte uzata antaŭ O-vorto por montri individuecon aŭ identecon. Tiam unu ofte kontrastas al alia:

  • Ŝin trafis unu malfeliĉo post la alia.[FA3.77]

  • Unu kokino sidis apud la alia.[FA3.36]

  • Mi neniun nomas, sed ĉi tie troviĝas unu kokino, kiu volas senplumiĝi, por bele aspekti; se mi estus koko, mi ĝin malestimus.[FA3.36]

  • En unu tago, kiam ŝi estis apud tiu fonto, venis al ŝi malriĉa virino.[FE.15]

Pronomeca unu «

Unu estas ankaŭ uzata individuece sen posta O-vorto. Ofte oni povas diri, ke O-vorto estas subkomprenata, sed iafoje aldono de O-vorto nur ĝenus. Tiam unu estas uzata pronomece:

  • Ŝi estis unu el la plej belaj knabinoj, kiujn oni povis trovi.[FE.11]

  • Unu el ili estis juna kaj bela kiel anĝelo.[M.202]

  • Unu babilis, alia kantis.[FA2.134]

Unuj «

Kiam individueca aŭ pronomeca unu estas uzata pri pluraj individuoj, ĝi ricevas la finaĵon J:

  • En la Adresaro unuj nomoj kaj adresoj estas skribitaj per ortografio esperanta kaj aliaj per la diversaj ortografioj naciaj.[OV.80]

  • Dum unuj artikoloj alportas al nia afero rondon da novaj amikoj, multaj aliaj, skribitaj nelerte, tute perdiĝas sen rezultato.[OV.93]

  • El ŝiaj multaj infanoj unuj estas bonaj kaj aliaj estas malbonaj.[FE.12]

  • Unuj [studentoj] kun gaja rideto sur la buŝo, aliaj meditante, aliaj en vigla interparolado, unuope aŭ duope forlasas la universitatan korton.[M.139]

En ekstremaj okazoj eĉ unikeca unu povas ricevi J-finaĵon:

  • Mi [...] alkalkulas min al [...] popolo, kies tuta historia misio konsistas [...] en la unuigo de la nacioj en la celado al “unu Dio”, t.e. unuj idealoj por la tuta homaro.[L1.106] Ĉiu el la diversaj idealoj estas unika en sia speco.

Unujn «

La formo unu ne povas ricevi la finaĵon N. Tio estas baza regulo, kiu ĉiam validas, ĉu unu montras nombron, ĉu ĝi montras individuecon, ĉu unikecon: Unu mi renkontis en Londono, alian en Parizo. Neniam uzu la formon *unun*.

Sed la formo unuj ja povas ricevi N-finaĵon, ĉar unuj neniam povas esti nombrovorto. Ĝi ĉiam montras individuecon aŭ unikecon. La formo unujn estas tamen bezonata nur treege malofte: Unujn mi renkontis en Londono, aliajn en Parizo.

Kelkaj volas, ke unu povu ricevi N-finaĵon, kiam ĝi montras individuecon. Kelkaj eĉ eksperimente praktikas tion: *Mi trovis nek unun, nek la alian.* Estas vero, ke la regulo, kiu malpermesas *unun*, sed permesas unujn, estas stranga el vidpunkto de logiko. Sed ĝi estas tre bona el vidpunkto de praktika uzado. En la praktiko la nombra, unikeca kaj individueca uzoj de unu ne estas klare distingeblaj. Estas multaj limokazoj, kaj tial la simpla regulo, ke unu neniam havu N-finaĵon, estas tre praktika. Oni ne bezonas cerbumi ĉiufoje, ĉu unu montras nombron, unikecon aŭ individuecon. Unuj tamen ĉiam montras individuecon aŭ unikecon, kaj tial ne estas problemo uzi post ĝi N-finaĵon, se la frazrolo tion postulas. Uzado de *unun* kaŭzus nur konfuzon sen alporti multe da praktika utilo.

Duondifina artikolo «

Individueca unu povas montri, ke afero estas konata al la parolanto, sed ne al la aŭskultanto. Tiel estas en kelkaj el la ĉi-antaŭaj ekzemploj. Tiam temas pri duondifina unu, kiu estas speco de difinilo.

Unu, iu kaj certa «

Ofte oni legas, ke individueca unu estas egala al iu. Tio ne estas vera. Ambaŭ estas individuecaj vortoj, sed ili montras malsamajn nuancojn.

Individueca unu montras, ke la parolanto bone scias, pri kiu individuo li parolas (sed la aŭskultanto ne scias). Iu montras, ke la identeco de la priparolata individuo estas nekonata aŭ neklara, aŭ ke la identeco ne estas grava:

  • Loĝas ĉi tie unu el viaj amikoj. La parolanto scias, kiu el la amikoj ĉi tie loĝas.

  • Loĝas ĉi tie iu el viaj amikoj. La parolanto (verŝajne) ne scias, kiu el la amikoj loĝas ĉi tie.

Ofte oni povas uzi iu anstataŭ unu, kiam ne estas grave montri, ĉu la individuo estas konata al la parolanto. Sed unu estas pli preciza. Ĝi montras, ke la parolanto ja scias la identecon.

Certa havas interalie signifon similan al individueca unu, sed certa estas pli forta. Ĝi emfaze montras, ke io estas certe konata al la parolanto (sed verŝajne ne al la aŭskultanto): En certaj okazoj multe da saĝo estas pli malbona, ol se oni ĝin tute ne havus.[Rz.9] La esperantismo estas forte ligita kun certa interna ideo.[OV.377] Hieraŭ vizitis min certa sinjorino Schmidt.

Evitado de unu «

La multspeca uzo de unu ŝajnas stranga al iuj, interalie ĉar lernolibroj malofte klarigas ĝin. Tial multaj preferas uzi unu nur en pure nombra rolo, kaj preferas por la aliaj signifoj la vortojn iu(j), kelka(j) kaj certa(j). Tio estas malriĉigo de la lingvo, ĉar ĉiuj ĉi vortoj esprimas malsamajn nuancojn, kaj ĉiuj tiuj nuancoj estas bezonataj.

Unu... la alia «

Pronomeca unu estas parto de la esprimo unu... (la) alia, per kiu oni montras reciprokecon. Unu... (la) alia reprezentas tutan mallongigitan frazon. Unu normale estas subjekto en la plena frazo, kaj (la) alia estas objekto aŭ havas alian nesubjektan rolon:

  • Tiuj gejunuloj amas unu la alian. → Tiuj gejunuloj amas. Unu amas la alian. Ĉiu el ili amas ĉiun alian el ili.

  • Ili donis florojn unu al alia. → Ili donis florojn. Unu donis florojn al alia. Ĉiu el ili donis florojn al ĉiu alia el ili.

  • Li kunigis kvin tapiŝojn unu kun la alia.[Er.36] Li kunigis unu tapiŝon kun la alia.

Oni povas preskaŭ ĉiam uzi unu... (la) alia sen J-finaĵoj. Laŭbezone oni tamen povas aldoni J-finaĵon al alia kaj ankaŭ al unu depende de la celita senco: La junaj knabinoj kaj junuloj ĉe la lageto babilas unuj kun la aliaj.[FA4.92] Unuj el ili babilas kun aliaj el ili. Iafoje oni devas uzi la formon unujn: La registaroj ĵetas la homojn unujn kontraŭ la aliajn. = La registaroj ĵetas unujn homojn kontraŭ la aliajn homojn.

Alternativoj al unu... la alia «

Anstataŭ unu... la alia oni povas kelkfoje uzi la vorton reciproke kune kun si aŭ alia pronomo:

  • La knabino kaj la knabo kisis sin reciproke.[FA2.80] = La knabino kaj la knabo kisis unu la alian.

  • Ĉiuj sin reciproke komprenas. = Ĉiuj komprenas unu la alian.

  • Ili reciproke turnas al si la dorson. = Ili turnas la dorson unu al la alia.

  • Ni donis al ni reciproke la manojn.[FA3.77]

Oni ankaŭ povas uzi reciproke kune kun unu... la alia por emfazi la reciprokecon: Vi ne estas reciproke egalaj unu al la alia en la regiono de la spirito.[FA3.76]

Oni povas ankaŭ uzi inter prefiksece ĉe verbo, ofte kune kun si aŭ alia pronomo, aŭ la esprimon inter si (inter ni, inter vi), kiu ĉiam signifas unu kun la alia aŭ simile:

  • Ili sin interakuzas. = Ili akuzas unu la alian.

  • Ili interparolas. = Ili parolas unu kun la alia.

  • En la interkona vespero la kongresanoj interkonatiĝas. = ...la kongresanoj ekkonas unu la alian.

  • Ili estis tre amikaj inter si.[BV.58] = Ili estas tre amikaj unu al la alia.

  • “Lingvo Internacia” kaj “lingvo tutmonda” estas du tute malsamaj objektoj, kiujn miksi inter si oni neniel devas.[FK.259] = ...miksi unu kun la alia...

  • Ni devas interparoli. Ni devas paroli inter ni. = Ni devas paroli unu kun la alia.

  • Vi devas bone rilati inter vi. = Vi devas bone rilati unu kun la alia.

  • Ni reciproke dividos inter ni malĝojon kaj ĝojon.[FA3.18] = Ni dividos malĝojon kaj ĝojon unu kun la alia. Ĉi tie reciproke emfazas la reciprokecon.

Oni neniam uzu la pronomon si kune kun unu... la alia. Ne diru: *Ili amas sin unu la alian.* Diru simple: Ili amas unu la alian.

En la esprimo inter si ne ĉiam validas la normalaj reguloj por si.

Iafoje la pronomo si sola montras reciprokecon, sed tio eblas nur kiam la kunteksto ne lasas dubon pri la senco: Ili sin kisas![Rz.79] = Ili kisas unu la alian! / Sinjoroj sin batas, servantoj vundojn ricevas.[PE.2330] = Sinjoroj batas unu la alian...

Iafoje, kiam la kunteksto klare komprenigas, ke temas pri reciproka ago, oni ne bezonas aparte montri tion: Ili parolis. = Ili parolis unu kun la alia. / La knabino kaj la knabo kisas. = ...kisas unu la alian. / Vi devas bone rilati. = ...rilati inter vi.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nombraj vortetoj — uzado

23.1.2. Nombraj vortetoj — uzado

Nombraj vortetoj plej ofte aperas kiel rektaj priskriboj de O-vortoj, kaj montras tiam, kiom da aferoj estas. La nombraj vortetoj tiam ne ricevas la finaĵojn N kaj J:

  • Mi havas nur unu buŝon, sed mi havas du orelojn.[FE.12] Kiam unu rolas kiel pura nombrovorto, ĝi povas ricevi nek J-finaĵon, nek N-finaĵon.

  • Li promenas kun tri hundoj.[FE.12]

  • Li faris ĉion per la dek fingroj de siaj manoj.[FE.12]

  • Li havas dek unu infanojn.[FE.12]

  • Sesdek minutoj faras unu horon, kaj unu minuto konsistas el sesdek sekundoj.[FE.12]

En iuj specialaj uzoj de unu oni tamen povas aldoni J-finaĵon kaj N-finaĵon post unu.

Oni ne uzu A-finaĵon post la nombrovortoj en ĉi tiaj okazoj, ĉar A-finaĵo post nombra vorteto donas tute alian signifon.

Iafoje la O-vorto estas forlasita (subkomprenata):

  • Nu, se vi ne havas mil [rublojn], mi petas cent rublojn.[Rz.65]

  • Kiun el la tri [aferoj/personoj] vi elektas?

Nul normale ne aperas kiel rekta nombra priskribo. Anstataŭe oni uzas neniu: Mi havas neniun malamikon. Nur iafoje en eksperimenta lingvouzo oni povas vidi nul, kie normale aperas neniu.

Nombraj vortetoj povas ankaŭ aperi memstare en diversaj frazroloj. Ofte ili kondutas O-vortece. Neniam oni uzas la finaĵojn J aŭ N:

  • Kvin kaj sep faras dek du.[FE.12]

  • Tridek kaj kvardek kvin faras sepdek kvin.[FE.12]

  • Ilia nombro estas kvardek tri mil sepcent tridek.[Nm.26]

  • Divido per nul ne estas permesita.

  • Tri estas duono de ses.[FE.14]

  • Unu, du, tri! Nun ni flugu dekstren![FA1.134]

  • Sep estas sankta nombro.

  • Kiom vi volas? — Mi volas du mil.

  • Kiom ili estas? — Ili estas dek du.

Nombraj vortetoj kun da «

Oni ankaŭ povas uzi nombrajn vortetojn kun da-esprimo. Tio estas malofta, sed povas esti oportuna ekz. kiam oni ial volas meti la nombrovorton for de tio, kion ĝi nombras:

  • Da ĉevaloj ili havis sepcent tridek ses.[Neĥ.7] Pli klara ol: Ĉevalojn ili havis sepcent tridek ses. Normale oni tamen dirus: Ili havis sepcent tridek ses ĉevalojn.

Identiga priskribo «

Nombraj vortetoj ankaŭ aperas post O-vorto kiel identiga priskribo. Tiam ili ne montras nombron, sed numeron aŭ simile:

  • Vidu “Lingvo Internacia” N-ro 2, paĝoj 20-21.[OV.218] = ...numero du, paĝoj dudek ĝis dudek unu. La nombrovortoj rolas kiel identigaj priskriboj de la vortoj numero kaj paĝoj.

  • La lingvo internacia Esperanto aperis publike en la fino de la jaro 1887.[OV.145] = ...la jaro mil okcent okdek sep. 1887 estas identiga priskribo de jaro.

  • Ni loĝas en ĉambro tricent tridek tri en tiu hotelo.

  • La respondo troviĝas sur la paĝo mil ducent ok.

Kiam temas pri numero, oni ankaŭ povas uzi A-finaĵan vicordan nombrovorton: la dua numero, la jaro 1887-a, la tricent-tridek-tria ĉambro. Sed povas esti diferenco inter vicordo kaj numero. Ekz. kvara signifas, ke estis tri aliaj antaŭe en vicordo, dum numero kvar signifas, ke la afero havas la ciferon 4 kiel iaspecan “nomon”. En ekz. hoteloj ofte mankas numeroj, kaj tial ekz. ĉambro cent ne nepre estas la centa ĉambro. Kaj se oni staras ĉe la fino de strato, oni povas diri, ke domo numero unu ne estas la unua domo, sed la lasta.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Bazaj reguloj por O-vortoj

4.1. Bazaj reguloj por O-vortoj

Vorton kun la finaĵo O oni nomas O-vorto. O-vortoj estas nomoj de aferoj, konkretaĵoj, abstraktaĵoj, homoj, bestoj, fenomenoj, agoj, kvalitoj, specoj, individuoj k.t.p.:

  • tablo = nomo de konkretaĵo
  • hundo = nomo de bestospeco
  • saĝo = nomo de kvalito
  • amo = nomo de sento
  • kuro = nomo de ago
  • martelado = nomo de agado
  • Petro = nomo de persono
  • Berlino = nomo de urbo

Post O-finaĵo povas sekvi J-finaĵo por multe-nombro, kaj N-finaĵo por frazrolo. Oni ankaŭ povas meti ambaŭ, sed ĉiam J antaŭ N:

tabloj | tablon | tablojn
hundoj | hundon | hundojn

Oni povas anstataŭigi la finaĵon O per apostrofo, sed nur kiam ne sekvas J aŭ N: hund’ = hundo, saĝ’ = saĝo, am’ = amo, kur’ = kuro, Berlin’ = Berlino.

Legu ankaŭ pri O-vortaj frazpartoj, kaj pri propraj nomoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — O-vortoj

4. O-vortoj

  • Bazaj reguloj por O-vortoj
  • Seksa signifo de O-vortoj
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Seksa signifo de O-vortoj

4.2. Seksa signifo de O-vortoj

En Esperanto ne ekzistas gramatika sekso. Sekso estas nur parto de la signifo de iuj O-vortoj. La finaĵo O neniel esprimas sekson.

La signifon de vorto oni ĉiam devas lerni. Por ĉiu besta kaj homa vorto oni devas lerni la eventualan sekson kiel parton de la signifo. Neniaj reguloj decidas pri tio. Regas iom da konfuzo pri tio ĉi, kaj multaj vortoj bedaŭrinde havas neklaran signifon.

Ekzistas en Esperanto tri signifoklasoj de vortoj por homoj kaj bestoj: Sekse neŭtraj radikoj, virseksaj radikoj kaj inseksaj radikoj:

  • Sekse neŭtraj radikoj:
    • Ĝeneralaj bestaj kaj homaj radikoj: besto, birdo, insekto, fiŝo, homo, persono, infano k.a.
    • La sufiksoj -ul-, -ist-, -an-, -estr- kaj -id-.
    • Participoj kun O-finaĵo: ...anto, ...into, ...onto, ...ato, ...ito, ...oto.
    • Ĉiuj bestospecioj: kato, leono, ĉevalo, zebro, hundo, lupo, koko, ansero, pasero, ezoko, formiko, araneo, muŝo k.a.
    • Diversaj ne-familiaj homaj rilatoj: amiko, kolego, gasto, najbaro, membro, ĉefo, kamarado k.a.
    • Profesioj kaj diversaj homaj roloj: aktoro, sekretario, kelnero, tajloro, ŝoforo, geografo, redaktoro, studento, sklavo, mastro, majstro, moŝto, ministro, nobelo, turisto, fripono, heroo, pasaĝero, viktimo k.a.
    • Militistoj: soldato, oficiro, kaporalo, leŭtenanto, kapitano, kolonelo, generalo, adjutanto k.a.
    • Diversaj religiuloj: pastro, episkopo, kardinalo, diakono, katoliko, bonzo k.a.
    • Gentoj, landanoj, rasoj k.s.: Anglo, Svedo, Ruso, Japano, Ĉino, Arabo, Cigano, Lapono, Judo, Apaĉo, Slavo, indiĝeno k.a.
    • Supernaturaj kaj fabelaj estaĵoj: dio, diablo, anĝelo, feo, koboldo, fantomo, genio k.a.
  • Viraj radikoj:
    • Diversaj evidente viraj radikoj: viro, sinjoro, fraŭlo, knabo, bubo, ĝentlemano, masklo k.a.
    • La sufikso -ĉj-.
    • Familiaj radikoj: patro, frato, filo, avo, nepo, nevo, onklo, kuzo, fianĉo, edzo, vidvo k.a. (sed la ĝenerala vorto parenco estas neŭtra).
    • Nobeloj kaj similaj altranguloj: reĝo, caro, princo, grafo, barono, ŝaho, mikado, emiro, samurajo k.a. (sed la ĝenerala vorto nobelo estas neŭtra).
    • Kelkaj religiuloj: monaĥo, abato, papo, rabeno, imamo k.a.
    • Specialaj virbestaj radikoj: taŭro, okso, kapono, stalono, boko k.a.
  • Inaj radikoj:
    • Evidente ina: femalo.
    • La sufiksoj -in- kaj -nj-.
    • Diversaj inaj radikoj: damo, matrono, primadono, furio, amazono, nimfo, megero, putino, meretrico, gejŝo, madono, muzo, hetajro, subreto, almeo k.a.

El la tri grupoj la neŭtra estas sendube la plej granda. Ĝi estas nefermita klaso, kiu daŭre akceptas novajn membrojn. La vira grupo estas multe pli malgranda, kaj estas pli fermita. La ina grupo estas la plej malgranda. Eventuale ĝi povas akcepti pliajn membrojn. Verŝajne iuj malkonsentas pri la klasado de kelkaj vortoj, sed estas klare, ke ĉiuj tri kategorioj ekzistas. Kiuj vortoj troviĝu en kiu grupo, estas nur demando de detaloj, ne de principoj.

La klasado neniel pretendas esti io perfekta aŭ deviga por aliaj. La lingvo estas ĉi-kampe neunueca, kaj ne ekzistas ia simpla vero pri ĉiuj ĉi tiaj radikoj. Kompreneble ĉi tie temas nur pri Esperanto kaj Esperantaj vortoj. En aliaj lingvoj estas alie, kaj iliaj respondaj vortoj povas havi aliajn signifojn kaj uzojn rilate sekson.

Iuj radikoj montras homan rolon, kiu estas ĉiam okupata de nur unu el la seksoj, ekz. viroj, kvankam nenio vere malebligas virinon en tia rolo. Tre frapa ekzemplo estas la vortoj soldato kaj pastro. Por tiuj, kiuj konas nur virajn soldatojn kaj nur virajn pastrojn, tiuj radikoj povas ŝajni per si mem klare viraj, sed en iuj landoj ja ekzistas ankaŭ inaj soldatoj kaj inaj pastroj. En la ĉi-antaŭaj listoj soldato kaj pastro estas klasitaj kiel neŭtraj. Tiaj radikoj ekzempligas la multajn okazojn, en kiuj la klasado estas tre malfacila.

Seksaj afiksoj «

Per la sufikso IN oni povas doni inan sekson al vorto: homino, virino, studentino, hundino. Se la radiko estas vira, oni devas aldoni IN, kiam temas pri ino. Ĉe neŭtra radiko oni povas aldoni IN, se oni volas klare montri, ke temas pri ino, sed tio ne estas deviga. Se jam la radiko estas ina, oni kompreneble ne aldonu IN.

Per la radiko VIR uzata prefiksece aŭ A-vorte oni povas doni viran sekson al vorto: virleono, virhundo, virhomo, vira studento. Ĉe neŭtra radiko oni povas aldoni VIR- aŭ vira, se oni volas klare montri, ke temas pri viro, sed tio ne estas deviga. Se jam la radiko estas vira, oni kompreneble ne aldonu VIR. Se la radiko estas ina, oni povus teorie aldoni VIR- aŭ vira por doni viran signifon, sed praktike tio neniam okazas.

Per la prefikso GE oni povas doni ambaŭseksan signifon al vorto: gehomoj, geviroj, gestudentoj, gehundoj. Se la radiko estas neŭtra, GE normale estas superflua, sed povas esti uzata por emfazi, ke ambaŭ seksoj ĉeestas. Kutime oni ne uzas GE antaŭ inaj radikoj, sed nur antaŭ viraj aŭ neŭtraj.

Vortoj faritaj per la sufikso ĈJ havas viran signifon. Vortoj faritaj per la sufikso NJ havas inan signifon.

Konfuzo «

Bedaŭrinde pri la signifo de iuj vortoj regas diversaj opinioj. Precipe vortoj por bestoj kaj profesiuloj estas neunuece uzataj. Vortoj kiel bovo, ĉevalo, ŝafo, hundo, tajloro, advokato kaj sekretario estas uzataj de kelkaj kiel viraj vortoj, de aliaj kiel neŭtraj. Konfuzo regas ankaŭ pri vortoj, kiuj finiĝas per ...ulo, ...ano, ...isto, ...estro, ...anto, ...into, ...onto, ...ato, ...ito kaj ...oto, pri popolaj vortoj kiel Anglo, Italo, Ĉino kaj Hindo, pri la vorto amiko k.t.p.

Plej ofte oni rutine aldonas la sufikson IN al neŭtraj vortoj, se oni parolas pri ino, kvankam tio principe ne necesas. Aliflanke ĉe multaj neŭtraj vortoj oni ofte ne montras virseksecon, eĉ kiam tio povus esti bezonata. Oni kontrastigas inter ekz. bovo kaj bovino, koko kaj kokino, Ĉino kaj Ĉinino, Svedo kaj Svedino, kuracisto kaj kuracistino, lernanto kaj lernantino k.t.p., tiel ke bovo, koko, Ĉino, Svedo, kuracisto kaj lernanto ŝajnas viraj. Tiam la kunteksto (kontrasto kun ina vorto) momente donas viran signifon al vorto, kiu per si mem estas neŭtra. Tio estas eble mallogika, sed tre praktika. Temas pri ekonomia esprimomaniero. En multe-nombro tamen tiaj vortoj restas neŭtraj: Vortoj kiel bovoj, kokoj, Ĉinoj, Svedoj, kuracistoj, lernantoj k.t.p. normale inkluzivas kaj virojn kaj inojn. Ne necesas aldoni la prefikson GE. Efektive nur ĉe la multe-nombra formo oni povas klare vidi, ĉu temas pri neŭtra aŭ vira radiko. Firme viraj radikoj neniam estas uzataj sensekse en multe-nombro. Vortoj kiel patroj, knaboj, onkloj kaj bokoj ĉiam montras nur virojn aŭ virbestojn.

Sed multaj firme neŭtraj vortoj, ekz. homo, persono, infano, parenco, membro, pasaĝero, demokrato, turisto, besto, formiko, muŝo k.a., apenaŭ iam estas uzataj virsekse. Oni ne parolas pri ekz. homo kaj homino, persono kaj personino, infano kaj infanino, celante, ke homo, persono kaj infano estu komprenataj vire.

Legu ankaŭ pri eventuala sekso de UL kaj aliaj similaj sufiksoj.

Evoluo «

La signifo de radiko ne estas ŝtone fiksita. La lingvo povas evolui, kaj ankaŭ fakte evoluas kaj ŝanĝiĝas. Multaj vortoj, kiuj antaŭe estis uzataj preskaŭ ĉiam kun vira signifo, estas nun pli kaj pli uzataj kun neŭtra signifo. Precipe ĉe profesioj la evoluo de la modernaj socioj ĉiam pli kreas bezonon de vortoj neŭtraj. Sed estas evidente, ke tiu evoluo ne povas trafi ĉiujn vortojn. Firme viraj vortoj kiel patro, viro, knabo, sinjoro, reĝo k.a., neniam ŝanĝos sian signifon. Ili estas kaj restos viraj. Same ŝajnas, ke neniuj inaj vortoj iam ŝanĝiĝos.

Ĉiu plene rajtas daŭrigi la tradician kvazaŭ-viran uzadon de neŭtraj vortoj, sed ĉiu ankaŭ rajtas uzadi neŭtrajn vortojn plene sensekse. La du manieroj uzi la neŭtrajn vortojn ne vere konfliktas inter si. Ili ambaŭ baziĝas sur la propraj signifoj de la koncernaj vortoj, kaj estas ambaŭ logikaj kaj konformaj al la reguloj de la lingvo. Temas simple pri personaj preferoj, ĉu insisti pri sekso aŭ ne. Por iuj personoj sekso ne estas nepra kaj grava informero, por aliaj ĝi tre ofte estas.

Ĝenerale estas konsilinde neniel provi ŝanĝi, reformi aŭ modifi la seksan signifon de radikoj, por kiuj la uzado kaj signifo estas stabilaj kaj klaraj — tio ja nur pliigus la konfuzon! Sed en ĉiuj okazoj, en kiuj la signifo estas malklara, neunueca aŭ ŝanceliĝanta, ŝajnas konsilinde doni al la radiko neŭtran signifon.

Seksa diskriminacio «

Multaj opinias, ke Esperanto diskriminacias virinojn, ĉar multaj vortoj estas baze viraj. Sed rigardante la ĉi-antaŭajn listojn oni vidas, ke plej multaj vortoj estas (aŭ almenaŭ povas esti) neŭtraj. Diskriminacia estas en tiuj okazoj ne la lingvo, sed la lingvouzantoj. Pri la firme viraj vortoj estas alia afero, sed oni memoru, ke la uzado de ina sufikso estas nur gramatika afero. Zamenhof vivis en socio, kiun regis viroj, kaj tio postlasis spurojn en lia lingvo, sed la lingvo ne kreas la diskriminacion, nur spegulas ĝin.

Iuj Esperantistoj ne volas vidi la lingvon trankvile evolui rilate al sekso, sed volas ĝin draste reformi. Oni proponadas diversajn novajn afiksojn kaj pronomojn por fari la lingvon “perfekta”. Tiuj reformoj efektive kaŭzus pli da problemoj ol ili solvus. Feliĉe en la praktiko ĉiuj tiuj klopodoj montriĝas vanaj malŝparoj de energio.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ambaŭ

15.5. Ambaŭ

Ambaŭ = “ĉiuj du”. Oni uzas ambaŭ anstataŭ ĉiuj, kiam estas precize du aferoj aŭ personoj.

Ambaŭ povas roli en frazo tute same kiel ĉiuj, kiel rekta priskribo, pronomece k.t.p. Ambaŭ estas ofte uzata kune kun vi, ni aŭ ili por precizigi, ke temas pri precize du. Tiam ambaŭ rolas kiel apudmeto.

Ambaŭ ne povas ricevi J-finaĵon aŭ N-finaĵon.

Ambaŭ estas difinilo. Tial oni ne povas uzi la kune kun ambaŭ.

  • Ambaŭ frazoj estas bonaj![LR.98] Estas du frazoj. Ĉiu el ili estas bona.

  • La pli maljuna [filino] estis tiel simila al la patrino per sia karaktero kaj vizaĝo, ke ĉiu, kiu ŝin vidis, povis pensi, ke li vidas la patrinon; ili ambaŭ estis tiel malagrablaj kaj tiel fieraj, ke oni ne povis vivi kun ili.[FE.11] = ...ĉiuj du [la filino kaj la patrino] estis tiel malagrablaj...

  • Mi penos viziti vin iun alian tagon, kiam ni ambaŭ, vi kaj mi, estos liberaj.[OV.538]

  • Pli bone estas iri seninfana en la ĉielon, ol se ambaŭ, la patro kaj la filo, iras en la inferon.[Rt.10]

Zamenhof iafoje uzis ambaŭ anstataŭ du: Ĉiuj sidiĝas ĉirkaŭ la ambaŭ Pjotroj Ivanoviĉoj.[Rz.13] Ĝi [la rivero] inundis siajn ambaŭ bordojn.[Kr1.12] Oni vidas, ke ambaŭ tiam povas aperi kun difinilo (la, siajn k.a.). Zamenhof poste skribis, ke tia uzo estas malbona (Lingvaj Respondoj p. 99). Oni do uzu ĉiam du en tiaj frazoj: Ĉiuj sidiĝas ĉirkaŭ la du Pjotroj Ivanoviĉoj. Ĝi inundis siajn du bordojn. Oni tamen povas bone diri ekz.: Ĝi inundis ambaŭ siajn bordojn.

Por kontroli, ĉu ambaŭ estas ĝuste uzata, oni ŝanĝu la frazon tiel, ke ĝi temas pri pli ol du aferoj. Se oni tiam uzus ĉiuj, oni scias, ke ambaŭ estas korekte uzata.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — O-vortecaj kaj A-vortecaj vortetoj

15. O-vortecaj kaj A-vortecaj vortetoj

O-vortecaj vortetoj (aŭ O-ecaj vortetoj) rolas en frazo kvazaŭ ili estus O-vortoj. Kelkaj el ili similas al personaj pronomoj, ĉar ili anstataŭas ne nur O-vortojn, sed tutajn O-vortajn frazpartojn. Oni povas nomi ilin pronomecaj vortetoj.

A-vortecaj vortetoj (aŭ A-ecaj vortetoj) rolas same kiel A-vortoj.

O-vorteca kaj A-vorteca frazroloj tamen ofte intermiksiĝas.

  • La tabelvortoj je U estas pronomecaj kaj A-vortecaj.
  • La tabelvortoj je O estas O-vortecaj kaj pronomecaj.
  • La tabelvortoj je A estas ĉefe A-vortecaj, sed iafoje pronomecaj.
  • La tabelvortoj je ES estas A-vortecaj.
  • Ambaŭ estas pronomeca kaj A-vorteca.
  • La liternomoj estas O-vortecaj.

O-vortecaj estas ankaŭ la personaj pronomoj. A-vortecaj kaj O-vortecaj estas la nombraj vortetoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Liternomoj

15.6. Liternomoj

La nomoj de la Esperantaj literoj estas: a, bo, co, ĉo, do, e, fo, go, ĝo, ho, ĥo, i, jo, ĵo, ko, lo, mo, no, o, po, ro, so, ŝo, to, u, ŭo, vo, zo.

La liternomojn oni uzas por paroli pri la literoj mem, por klarigi, kiel vorto estas skribata, kaj por elparoli mallongigojn. La “o” de la konsonantaj nomoj ne estas O-finaĵo, sed elparolhelpa vokalo. Diversaj finaĵoj povas aldoniĝi, sed la “o” ĉiam restas.

La liternomoj povas aperi O-vortece en frazo sen aldono de finaĵo:

  • Tiu vorto komenciĝas per B [“bo”] kaj finiĝas per A [“a”].

  • Ŭ [“ŭo”] estas U [“u”] kun supersigno.

  • La vorto “lingvo” estas skribata: “lo, i, no, go, vo, o”.

  • Mi planas partopreni en la IJK [“i, jo, ko”]. Rimarku, ke en tia mallongigo ĉiu litero estas elparolata kiel aparta vorto.

  • La nomo “Anno” estas skribata per du N [“no”].

Oni povas aldoni finaĵojn laŭ bezono. Se oni volas aldoni J-finaĵon aŭ N-finaĵon, oni devas unue almeti O-finaĵon:

  • Tiu vorto estas skribata per du B-oj [“bOoj”]. Aŭ: ...per du B.

  • Sur la papero estis tri A-oj [“Aoj”]. Aŭ: ...tri A.

  • Mi partoprenis en tri IJK-oj [“i-jo-kO-oj”]. Aŭ: ...en tri IJK.

  • Li elparolas la R-ojn [“rOojn”] tre forte.

Por uzi liternomon A-vortece aŭ E-vortece oni devas uzi A-finaĵon aŭ E-finaĵon (sed apenaŭ estas okazoj uzi verbajn finaĵojn):

  • La n-a [“nOa”] potenco de dek. Matematika esprimo (la litero “n” simbolas ĉiun ajn nombron).

Noto: Multaj asertas, ke la “o” de la liternomoj ja estas O-finaĵo, sed normale ili tamen en la praktiko sekvas la ĉi-antaŭajn regulojn. Sed kelkaj fakte traktas tiujn ĉi helpvokalojn kiel verajn O-finaĵojn. Ili diras: bo, boj, bon, bojn, ba, baj, ban, bajn, k.t.p. Tiam la finaĵoj ricevas akcenton, kio normale neniam okazas.

La principoj por uzi liternomojn en frazoj similas al la uzo de ne-Esperantigitaj propraj nomoj kaj citaĵoj.

Ankaŭ multaj ne-Esperantaj liternomoj estas vortetoj.

Aperis diversaj proponoj de aliaj liternomoj, sed neniu propono fariĝis vaste uzata. Oni restu ĉe la Fundamentaj liternomoj. Ili estas la solaj, kiuj funkcias praktike, ĉar nur ili estas konataj de ĉiuj Esperantistoj.

En ekz. telefonado la ordinaraj liternomoj tamen povas esti malfacile aŭdeblaj. Kiam en tiaj okazoj necesas klarigi la literumadon de vorto, oni povas uzi “literuman alfabeton”, kie ĉiu litero estas reprezentata de tuta vorto. La sekva literuma alfabeto estas uzata de Universala Esperanto-Asocio:

Asfalto, Barbaro, Centimetro, Ĉefo, Doktoro, Elemento, Fabriko, Gumo, Ĝirafo, Hotelo, Ĥaoso, Insekto, Jubileo, Ĵurnalo, Kilogramo, Legendo, Maŝino, Naturo, Oktobro, Papero, Rekordo, Salato, Ŝilingo, Triumfo, Universo, Ŭ Universo-hoko, Vulkano, Zinko.

La ne-Esperantajn literojn Q, W, X kaj Y oni en tiaj okazoj nomu per iliaj plenaj Esperantaj nomoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je A

15.3. Tabelvortoj je A

kia
de kiu speco, havanta kiun econ
tia
de tiu speco, havanta tiun econ
ia
de iu speco, havanta iun econ
ĉia
de ĉiu speco, havanta ĉiun econ
nenia
de neniu speco, havanta neniun econ

La tabelvortoj je A rolas A-vortece kaj priskribas la samajn specojn de vortoj kiel A-vortoj. Ili ricevas J-finaĵon kaj N-finaĵon laŭ la samaj reguloj kiel A-vortoj. Sed tabelvortoj je A montras ĉiam ecojn kaj specojn, dum vortoj kun vera A-finaĵo povas havi multe pli variajn signifojn.

La tabelvortoj je A estas difiniloj. Tial oni ne povas uzi la kune kun ili.

Legu pri la diferenco inter tabelvortoj je A kaj tabelvortoj je U.

Kia «

  • Kia li estas? Ĉu li estas maljuna aŭ juna?[Rz.39] Demanda kia.

  • Kia supo ĝi estas? Vi simple akvon enverŝis en la tason.[Rz.27]

  • Kian aĝon vi havas?[M.155]

  • Kia estas via nomo?[FA1.34] Aŭ: Kiu [el ĉiuj nomoj] estas via nomo? Aŭ pli ofte: Kio estas via nomo? Zamenhof uzis ankaŭ: Kiel estas via nomo?[Rz.63] Plej ofte oni tamen diras: Kiel vi nomiĝas?

  • Ni ŝajnigu, kvazaŭ ni tute ne scias, kia homo li estas.[Rz.32] Kia en demanda subfrazo.

  • Ŝi sentis, kian por ŝi nefavoran impreson ŝia ludado faris sur la virino.[M.28]

  • Kia ĝoja festo![FE.10] Ekkria kia.

  • Kia bela persono ŝi estas! kiaj okuloj! kiaj haroj! staturo de reĝino![M.46]

  • Kian belan sabron kaj grandan tornistron vi havas![FA1.1]

  • Kia estas via laboro, tia estas via valoro.[PE.835] Rilata kia.

  • Nun konfirmiĝis do lia opinio, ke ŝi ne estas tia, kia devas esti reĝino.[FA1.112]

  • Tiu ĉambro havis ŝajnon de saloneto; sed en efektiveco ĝi estis komercejo tia sama, kiaj estas ĉiuj aliaj komercejoj.[M.20]

  • La bildo ne estis tia, kiajn oni ordinare vidas, ne, ĝi havis en si vivon.[FA1.123]

Se post tia aŭ (tia) sama ne sekvas tuta frazo (kun ĉefverbo), sed sola frazparto, tiam oni ne uzas kia, sed komparan kiel: Ĝia uzado estas tia sama kiel en la aliaj lingvoj.[FE.27] La virineto de maro vidis, ke ŝi havas korpon tian kiel ili.[FA1.67]

Tia «

  • Dio gardu! mi estas tute moderna, kaj tia oni devas esti.[FA3.50] Tia montras la antaŭe diritan econ.

  • Mi ne apartenas al tiaj personoj.[M.85] Tia montras ion antaŭe diritan.

  • Be! li staris senhelpe, tian respondon li ne atendis.[FA3.97]

  • Estis tia ventego, ke la tegoloj deflugis de la tegmentoj.[FA1.47] Tia almontras la postan ke-frazon.

  • Mi havas tian senton kvazaŭ mi kisus mian patrinon![FA2.26] Tia almontras la postan kvazaŭ-frazon.

  • Restu ĉiam tia, kia vi estas![FA3.60] Tia almontras la postan kia-frazon.

  • La arbo de la suno estis belega arbo tia, kian ni neniam vidis.[FA3.114]

  • Tie estis tia izoliteco, kiun ŝi neniam antaŭe spertis.[FA1.105] Tia almontras la postan kiu-frazon.

  • Mi ĝojas, ke vi havas tian saman opinion, kiel mi.[Rz.59] Tia almontras la postan kiel-komparon.

  • Ne skribu al mi tiajn longajn leterojn.[FE.18] Tiajn difinas la tutan frazparton longajn leterojn. Oni povus ankaŭ uzi tiel, kiu priskribus nur la A-vorton longajn. La signifodiferenco estas tre malgranda.

  • Al tiuj ĉi prefiksoj kaj sufiksoj estas donita la signifo de memstaraj vortoj, kaj kiel tiaj ili estas lokitaj en la vortaro.[FK.233] Tiaj = memstaraj vortoj.

Iafoje kiam ĉeestas rilata kia-subfrazo, tia povas esti forlasata.

Ia «

  • Via vino estas nur ia abomena acidaĵo.[FE.35]

  • Mi ne volis trinki la vinon, ĉar ĝi enhavis en si ian suspektan malklaraĵon.[FE.35]

  • Ni ne povis atingi ian rezultaton.[FE.42]

  • Ili kuradas tien kaj reen, kvazaŭ ili havus ian laboron.[FA2.153]

  • En la pordega arkaĵo staris ankoraŭ Aleĉjo kaj interparolis mallaŭte kun ia juna viro.[M.172]

  • Ib en timego elsaltis sur la teron kaj kuris ian distancon.[FA3.88]

  • Ne ekzistas homo, kiu ne havus iajn pekojn.[Rz.8]

  • Pri talento mi neniam aŭdis, ke vi ian havas.[M.156]

Ĉia «

  • Maldiligenteco estas la radiko de ĉia malbono.[FA3.122]

  • Ĉia dono estas bono.[PE.225]

  • Ŝi meritis ĉian laŭdon.[FA1.51]

  • En ĉia okazo la artikoloj devas ĉiam esti subskribitaj per plena nomo kaj adreso.[OV.98]

  • La plej granda parto de la publiko estas tute indiferenta por ĉia nova afero.[OV.85]

Nenia «

  • Nenia Dio ekzistas![Rt.127]

  • Nenia konstruo povas esti sen bruo.[PE.1709]

  • Pli da mono ŝi ne havis, kaj laborenspezon ŝi havis nenian.[M.178]

  • — Ĉu ekzistas nenia loko en la mondo, kie mi povus ion ellerni? [...] — Mi konas nenian tian lokon.[M.137]

  • Nenia dancistino povos flirtadi tiel gracie kiel vi.[FA1.61]

Vortfarado «

Tiaĵo = “tia aĵo, afero tia”: Mi ne ŝatas tiaĵojn. Pri tiaj ĉi kunmetaĵoj vidu ĉi-antaŭe ĉe tabelvortoj je O, kaj ankaŭ ĉe la klarigoj pri tabelvortaj postpartoj kaj ordinaraj finaĵoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je ES

15.4. Tabelvortoj je ES

kies
(la)... de kiu(j)
ties
(la)... de tiu(j)
ies
(la)... de iu
ĉies
(la)... de ĉiu(j)
nenies
(la)... de neniu

La tabelvortoj je ES ĉiam enhavas la signifon de la rolvorteto de, sed de havas plurajn signifojn. El tiuj signifoj, la ES-vortoj havas ĉefe posedan aŭ apartenan signifon, sed ili povas ankaŭ montri sencan objekton aŭ sencan subjekton. La ES-vortoj havas do la samajn specojn de signifoj kiel la posedaj pronomoj.

ES-vorto, kiu estas rekta priskribo, aldonas difinitan signifon al sia frazparto. ES-vortoj do estas difiniloj – same kiel la posedaj pronomoj – kaj oni ne povas uzi la kune kun ili. Se oni anstataŭigas ES-vorton per de-esprimo, oni normale devas aldoni la.

Same kiel posedaj pronomoj la ES-vortoj staras antaŭ la priskribata afero, dum samsignifa de-esprimo devas stari poste. Ĝuste tio estas la kialo, ke la ES-vortoj ekzistas, ĉar kelkaj specoj de frazoj funkcias pli bone, se poseda esprimo povas stari antaŭ la posedata afero.

ES-vortoj ne povas ricevi J-finaĵon aŭ N-finaĵon.

Kies «

  • Kies tombo tio ĉi estas?[H.147] = La tombo de kiu (persono) tio ĉi estas? Demanda kies.

  • Kies filino vi estas?[Gn.24]

  • — Sinjoro, kies tiuj ĉi soldatoj? — De la norvego.[H.119] = ...de kiu (persono) estas tiuj ĉi soldatoj?... Mallongigita demando. La ĉefverbo mankas.

  • Mi efektive ne scias, kies kulpo ĝi estas.[M.105] Kies en demanda subfrazo.

  • Scias la kato, kies lardon ĝi manĝis.[PE.2204]

  • La vidvino ekvidis virinon, [...] kies vizaĝon ŝi en la krepusko ne rekonis, sed kies mallonga jupo [...] montris, ke ŝi estas virino popolamasa.[M.10] Rilataj kies.

  • Ŝi [...] levis la rigardon kaj la manojn al la peco da ĉielo, kies malluma kaj profunda fono brilis per steloj.[M.94]

  • Troviĝas centoj da lokoj, ĉe kies nomo la koro ekbatas per vojaĝdeziro.[FA1.145]

  • Nek al ni, nek al iu alia venis en la kapon diri, ke ĝi estas ia ennovaĵo, pri kies akceptado aŭ neakceptado oni devas konsiliĝi.[OV.102] Kies montras sencan objekton: kies akceptado → la akceptado de kio → la akceptado de ia ennovaĵo → oni akceptus ian ennovaĵon.

Ties «

Ties ne estas tre multe uzata. Normale oni preferas posedajn pronomojn (lia, ŝia, ĝia aŭ ilia). Ties estas uzata ĉefe por almontri antaŭan subfrazon, aŭ kunlabore kun kies:

  • Kiu eĉ nur gratetos al li la haŭton aŭ difektos al li eĉ unu haron, ties karnon mi disŝiros je pecoj kaj donos ĝin kiel manĝon al malsataj vulturoj![Rt.121] Ties montras la subjekton de la antaŭa kiu-frazo.

  • Kies gasto mi estas, ties feston mi festas.[PE.896] Ties almontras la antaŭan kies.

Ties estas ankaŭ uzebla, kiam oni devas fari distingon inter malsamaj personoj aŭ aferoj. Tiam prefere tio, kio antaŭe aperis kiel subjekto, estu reprezentata de lia, ŝia, ĝia aŭ ilia, dum alia(j) persono(j) aŭ afero(j) estu reprezentata(j) per ties:

  • La infano ludis kun sia pupo, kiam subite ties kapo frakasiĝis. Ties montras, ke temas pri la kapo de la pupo. Se estus la kapo de la infano, oni dirus ĝia kapo.

Legu pli pri tia distingo pere de tiu(j).

Ies «

Ies estas kutime uzata nur pri unu nekonata persono (ne pri aĵoj, nek pri pluraj aferoj aŭ personoj):

  • Kiu ĝojas pri ies malfeliĉo, tiu ne restos sen puno.[SS.17] = ...pri la malfeliĉo de iu persono...

  • Ĉu vi ne scias, ke ĉiun tagon estas ies tago de naskiĝo?[BV.9]

  • En la sama momento ŝi sentis, ke ies forta mano ŝin kaptas.[FA3.45]

Ĉies «

Ĉies estas kutime uzata nur pri personoj, ne pri aĵoj:

  • Tio estis la koro de riĉa fama viro, kies nomo estis sur ĉies lipoj.[FA1.84] = ...sur la lipoj de ĉiuj personoj.

  • Ĉies okuloj kun teruro deturniĝis de tiu homo.[Rt.126]

  • Klopodi pri ĉies favoro estas pleje malsaĝa laboro.[PE.1128]

Nenies «

Nenies estas kutime uzata nur pri personoj, ne pri aĵoj:

  • Memoru, ke Esperanto estas nenies propraĵo.[OV.388] = ...ke Esperanto estas la propraĵo de neniu persono.

  • Mi estas nun tre kontenta, ĉar mi havas mian panon kaj bezonas jam nenies helpon.[L1.114] Nenies montras sencan subjekton. = ...mi bezonas jam helpon fare de neniu persono.

  • Nenies opinion mi akceptas blinde.[OV.543]

Vortfarado «

Ĉiesul(in)o = “prostituit(in)o”: Se mi voluptas pri korpa plezuro — mi iras al strataj ĉiesulinoj, kaj havas ĉion kion mi deziras.

Ĉiesaĵo = “io (precipe komputila programo) senpage uzebla de ĉiu ajn”: Tie troviĝas kolekto da ĉiesaĵoj senkoste elŝuteblaj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je O

15.2. Tabelvortoj je O

kio
kiu afero, kia afero
tio
tiu afero
io
iu afero, ia afero
ĉio
ĉiu afero, ĉia afero
nenio
neniu afero, nenia afero

La tabelvortoj je O montras aferon, kiun oni ne povas precize nomi per O-vorto. Ĉi tie la ĝenerala vorto “afero” estas uzata kiel klarigo, sed la signifo estas eĉ pli ĝenerala. La tabelvortoj je O estas uzataj ankaŭ por reprezenti ion abstraktan, kion oni esprimis per tuta frazo.

Legu pri la diferenco inter tabelvortoj je O kaj tabelvortoj je U.

La tabelvortoj je O povas ricevi N-finaĵon, sed normale ili ne ricevas J-finaĵon, ĉar ili esprimas ĝeneralan tuton.

Rektaj priskriboj de tabelvortoj je O staras ĉiam post la tabelvorto: io bona, kion novan, ĉio grava k.s.

Kio «

  • Kio brulas?[FE.31] = Kia/kiu afero brulas? Demanda kio.

  • Kion Dio kreis en la sesa tago?[FE.12]

  • De kio tio ĉi venas, mia filino?[FE.17]

  • Kio estis liaj lastaj vortoj?[Rt.48]

  • Nu, kion mirindan vi trovis? Nu, kio venis al vi en la kapon?[Rz.77]

  • Kion vi havis, por diri al mi?[Rt.5]

  • Kio do li estas laŭ via opinio?[Rz.92] Kiam kio rilatas al homo, ĝi normale demandas pri la profesio, la socia rolo aŭ simile, sed ne pri la nomo.

  • Mi neniel povas kompreni, kion vi parolas.[FE.28]

  • Li demandis ŝin, kion ŝi faras tie ĉi tute sola kaj pro kio ŝi ploras.[FE.21]

  • Mi de teruro ne sciis, kion fari.[FE.38] Demanda kio en mallongigita subfrazo. = ...ne sciis, kion mi faru.

  • “Kion mi vidas!” diris ŝia patrino kun grandega miro. “Ŝajnas al mi, ke el ŝia buŝo elsaltas perloj kaj diamantoj.”[FE.17] Duone ekkria, duone demanda kio.

  • Ho, Dio! kion vi faras![FE.26]

  • La malfeliĉa infano rakontis al ŝi naive ĉion, kio okazis al ŝi.[FE.17] Rilata kio. Kio reprezentas la vorton ĉion en la ĉeffrazo.

  • Mi volas, ke tio, kion mi diris, estu vera.[FE.24]

  • Ŝi estas ĉio, kio restis al mi sur la tero.[M.31]

  • La sola, kion ili deziras, estas nur ke oni lasu ilin trankvile vivi.[OV.370]

  • Li [...] donadis multe da mono al la malriĉuloj, kio estis tre laŭdinda.[FA1.4]

  • Ili estis forte lacaj, pri kio certe neniu miros.[FA2.107]

  • Li tuj faris, kion mi volis.[FE.31] Kion rilatas al subkomprenita tio: ...faris tion, kion mi volis.

  • Ili ne havas, kion manĝi, ili ne havas, per kio hejti la fornon.[M.102] = Ili ne havas ion, kion ili povus manĝi, ili ne havas ion, per kio ili povus hejti la fornon.

  • Kio pri mia frato? = Kio estas pri mia frato? Kio okazis/okazos/okazu pri mia frato?

Absoluta kio «

Zamenhof uzis komence kio(n) en malpreciza E-vorteca rolo, kiu ne estas klarigebla per ordinaraj reguloj. Nun oni povas iafoje uzi tiajn frazojn kiel fiksitajn esprimojn, sed normale oni esprimu sin per aliaj vortoj:

  • Kio tuŝas mian foreston hodiaŭ vespere, mia kara, [...] la malfeliĉo estis tute sur mia flanko.[BV.57] = Kiam temas pri mia foresto...

  • Kio ĝi min interesas?[Rz.30] = Kiel ĝi min interesas?

  • Kion ni estas kulpaj?[Rt.14] = Ĉu vere ni estas kulpaj? Pri kio ni estas kulpaj?

Tio «

  • Mi pagos al ŝi por tio ĉi![FE.21] = ...por tiu ĉi afero. Tio montras ion okazintan aŭ okazantan.

  • Tio ĉi estis jam ne simpla pluvo, sed pluvego.[FE.38] Tio montras la veteron.

  • Tio estis la unua fojo, ke ŝi nomis ŝin sia filino.[FE.17] Tio montras ion okazintan.

  • Tio ĉi estis feino.[FE.15]

  • Ia figuro staris antaŭ lia lito, tio estis la fantomo de lia mortinta edzino.[FA3.14]

  • La esperantismo celas nur al tio, ke ia taŭga kaj vivipova komprenilo inter la popoloj ekzistu.[OV.382]

  • La floroj mallevis siajn kapojn pro tio, ke ili estis lacaj de la nokta dancado.[FA1.20]

  • La reĝido, kiu vidis, ke el ŝia buŝo eliris kelke da perloj kaj kelke da diamantoj, petis ŝin, ke ŝi diru al li, de kie tio ĉi venas.[FE.23]

  • Antaŭ ol mi transiros al la klarigo de tio, kiel mi solvis la supre diritajn problemojn, mi devas peti la leganton mediti iom pri la signifo de tiuj ĉi problemoj.[FK.232]

  • Ĉu mi iam revenos al mia projekto aŭ ne — tion mi nun ne povas antaŭvidi.[L2.201]

  • La pli juna filino, kiu estis la plena portreto de sia patro laŭ sia boneco kaj honesteco, estis krom tio unu el la plej belaj knabinoj, kiujn oni povis trovi.[FE.11]

  • Certe, mi alportis arĝentan vazon speciale por tio, por doni trinki al tiu ĉi sinjorino![FE.19]

  • Ne estas vera eĉ duono de tio, kion ili diris.[Rz.78]

  • Por ĉiu tago mi ricevas kvin frankojn, sed por la hodiaŭa tago mi ricevis duoblan pagon, t.e. (= tio estas) dek frankojn.[FE.14] Tio estas enkondukas draste mallongigitan frazon: ...tio estas: mi ricevis dek frankojn.

Iafoje kiam ĉeestas rilata kio-subfrazo, tio povas esti forlasata.

Tio kaj ĝi «

Iafoje oni povas heziti inter tio kaj ĝi. Normale oni uzas tio pri io nedifinita, kion oni ne povas aŭ volas nomi per preciza O-vorto. Nepre oni uzu tio por reprezenti ion, kio estis esprimita per tuta frazo. Oni uzas ĝi por io difinita, kiun oni antaŭe esprimis per O-vorto, kaj kion oni povus ripeti per la sama O-vorto kun la aŭ alia difinilo:

  • Ŝi rakontis belan fabelon. Tio estis tre amuza. Amuza estis tio, ke ŝi rakontis fabelon. Tio reprezentas la tutan antaŭan frazon.

  • Ŝi rakontis belan fabelon. Ĝi estis tre amuza. Amuza estis la fabelo. Ĝi reprezentas la frazparton la (bela) fabelo.

  • Ĉu tio estis vi, kiu tusis, Janjo?[M.193] La parolanto aŭdis sonon nesciante, kio kaŭzis ĝin. Tio do reprezentas malfacile difineblan aferon.

  • Mi aŭdis, ke branĉo rompiĝas. Ĉu ankaŭ vi aŭdis tion.

  • Mi aŭdis strangan sonon. Ĉu ankaŭ vi aŭdis ĝin?

Zamenhof iafoje uzis ĝi, kiam oni nuntempe preferas tio.

Io «

  • Io okazis![FA2.92] = Ia afero okazis.

  • Neniu ion sciis pri la maniero de ĝia pretigado.[FA3.126]

  • Mi havas ion por diri al vi, Hermano.[Rt.39]

  • Gerda denove varmiĝis kaj ricevis ion por manĝi kaj por trinki.[FA2.71]

  • Nur tiu ne eraras, kiu neniam ion faras.[PE.1791]

  • Kiam vi ekparolis, ni atendis aŭdi ion novan, sed baldaŭ ni vidis, ke ni trompiĝis.[FE.40]

  • Saĝulo scias ion, sed neniu scias ĉion.[PE.2185]

  • Tiam oni devas almenaŭ per io kovri, ekzemple per tapiŝeto.[Rz.81]

Ĉio «

  • Li faris ĉion per la dek fingroj de siaj manoj.[FE.12]

  • Ŝia fratino en ĉio estas kulpa.[FE.21]

  • La reĝido konsideris, ke tia kapablo havas pli grandan indon, ol ĉio, kion oni povas doni dote al alia fraŭlino.[FE.23]

  • Ne ĉio utilas, kio brilas.[PE.1613]

  • Ĉio estis mensogo![Rt.34]

  • Ne ĉio brilanta estas diamanto.[PE.1610]

Ĉio tio «

Oni uzas kutime ĉio (ĉi) tio anstataŭ ĉiuj (ĉi) tiuj aferoj (aŭ anstataŭ ĉiom de [ĉi] tio), kvankam tio estas gramatike iom stranga. Normale du O-vortoj aŭ du tabelvortoj je O ne povas tiel priskribi unu la alian:

  • Geografio, universala historio, historio de la pola literaturo... iam mi lernis ĉion ĉi tion.[M.32]

  • Ŝi parolis ĉion tion ĉi kiel monologon.[BV.41]

  • Sciu do, ke ĉio tio, kio ĉiutage estas alportata al vi de la gazetoj sub la laŭta nomo de “novaj lingvoj internaciaj”, estas nur projektoj.[FK.283]

Anstataŭ ĉio tio ĉi oni povas ankaŭ uzi ĉio ĉi aŭ ĉi ĉio.

Nenio «

  • La nokto estis tiel malluma, ke ni nenion povis vidi eĉ antaŭ nia nazo.[FE.33]

  • En la eldiritaj vortoj ŝi aŭdis nenion krom moka maljustaĵo.[M.205]

  • La postulo de la mastrino de la informa oficejo havis en si nenion, kio povus esti rigardata kiel ofenda.[M.26]

  • Nenio armis min kontraŭ malriĉeco, nenio instruis min labori.[M.88]

  • Unuj diris absolute nenion, aliaj diris tro multe.[FA3.19]

  • Li estis homo de gaja, pri nenio zorganta vivo.[M.45]

  • En la domo estas jam nenio por manĝi.[M.19]

  • Por meti finon al tiu ĉi akra korespondado, mi decidis paroli jam plu nenion pli pri tiu ĉi temo.[L1.68]

  • Ekzistas nenio certa sur la tero, krom tio, kion la homo posedas en sia propra brusto kaj kapo.[M.15]

Nenio = “io senvalora aŭ malgrava” «

Ofte nenio estas uzata figure pri senvaloraĵo, malgravaĵo aŭ neglekteblaĵo:

  • Miaj scioj en la regiono de la sciencoj naturaj estas tiel supraĵaj, ke ili estas preskaŭ nenio.[M.59]

  • En komparo kun tio la korpa sufero estis nenio.[FA1.111]

  • Kiu havas nenion, estas nenio.[PE.1007]

  • Kulo nenion valoras, sed ĝia piko doloras.[PE.1206]

Kiel ordinaraj O-vortoj «

Iafoje, tre malofte, oni uzas tabelvortojn je O kiel ordinarajn O-vortojn. La plej ofta okazo estas io uzata ne por iu afero, sed por afero (kun nuanco de nedifinebleco). En tia uzo la tabelvortoj je O kapablas ricevi J-finaĵon, artikolon, antaŭmetitajn priskribojn k.t.p.:

  • Sed kio estis la aldona io, pri kiu vi parolis?[FA3.130] = ...la aldona afero, pri kiu... Oni uzas ĉi tie kiu rilate al io, ĉar io ne estas ordinara tabelvorto plu.

  • Lia potenco konsistas el diversaj ioj, el kiuj ĉiu aparte per si mem estas ne grava, sed ĉiuj kune donas al li grandan forton.[LR.89] = ...el diversaj nedifineblaj aferoj...

  • Se iu ion okupas [...], tiam en tiu momento la io estas okupata de la iu.[LR.91] Ĉi tie ankaŭ iu estas uzata kiel ordinara O-vorto kun la.

Vortfarado «

Neniaĵo = “afero simila al nenio, senvaloraĵo”: Viaj kontraŭuloj fariĝos neniaĵo kaj pereos.[Jes.41]

Nenieco = “eco esti kiel nenio, neekzistado”: Ĉu vi pensas, ke de la brako de la redonanto vi savos vin en la dezerta regno de la nenieco?[Rt.130] (≈ Ĉu vi pensas, ke vi eskapos de Dio post la morto?)

Neniigi, neniiĝi = “igi nenio, detrui, iĝi nenio, detruiĝi”: Mi neniigos vin, kaj vi ne plu ekzistos.[Jĥ.26] Kie ne estas konsilo, tie la entreprenoj neniiĝas.[SS.15] La ĉielo disneniiĝos kiel fumo.[Jes.51]

En la ĉi-antaŭaj kunmetaĵoj oni forigis parton de tabelvorto. Tion oni normale ne povas fari. La menciitaj kunmetaĵoj estas tradiciaj, akceptitaj esprimoj, sed oni ne provu fari novajn similajn vortojn. Komparu kun la simila kunmetaĵo tiaĵo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj je U

15.1. Tabelvortoj je U

kiu
Demandas pri la identeco de unu el pluraj konataj personoj, aĵoj aŭ aferoj.
tiu
Montras unu certan el pluraj konataj personoj, aĵoj aŭ aferoj.
iu
Montras nekonatan aŭ nedifineblan individuan personon, aĵon aŭ aferon.
ĉiu
Montras unuope kaj senescepte la individuojn de grupo da personoj, aĵoj aŭ aferoj.
neniu
Neas la individuojn de grupo da personoj, aĵoj aŭ aferoj.

La U-vortoj montras individuecon kaj identecon. Ili estas la plej bazaj el ĉiuj tabelvortoj. La klarigoj de preskaŭ ĉiuj aliaj tabelvortoj estas faritaj pere de la U-vortoj.

La tabelvortoj je U povas akcepti N-finaĵon, kaj J-finaĵon. Kun J-finaĵo ili montras plurajn individuojn.

La tabelvortoj je U povas roli A-vortece kiel rekta priskribo de O-vorto, ĉu persona O-vorto, ĉu aĵa, ĉu alispeca. Ili povas ankaŭ aperi memstare, kaj tiam oni ĉiam subkomprenas ian postan O-vorton, laŭ la kunteksto aŭ situacio. Se nenio en la kunteksto montras alian subkomprenaĵon, oni normale supozas, ke temas pri la vorto “persono(jn)”.

La tabelvortoj je U estas difiniloj. Tial oni ne povas uzi la kune kun ili.

Kiu «

  • Kiu kuraĝas rajdi sur leono?[FE.7] Demanda kiu. Kiu = kiu persono.

  • Kiuj povas esti tiuj fremduloj?[FA2.92] Demanda kiuj. Kiuj = kiuj personoj.

  • Kiun daton ni havas hodiaŭ?[FE.12]

  • Se vi scius, kiu li estas, vi lin pli estimus.[FE.26] Kiu en demanda subfrazo.

  • Jen estas la pomo, kiun mi trovis.[FE.6] Rilata kiu.

  • Mi redonas al vi la monon, kiun vi pruntis al mi.[FE.14]

  • Tio ĉi estis feino, kiu prenis sur sin la formon de malriĉa vilaĝa virino.[FE.14]

  • Ŝi prenis la plej belan arĝentan vazon, kiu estis en la loĝejo.[FE.19]

  • El la kaldrono, en kiu sin trovas bolanta akvo, eliras vaporo.[FE.25]

  • Oni metis antaŭ mi manĝilaron, kiu konsistis el telero, kulero, tranĉilo, forko, glaseto por brando, glaso por vino kaj telertuketo.[FE.34]

  • Kiu okupas sin je meĥaniko, estas meĥanikisto, kaj kiu okupas sin je ĥemio, estas ĥemiisto.[FE.32] = Tiu, kiu okupas... Kiu rilatas al subkomprenataj tiu.

Tiu «

  • La alteco de tiu monto ne estas tre granda.[FE.35] Tiu montras individuan vidatan monton.

  • Tiu ĉi patrino varmege amis sian pli maljunan filinon.[FE.13]

  • En tiu sama tempo ŝi havis teruran malamon kontraŭ la pli juna.[FE.13]

  • Tiu ĉi urbo havas milionon da loĝantoj.[FE.14]

  • Tiuj ĉi du amikoj promenas ĉiam duope.[FE.14]

  • Tiuj estas miaj filinoj. Tiuj montras iujn el pluraj knabinoj.

  • Kiun el la libroj vi volas? — Mi volas tiun. Tiu montras unu el pluraj libroj.

Iafoje kiam ĉeestas rilata kiu-subfrazo, tiu povas esti forlasata.

Tiu(j) anstataŭ li, ŝi, ĝi aŭ ili «

Kiam li, ŝi, ĝi aŭ ili povus esti miskomprenata, oni povas uzi tiu(j) kiel alternativon. Tiam li, ŝi, ĝi aŭ ili priparolas persono(j)n, kiu(j) en antaŭa frazo estis subjekto, dum tiu(j) priparolas alia(j)n persono(j)n en la antaŭa frazo:

  • Jakob alproksimiĝis al sia patro Isaak, kaj tiu lin palpis.[Gn.27] Tiu = Isaak. Lin = Jakob.

  • Li rakontis al sia edzino pri la malnova domo kaj la maljuna viro kaj pri la stana soldato, kiun li sendis al tiu.[FA2.149] Tiu = la maljuna viro.

Laŭ la sama principo oni uzas ties anstataŭ lia, ŝia, ĝia aŭ ilia. Oni ankaŭ faras similan distingon pere de la vorteto ĉi.

Tiu(j) anstataŭ ripeto de O-vorto «

En iaj frazoj oni uzas tiu(j) anstataŭ difinita O-vorto. En tiaj frazoj oni jam uzis ian O-vorton, kaj volas ĝin ripeti kun distinga priskribo, kiu ne estas A-vorto, sed O-vorto kun rolvorteto. Anstataŭ ripeti la O-vorton oni uzas tiu(j):

  • Estas neniu pli fidela koro en la mondo ol tiu de Alfred![BV.10] = ...ol la koro de Alfred! Tiu anstataŭas la koro.

  • Ĉu vi preferas la hajkojn de Buson aŭ tiujn de Issa? = ...aŭ la hajkojn de Issa?

  • Ili loĝas jen en tiu ĉi domo, jen en tiu sur la monteto. = ...jen en la domo sur la monteto.

Se la distinga priskribo estas A-vorto, oni ne uzas tiu(j), sed simple forlasas la O-vorton: Estas neniu pli fidela koro en la mondo ol la lia [koro]. Ĉu vi preferas la verdan teon aŭ la nigran [teon].

Iu «

  • Subite li aŭdis, ke iu alrajdas de la vojo al la domo.[FA1.9] Iu = “iu persono, persono nekonata”.

  • Estis jam ĉirkaŭ vespero, kiam li vekiĝis per tio, ke iu lin skuis.[FA1.141]

  • Ĝi amis ilin tiel, kiel ĝi neniam antaŭe iun amis.[FA2.40]

  • Ili ja ne sciis, ke li estas iu alia ol efektiva porkopaŝtisto.[FA2.18]

  • Ĉiufoje, kiam iu malpli altranga ekparolis al li aŭ kuraĝis demandi lin pri io, li respondadis nenion krom “P!”.[FA2.25]

Iu estas uzata preskaŭ nur memstare. Povas aperi aliaj rektaj priskriboj, sed la priskribata O-vorto estas normale nur subkomprenata. Se la O-vorto ja aperas, oni plej ofte forlasas iu, ĉar la nedifinitecon montras sufiĉe bone la manko de difinilo. Sed oni ja povas uzi iu kune kun O-vorto, se oni volas emfaze montri, ke temas pri certa individuo, sed ke oni mem ne scias, kiu estas, aŭ por montri, ke ne eblas difini, kiu individuo estas:

  • Ĉiu ŝanĝo postulus de la lernantoj iun aldonan laboron, iun tuŝon de la jam akirita alkutimiĝo.[L1.245]

  • Mi faros miraklojn, kiuj neniam ekzistis sur la tuta tero nek ĉe iuj gentoj.[Er.34]

Iu iom similas al individueca aŭ duondifina unu. Anstataŭ iuj oni povas ankaŭ uzi kelkaj, se la ideo de kvanto aŭ nombro estas pli grava.

En maloftegaj okazoj iu povas aperi kvazaŭ ordinara O-vorto same kiel io.

Ĉiu «

Ĉiu(j) estas ĉiam multe-nombra laŭsence, sed oni tamen faras distingon inter ĉiu kaj ĉiuj.

  • Oni uzas ĉiu, se oni konsideras la individuojn aparte.
  • Oni uzas ĉiuj, se oni pensas pri la tuta grupo kune.

Iafoje tiu distingo ne estas grava, sed alifoje la diferenco estas granda:

  • Por ĉiu tago mi ricevas kvin frankojn.[FE.14] = Por ĉiu aparta tago...

  • Ĉiu amas ordinare personon, kiu estas simila al li.[FE.13] = Ĉiu aparta homo amas...

  • Al ĉiu el la infanoj mi donis po tri pomoj.[FE.14] = Al ĉiu aparta infano...

  • La hundo [...] havas du okulojn, el kiuj ĉiu estas tiel granda, kiel ronda turo.[FA1.2] Ĉiu aparta okulo estas tiel granda.

  • Ne ĉiu kreskaĵo estas manĝebla.[FE.41] Aldono de J-finaĵo ne farus multe da diferenco ĉi tie.

  • Kvinope ili sin ĵetis sur min, sed mi venkis ĉiujn kvin atakantojn.[FE.14] = ...mi venkis la tutan grupon. Ĉi tie J estas necesa, ĉar oni mencias la nombron kvin. Sed oni povus alternative diri: ...mi venkis ĉiun el la kvin atakantoj. Sed tiam oni ne parolas pri unu batalo kontraŭ tuta grupo, sed pri kvin pli-malpli apartaj bataloj.

  • Post la kurado ĉiuj estis terure lacaj. Oni parolas pri la tuta grupo de kurintoj. Eblas ankaŭ: ...ĉiu estis terure laca.

  • El ĉiuj miaj infanoj Ernesto estas la plej juna.[FE.10] = El la tuta grupo de miaj infanoj...

  • Nun mi legas, vi legas kaj li legas; ni ĉiuj legas.[FE.20] Ni estas multe-nombra vorto. Tial ĉiuj nepre devas havi J.

Neniu «

Memstara neniu aperas kutime sen J-finaĵo:

  • La tempon venontan neniu ankoraŭ konas.[FE.22] Neniu = neniu persono.

  • En la salono estis neniu krom li kaj lia fianĉino.[FE.26]

  • Mi konas neniun en tiu ĉi urbo.[FE.28]

  • Neniu, krom la reĝo, havas la permeson venadi al ŝi.[FA1.3]

Ankaŭ kun posta O-vorto oni normale uzas neniu sen J:

  • Neniu libro estas tiel konata en la tuta civilizita mondo, kiel la Biblio.[OV.51]

  • Ŝi ne vidis eĉ la ĉielon, ĉar ĝi estis kovrita de nuboj kaj neniu stelo en ĝi brilis.[M.17]

  • Ho ve, nun mi plu havas neniun ĉevalon![FA1.8]

Oni povas tamen uzi neniuj, se oni volas iel montri kontraston kun la ideo “pli ol unu”, sed tion oni faras normale nur kiam sekvas O-vorto:

  • Ĉe la fenestro restis plu neniuj floroj.[FA1.21] Antaŭe estis tie multaj floroj.

Diferenco inter tabelvortoj je A kaj U «

La tabelvortoj je A montras econ aŭ specon, dum tabelvortoj je U montras identecon. Ĉe kia/kiu kaj tia/tiu la diferenco normale estas klara. Ĉe ia/iu, ĉia/ĉiu kaj nenia/neniu estas iafoje nur malgranda diferenco:

  • Kia homo li estas? Oni volas karakterizon de la homo.

  • Kiu homo li estas? Oni volas ekz. la nomon de la homo por ekscii lian identecon.

  • Tia opinio estas tute erara.[LR.119] Ĉiuj opinioj de tiu speco estas eraraj.

  • Tiu opinio estas tute erara. La diskutata opinio estas erara. Aliaj similaj opinioj eble estas ĝustaj.

  • Ni devas enloĝiĝi en ia hotelo.[OV.562] = ...en hotelo de iu el la diversaj specoj de hoteloj.

  • Ni devas enloĝiĝi en iu hotelo. = ...en iu el la diversaj individuaj hoteloj, kiuj troviĝas ĉi tie. Normale oni simple forlasas iu en tia frazo.

Ofte la diferenco inter U kaj A respondas al uzo kaj neuzo de la:

  • Ĉu vi vidis la ĉambriston aŭ la kuiriston? — Neniun serviston mi vidis. La demandanto interesiĝas pri du konataj individuoj. La respondanto ne vidis iun el tiuj du individuoj.

  • Ĉu vi vidis ĉambriston aŭ kuiriston? — Nenian serviston mi vidis. La demandanto interesiĝas pri du specoj de servistoj. La respondanto ne vidis serviston, ĉu de ĉambrista speco, ĉu de kuirista speco, ĉu de alia speco.

Oni povus tamen en ambaŭ okazoj uzi nenian en la respondo, ĉar se oni eĉ ne vidis ian specon de servisto, tiam oni ja ankaŭ ne vidis iun individuon. Kaj oni povus ankaŭ uzi neniun en ambaŭ respondoj, ĉar se oni vidis neniun individuon, oni ja ankaŭ vidis nenian. La diferenco inter tabelvortoj je A kaj U ne ĉiam estas grava. Iafoje oni povas elekti laŭplaĉe sen grava diferenco.

Diferenco inter tabelvortoj je U kaj O «

La tabelvortoj je O estas memstaraj frazpartoj. Ili ne povas priskribi O-vorton. Ili respondas al U-vorto + afero:

  • Kio estas tio? = Kiu afero estas tiu afero?

  • Tio estas speco de meblo. = Tiu afero estas speco de meblo.

  • Ĉio restis kiel antaŭe. = Ĉiu afero restis kiel antaŭe.

  • Kion bonan vi trovis tie? = Kiujn bonajn aferojn vi trovis tie?

  • Nenion interesan mi trovis. = Neniun interesan aferon mi trovis.

La tabelvortoj je U normale priskribas O-vorton, sed la O-vorto povas esti subkomprenata. Se nenio en la kunteksto montras alie, oni supozas, ke temas pri persono(j):

  • Kiu libro estas via? → Kiu estas via?

  • Tiu seĝo ŝajnas bona. → Tiu ŝajnas bona.

  • Ĉiu homo devas pensi mem. → Ĉiu devas pensi mem.

  • Kiu persono venis? → Kiu venis?

  • Ĉu estas iu [persono] en la kuirejo? — Jes, Paŭlo estas tie.

  • Jen kelkaj bonaj libroj. Kiun [libron] vi volas legi? — Mi volas tiun [libron].

  • Ĉu vi havas krajonon? — Neniun [krajonon] mi havas.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Participoj kiel A-vortoj

28.1. Participoj kiel A-vortoj

Participo kun A-finaĵo prezentas agon aŭ staton kiel econ. Oni uzas diversajn formojn depende de tio, ĉu en la koncerna tempo la afero ankoraŭ ne finiĝis, jam finiĝis, aŭ ankoraŭ ne komenciĝis.

Aktivaj participoj «

Aktiva participo prezentas agon aŭ staton kiel priskribon de ĝia subjekto:

ANT | dum la ago — la ago ankoraŭ ne finiĝis | leganta | = tia, ke oni ankoraŭ legas
INT | post la ago — la ago jam finiĝis | leginta | = tia, ke oni antaŭe legis
ONT | antaŭ la ago — la ago ankoraŭ ne komenciĝis | legonta | = tia, ke oni poste legos
  • Viro, kiu ankoraŭ legas, estas leganta viro.
  • Viro, kiu antaŭe legis, estas leginta viro.
  • Viro, kiu poste legos, estas legonta viro.

Pasivaj participoj «

Pasiva participo prezentas agon aŭ staton kiel priskribon de ĝia objekto.

AT | dum la ago — la ago ankoraŭ ne finiĝis | legata | = tia, ke iu ĝin legas
IT | post la ago — la ago jam finiĝis | legita | = tia, ke iu ĝin jam legis
OT | antaŭ la ago — la ago ankoraŭ ne komenciĝis | legota | = tia, ke iu ĝin poste legos
  • Libro, kiun oni ankoraŭ legas, estas legata libro.
  • Libro, kiun oni antaŭe legis, estas legita libro.
  • Libro, kiun oni poste legos, estas legota libro.

Pasivaj participoj eblas nur ĉe agoj, kiuj povas havi objekton. Ne eblas diri ekz. *okazata*, ĉar okazi neniam povas havi objekton. Ĉiuj verboj kun IĜ-sufikso estas senobjektaj. Tial *...iĝata*, *...iĝita* kaj *...iĝota* neniam estas eblaj.

Tamen en kelkaj okazoj oni uzas pasivan participon de normale senobjekta verbo. Oni diras ekz. Loĝata, loĝita kaj loĝota, kvankam oni normale ne loĝas ion, sed en io, ĉe io aŭ simile: Urbon loĝatan ili ne trovis.[Ps.107] = Urbon, en kiu iu loĝas, ili ne trovis. Tiu okazo estas tamen nur ŝajne erara, ĉar loĝi fakte povas esti objekta. Normale oni ne diras mi loĝas tiun domon, sed tio ne estas eraro. Alia tia verbo estas iri. Plej ofte oni diras, ke iu iras ekz. sur strato aŭ laŭ vojo, sed oni povas ankaŭ uzi objekton: Li piede ekiris la vojon.[FA3.59] Eblas do diri ankaŭ ekz. irota vojo = “vojo, kiun oni intencas iri”. Simile oni uzas ĉe tiaj verboj ofte la sufiksojn EBL, IND kaj END.

La afero komplikiĝas pro tio, ke N-finaĵo povas montri ankaŭ aliajn aferojn ol objekto. Se ne temas pri vera objekto oni ne povas uzi pasivan participon.

La vokaloj de la participoj «

La vokaloj en la participoj estas la samaj kiel la vokaloj en la verbaj finaĵoj AS, IS kaj OS. Ankaŭ la signifoj estas tre similaj, sed ne tute samaj.

ANT, AT kaj AS ĉiuj signifas, ke la ago komenciĝis, sed ne finiĝis. AS montras ĉefe nuntempecon de la ago, dum ANT kaj AT montras daŭrecon aŭ ripetadon de la ago:

  • Li skribas. La skribado okazas nun aŭ kutime.

  • Tiam li estis skribanta en sia ĉambro. La skribado estis daŭra en tiu pasinta tempo.

  • La letero estis skribata en la paŭzo. La skribado estis daŭra en la paŭzo.

  • Janjo havis en tiu nokto dormon maltrankvilan kaj interrompatan.[M.176] Okazis ripete interrompoj de la dormo.

INT, IT kaj IS ĉiuj signifas, ke la ago finiĝis. IS montras, ke la ago okazis antaŭ la nuno. INT kaj IT montras, ke la ago plenumiĝis, eventuale antaŭ alia ago:

  • Li skribis. La skribado okazis pli frue ol nun.

  • Kiam li estis skribinta la leteron, li foriris. Post kiam la skribado finiĝis, li foriris.

  • Li sendis la skribitan leteron al sia amiko. La skribado de la letero okazis pli frue ol la sendado.

  • La letero estis skribita en la paŭzo. La skribado ne okazis antaŭ la paŭzo, sed iam en la paŭzo la skribado atingis sian finon. La letero do pretiĝis en la paŭzo.

ONT, OT kaj OS ĉiuj signifas, ke la ago ankoraŭ ne komenciĝis. OS montras tempon post la nuno. ONT kaj OT montras staton antaŭ la komenco de la ago, ofte kun nuanco, ke oni intencas fari la agon, ke oni planas ĝin, aŭ ke ĝi baldaŭ okazos:

  • Li skribos. La skribado iam poste okazos.

  • Li estis skribonta la leteron, sed devis subite foriri. La skribado estis intencita, sed tamen ne okazis.

  • Sur la tablo kuŝis aro de legotaj leteroj. La leteroj atendis la legadon. Iu devus ilin legi, sed ankoraŭ ne faris tion.

Aliaj participoj «

Iuj eksperimentas kun participoj respondaj al la US-finaĵo, *UNT* kaj *UT*: *skribunta viro* = “viro, kiu skribus”, *skributa letero* = “letero, kiun oni skribus”. Sed tiuj participoj ne estas parto de la oficiala Esperanto. Se oni uzas ilin, oni ofte ne sukcesas kompreniĝi. Nur en ŝerca uzo ili povas esti tolerataj.

La sufikso END similas al pasiva participo responda al la U-finaĵo: skribenda letero = “letero, kiun oni skribu”. Ankaŭ la sufiksoj EBL kaj IND similas al pasivaj participoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Participoj kiel E-vortoj

28.2. Participoj kiel E-vortoj

Kromaj agoj «

Participo kun E-finaĵo montras kroman agon, kiu rilatas al la subjekto de la frazo. Anstataŭ diri du frazojn, unu por ĉiu ago, oni kunmetas la frazojn al unu:

  • Li legis sian libron kaj manĝis samtempe pomon. → Manĝante pomon li legis sian libron. La manĝado daŭris samtempe kun la legado.

  • Li faris sian taskon. Poste li iris hejmen. → Farinte sian taskon li iris hejmen. La farado de la tasko finiĝis antaŭ ol li iris hejmen.

  • Li intencis skribi leteron. Tial li kolektis siajn skribilojn. → Skribonte leteron li kolektis siajn skribilojn. La leterskribado estis planata, sed antaŭ ol ĝi komenciĝis, okazis la kolektado.

  • Ili laboris. Samtempe la mastro rigardis ilin. → Ili laboris rigardate de la mastro. La laborado kaj la rigardado okazis samtempe.

  • Mi tute ne atendis lin, sed li tamen venis al mi. → Li venis al mi tute ne atendite.[FE.22] La atendado (kiu ne okazis) estus pli frua ol lia venado.

  • Oni preskaŭ kaptis lin, sed li forkuris. → Kaptote, li forkuris. Kiam la forkuro okazis, la kaptado estis en la tuja estonteco.

Tiaj kunmetitaj frazoj estas plej oftaj en la skriba lingvo. Ili prezentas komplikan rilaton inter pluraj aferoj en tre densa kaj iom malfacila formo. La parola lingvo ofte esprimas tiajn aferojn per pli multaj vortoj.

Subjekto de E-participo «

En tiaj frazoj la E-vorta participo devas laŭsence esti priskribo de la subjekto de la ĉefverbo:

  • Farinte la taskon li iris hejmen. Li faris la taskon.

  • Ili laboris rigardate. Ili estis rigardataj.

Ne diru do: *Promenante sur la strato venis subite ideo al mi en la kapon.* La subjekto de la ĉefverbo venis estas ideo. La frazo do signifas, ke la ideo estis promenanta sur la strato, kio verŝajne ne estas la dezirata signifo. Necesas diri: Promenante sur la strato mi subite ekhavis ideon en la kapon. Aŭ: Kiam mi promenis sur la strato, venis subite ideo al mi en la kapon.

E-participo ankaŭ ne povas havi propran subjekton. Ne eblas diri ekz.: *La infanoj veninte hejmen, li povis trankviliĝi.* La frazparto la infanoj estas ĉi tie subjekto de veninte, sed veninte ne estas ĉefverbo, kaj ne povas havi propran gramatikan subjekton. Tiaj frazoj eblas en iuj lingvoj, sed en Esperanto oni devas diri ekz.: Kiam la infanoj estis venintaj hejmen, li... Kiam la infanoj (jam) venis hejmen, li... Vidinte, ke la infanoj venis hejmen, li...

Rilate al subfrazoj, I-verboj aŭ sensubjekte «

Participo havu E-finaĵon ankaŭ kiam ĝi estas perverba priskribo de subfrazo aŭ de I-verbo, kaj kiam ĝi estas perverba priskribo en sensubjekta frazo:

  • Estis antaŭdirite, ke ŝi edziniĝos kun tute simpla soldato.[FA1.3] La ke-frazo estas subjekto. Antaŭdirite estas perverba priskribo de la ke-frazo.

  • Estas malpermesate fumi ĉi tie. Subjekto estas fumi. Malpermesate priskribas la subjekton.

  • Estis ŝajne baldaŭ pluvonte, kiam mi foriris. Pluvonte estas perverba priskribo en sensubjekta frazo. Ĝi iel priskribas la tutan situacion.

  • Sciu, ke al iu, kiu mortigos Kainon, estos venĝite sepoble.[Gn.4] Venĝite estas perverba priskribo en sensubjekta pasiva frazo.

Legu pli pri pasivaj frazoj kun E-finaĵa participo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Participoj

28. Participoj

Participoj estas vortoj, kiuj prezentas agon aŭ staton kvazaŭ econ de ĝia subjekto aŭ objekto. Participojn oni formas per specialaj participaj sufiksoj. Ekzistas ses participaj sufiksoj, tri aktivaj (ANT, INT, ONT) kaj tri pasivaj (AT, IT, OT).

  • Participoj kiel A-vortoj
  • Participoj kiel E-vortoj
  • Participoj kiel O-vortoj
  • Kunmetitaj verboformoj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Participoj kiel O-vortoj

28.3. Participoj kiel O-vortoj

Aktiva participo kun O-finaĵo montras la sencan subjekton de la ago aŭ stato. Pasiva participo kun O-finaĵo montras la sencan objekton. Laŭ speciala regulo O-participo normale montras personon:

  • skribanto = skribanta persono, persono kiu skribas
  • skribinto = skribinta persono, persono kiu antaŭe skribis
  • skribonto = skribonta persono, persono kiu poste skribos
  • amato = amata persono, persono kiun iu amas
  • amito = amita persono, persono kiun iu antaŭe amis
  • amoto = amota persono, persono kiun iu poste amos

  • Kiam Nikodemo batas Jozefon, tiam Nikodemo estas la batanto kaj Jozefo estas la batato.[FE.22]

  • La fuĝintoj kolektiĝis sur la kampo. → La personoj, kiuj antaŭe fuĝis...

  • La juĝotoj staris antaŭ la juĝisto. → La personoj, kiujn oni intencis juĝi...

Oni ne aldonu la sufikson UL, ĉar O-participoj per si mem montras ulojn. Ne diru: *skribantulo*. Tio estus same erare kiel *virulo* anstataŭ viro. Tamen iafoje vortoj kiel konatulo kaj instruitulo povas esti ĝustaj, sed tiam tiuj vortoj havas tre specialan signifon.

Iafoje O-finaĵa participo montras nepersonan aferon, kiu plenumas funkcion:

  • dividanto = persono kiu dividas, nombro kiu dividas (en matematiko)
  • dividato = persono kiun oni dividas, nombro dividata (en matematiko)

Se temas ne pri persono, sed pri aĵo, oni aldonu la sufikson AĴ: skribitaĵo, legataĵo, plenumitaĵo, plaĉantaĵo. Sed kiam ĉeestas AĴ, la participa sufikso ofte estas superflua. Normale sufiĉas skribaĵo, legaĵo, plenumaĵo, plaĉaĵo.

Oni uzas iafoje estonto, estinto, pasinto kaj similajn vortojn, por tempoj (= “estonta tempo”, “estinta tempo”, “pasinta tempo”...) Sed normale oni uzu la sufikson EC en tiaj vortoj: estonteco, estinteco, pasinteco k.s.

Problemo pri O-finaĵaj participoj «

La regulo, ke participo kun O-finaĵo montras la sencan subjekton aŭ objekton de la ago, estas tute speciala regulo. Iafoje tio donas problemojn. El O-vorto, kiu montras personon, oni normale povas fari A-vorton, kiu signifas “rilata al la persono”. Tio ne eblas por O-vortaj participoj, ĉar A-participoj havas aliajn signifojn:

  • novulo → novula kurso = kurso por novuloj
  • komencanto → komencanta kurso = *kurso por komencantoj*

En ĝusta uzo komencanta kurso nepre signifas “kurso kiu komencas (ion)”. Por esprimi “kurso por komencantoj” oni devas diri ĝuste kurso por komencantoj. Ne eblas uzi A-vorton.

  • sekretario → sekretaria demando = demando de sekretario
  • prezidanto → prezidanta demando = *demando de prezidanto*

Sed prezidanta demando vere signifas “demando, kiu prezidas”, kvankam tio estas plene absurda signifo.

Rilata problemo aperas iafoje kun priskribo de participo. Se oni ŝanĝas la finaĵojn, oni povas ŝangi ankaŭ la signifon de la priskribo:

  • maljuste kondamnita → maljusta kondamnito. La signifo ŝanĝiĝis. Unue la kondamno estas maljusta. Poste la kondamnita persono estas maljusta. Se MALJUST ankoraŭ priskribu la kondamnon, oni devas diri ekz. maljuste kondamnita persono.

  • multe amanta → multaj amantoj. Unue la amo estas multa. Poste la personoj kiuj amas estas multaj. Se MULT ankoraŭ priskribu la amon, oni diru ekz. multamantoj.

  • malproksime loĝanta → malproksima loĝanto. Unue iu loĝas malproksime. Poste temas pri malproksima persono, kiu loĝas ie. Se MALPROKSIM ankoraŭ priskribu la loĝadon, oni teorie povas diri ekz. malproksimloĝanto, sed prefere oni diru malproksime loĝanta persono aŭ persono, kiu loĝas malproksime.

Iafoje oni vidas provojn elturniĝi per strange uzataj E-finaĵoj: *multe amantoj*, *malproksime loĝanto*. La ideo estas, ke la E-vorto priskribu nur la agan parton de la O-vorto. Tio estas neakceptebla. Se priskribo rilatu al nur parto de vorto, ĝi devas mem fariĝi parto de tiu vorto: multamantoj, malproksimloĝanto. La malĝusta uzo baziĝas sur miskompreno. Oni pensis, ke E-vortoj priskribas agojn, dum A-vortoj priskribas aĵojn. La vera regulo estas, ke E-vortoj priskribas verbojn, dum A-vortoj priskribas O-vortojn. O-vorto povas esti aga, sed ĝi tamen ne estas verbo.

Esperanto «

La vorto Esperanto (kun majusklo) origine estis participo kun la signifo “esperanta persono”, sed ĝi estas nun nomo de lingvo, kaj ne estas plu rigardata kiel participo. Oni do povas fari la A-vorton Esperanta = “rilata al la lingvo”. La vorto esperanto (kun minusklo) estas tamen ankoraŭ participo, kaj ĝi plu signifas “esperanta persono”.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kunmetitaj verboformoj aktivaj

28.4.1. Kunmetitaj verboformoj aktivaj

Kunmetitaj ANT-formoj «

  • Li estas leganta libron. Lia legado de libro daŭras nun.

  • Li estis leganta libron. Lia legado de libro daŭris tiam.

  • Li estos leganta libron. Lia legado de libro daŭros tiam.

  • Li estus leganta libron, se... Lia legado de libro daŭrus, se...

  • Li estu leganta libron. Lia legado de libro daŭru.

  • Li volas esti leganta libron. Li volas, ke lia legado de libro daŭru.

  • Ĝis tiu tago ĉiufoje, kiam ŝi estis revenanta hejmen, ŝi ĉiam rapide kuradis sur la ŝtuparo.[M.192] Ŝi kuradis dum la revenado ankoraŭ daŭris, ne antaŭe, ne poste, sed precize dume.

Kunmetitaj INT-formoj «

  • Li estas leginta libron. Lia legado de libro estas nun pasinta afero.

  • Li estis leginta libron. Lia legado de libro estis tiam jam pasinta afero.

  • Li estos leginta libron. Lia legado de libro estos en tiu venonta tempo jam pasinta afero.

  • Li estus leginta libron, se... Lia legado de libro estus pasinta afero, se...

  • Li estu leginta libron. Lia legado de libro estu pasinta afero.

  • Li volas esti leginta libron. Li volas, ke lia legado de libro estu pasinta afero.

  • La akvo de Nilo estis retiriĝinta, la tuta fluejo estis plena de ranoj kaj prezentis por la cikonia familio la plej belan vidaĵon en ĉi tiu lando.[FA3.29] = La akvo de Nilo jam antaŭe retiriĝis...

Kunmetitaj ONT-formoj «

  • Li estas legonta libron. Li estas nun preparita por posta (baldaŭa) legado de libro.

  • Li estis legonta libron. Li estis tiam preparita por posta (baldaŭa) legado de libro.

  • Li estos legonta libron. Li estos tiam preparita por posta (baldaŭa) legado de libro.

  • Li estus legonta libron, se... Li estus preparita por posta (baldaŭa) legado de libro, se...

  • Li estu legonta libron. Li estu preparita por posta (baldaŭa) legado de libro.

  • Li volas esti legonta libron. Li volas, ke li estu preparita por posta (baldaŭa) legado de libro.

  • Lia bela juna filino, kiu en cigna vesto flugis trans landojn kaj marojn malproksime norden, estis neniam revenonta. “Ŝi mortis kaj malaperis!”[FA3.30] Ne ekzistis espero, ke ŝi poste revenos.

Alternativoj al kunmetitaj formoj «

La kunmetitaj ANT-formoj tre malofte estas bezonataj. Ili emfaze montras, ke io estas daŭra, kiam io alia okazas:

  • Dum ili estis irantaj kaj parolantaj, subite aperis fajra ĉaro kaj fajraj ĉevaloj kaj disigis ilin.[Rĝ2.2] La apero de la ĉaro kaj ĉevaloj okazis, kiam ankoraŭ daŭris la irado kaj parolado.

Normale tamen sufiĉas simplaj verboj. Okaze oni povas uzi (ĝuste) tiam por akcenti samtempecon:

  • Ni pri tiu sinjoro kaj reganto revas ĉiun vesperon, kiam en la ĉielo la luno lumas aŭ la steloj brilas.[M.2] Ne necesas diri estas revantaj, estas lumantaj aŭ estas brilantaj.

  • Kiam vi telefonis al mi, mi estis manĝanta. Aŭ: Kiam vi telefonis al mi, ĝuste tiam mi manĝis.

La kunmetitaj INT-formoj estas pli ofte bezonataj. Ili povas esti utilaj por montri, ke ago okazis antaŭ alia. Ofte la kunteksto tamen tion montras sufiĉe bone. Je bezono esprimoj kun jam, antaŭe, ĵus, post kiam aŭ antaŭ ol povas helpi:

  • Kiam vi vidis nin en la salono, li jam antaŭe diris al mi la veron (aŭ li estis dirinta al mi la veron).[FE.24]

  • Kiam vi venos al mi, li jam antaŭe diros al mi la veron (aŭ li estos dirinta al mi la veron; aŭ antaŭ ol vi venos al mi, li diros al mi la veron).[FE.24]

  • Mi ne farus la eraron, se li antaŭe dirus al mi la veron (aŭ se li estus dirinta al mi la veron).[FE.24]

  • Kiam mia patro venos, diru al mi antaŭe la veron (aŭ estu dirinta al mi la veron).[FE.24]

  • Mi volas, ke tio, kion mi diris, estu vera (aŭ mi volas esti dirinta la veron).[FE.24]

  • Kiam mi venis, li ĵus foriris (aŭ estis foririnta).

Oni atentu, ke jam ne ĉiam sufiĉas por montri antaŭtempecon: Ili jam manĝis, kiam mi alvenis. = Ili jam komencis manĝi (estis manĝantaj)... aŭ Ili jam finis manĝi (estis manĝintaj)... Se jam ne estas sufiĉe klara, oni uzu (jam) antaŭe.

La finaĵo US estas tempe neŭtrala: Estus pli bone, se mia patrino min ne naskus.[H.77] = ...se mia patrino min ne estus naskinta. Multaj tamen hezitas uzi simplajn US-verbojn por pasinta tempo, eĉ kiam la kunteksto klare montras la tempon. Ili preferas uzi kunmetitajn formojn kun INT-participo: Mi estus leginta la artikolon hieraŭ, se mi estus sciinta, ke ĝi estas tiel bona. En la frazo ĉeestas la vorto hieraŭ, kiu klare montras pasintan tempon. Tial oni povas diri simple: Mi legus la artikolon hieraŭ, se mi scius, ke ĝi estas tiel bona.

La kunmetitaj ONT-formoj estas uzeblaj por montri baldaŭan aŭ intencan agon. Ankaŭ baldaŭ kaj diversaj verboj povas tion montri, ofte pli klare:

  • Lia edzino estas naskonta infanon. = Lia edzino baldaŭ naskos infanon.

  • Ni estis veturontaj al la kongreso, sed pro mia malsano devis resti hejme. = Ni intencis (planis, volis, estis pretaj por...) veturi al la kongreso...

  • En tiu antaŭtagmezo estis okazonta la enterigo. = En tiu antaŭtagmezo devis okazi la enterigo.[FA3.17]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kunmetitaj verboformoj

28.4. Kunmetitaj verboformoj

Per la helpverbo esti kaj diversaj participoj, oni povas esprimi tre ekzakte diversajn nuancojn de modo, tempo, daŭro, plenumiĝo k.t.p. Simplaj verboj kun AS, IS, OS, US kaj U estas ĝenerale preferindaj, sed en okazoj, kiam oni volas detale prezenti agon, oni povas uzi kunmetitan formon.

Principe oni povas kombini ĉiujn formojn de esti (esti, estas, estis, estos, estu, estus) kun ĉiuj ses participoj. Tio donas principe 36 eblajn kunmetitajn verboformojn. Iuj el tiuj formoj estas tamen praktike apenaŭ uzeblaj, ĉar ili esprimas tro strangajn aŭ tro specialajn nuancojn. Aliaj montras nuancojn, kiuj ja estas bezonataj, sed por kiuj ofte ekzistas aliaj pli oportunaj esprimomanieroj.

  • Kunmetitaj verboformoj aktivaj
  • Kunmetitaj verboformoj pasivaj
  • Nekutimaj kunmetitaj verboj
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nekutimaj kunmetitaj verboj

28.4.3. Nekutimaj kunmetitaj verboj

Trioble kunmetitaj verboj «

Teorie oni povus montri eĉ pli specialajn nuancojn per trioble (eble eĉ pluroble) kunmetitaj formoj. En la praktiko tio tamen ne okazas, ĉar tiaj formoj estas tro malfacilaj:

  • Kiam li alvenis, mi estis estinta leganta la libron dum kelka tempo. ≈ Kiam li alvenis, mi estis leginta la libron dum kelka tempo. Ambaŭ formoj montras, ke la legado okazis antaŭ la alveno. La nekutima triobla formo precizigas, ke la legado estis daŭra, kaj ke ĝi ne ĉesis ĝuste kiam li alvenis, sed ke ĝi ĉesis jam antaŭe. Se iam vere necesas esprimi ion tian, oni faru tion en pli klara maniero, ekz.: Mi leg(ad)is la libron dum kelka tempo, sed kiam li alvenis, mi estis ĉesinta legi. Aŭ ...mi jam antaŭe ĉesis legi.

Mallongigitaj kunmetitaj verboj «

Iafoje anstataŭ uzi esti + participon, oni rekte verbigas la participon, same kiel oni ofte rekte verbigas aliajn A-vortojn.

Aktivaj formoj
Normale | Mallongigite
estas leganta | legantas
estis legonta | legontis
estos leginta | legintos
estus leginta | legintus
k.t.p.
Pasivaj formoj
Normale | Mallongigite
estas legata | legatas
estis legota | legotis
estos legita | legitos
estus legita | legitus
k.t.p.

Zamenhof neniam uzis tiajn mallongigitajn formojn, sed ili estas tute logikaj. Bedaŭrinde ili estas en la praktiko tre malfacile kompreneblaj. Vorto kiel legintos enhavas ŝajne tro multe da informoj en tro kunpakita formo. La normalaj kunmetitaj formoj kun esti estas pli taŭgaj en tiuj maloftaj okazoj, kiam oni ne povas uzi ordinarajn simplajn verboformojn (legis, legos k.t.p.).

Kelkaj tiaj mallongigitaj formoj efektive praktike iom enuziĝis. Precipe INTUS-formoj estas popularaj. Simpla US-formo estas tute sentempa, sed multaj tamen sentas US-verbojn kiel nuntempajn, kaj uzas INTUS ĉiam, kiam temas pri pasinteco:

  • Se mi sciintus tion, mi agintus alie. = Se mi estus sciinta tion, mi estus aginta alie. Oni povas pli simple diri: Se mi (tiam antaŭe) scius tion, mi (tiam) agus alie.

Ankaŭ ATAS-formoj estas sufiĉe oftaj:

  • Bezonatas novaj fortoj en nia organizo. = Estas bezonataj...

  • Serĉatas nova redaktisto por la revuo. = Estas serĉata...

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kunmetitaj verboformoj pasivaj

28.4.2. Kunmetitaj verboformoj pasivaj

Por ĉiu el la aktivaj kunmetitaj verboformoj ekzistas responda pasiva formo kun simila signifo. Jen kelkaj ekzemploj:

  • La libro estas legata. La legado de la libro daŭras nun.

  • La libro estis legota. La posta (baldaŭa) legado de la libro estis tiam preparita.

  • La libro estos legata. La legado de la libro daŭros tiam.

  • La libro estus legata, se... La legado de la libro daŭrus, se...

  • La libro estu legota. La posta (baldaŭa) legado de la libro estu preparita.

  • La libro devas esti legita. Necesas definitiva (tra)legado de la libro.

Kiam oni uzas kunmetitajn pasivajn formojn, oni kreas pasivajn frazojn.

Diferencoj inter aktivaj kaj pasivaj participoj «

La kunmetitaj IT-formoj iom diferencas de la kunmetitaj INT-formoj. Kunmetita INT-formo ĉiam montras agon, kiu okazis antaŭ alia ago. Kunmetita IT-formo montras plenumiĝon de ago, aŭ agon, kiu donis rezulton. IT-formo ja povas montri tempon pli fruan ol alia, sed tre ofte ne estas tiel:

  • Tiam li estis eltrovinta la veron. La eltrovo de la vero okazis nepre antaŭ tiam.

  • Tiam la vero estis eltrovita. La eltrovo de la vero plenumiĝis ĝuste tiam, aŭ antaŭ tiam, laŭ la kunteksto.

  • Mia onklo ne mortis per natura morto, sed li tamen ne mortigis sin mem kaj ankaŭ estis mortigita de neniu; unu tagon, promenante apud la reloj de fervojo, li falis sub la radojn de veturanta vagonaro kaj mortiĝis.[FE.39] Ĉiuj formoj de la verbo morti montras ĉi tie la saman agon (kaj do kompreneble ankaŭ la saman tempon). La formo estis mortigita ne montras tempon pli fruan. Sed se estis mortiginta aperus en la frazo, ĝi nepre montrus tempon pli fruan.

Tiu ĉi malsimetrio inter aktivaj kaj pasivaj formoj ĝenas kelkajn Esperantistojn. Ili volas krei plenan simetrion. Tia (reforma) lingvouzo nomiĝas atismo. En la atismo la malsimetrio tamen ne malaperis, sed nur moviĝis de la IT-formoj al la AT-formoj. En atisma lingvouzo la AT-formoj ne estas simetriaj kun la ANT-formoj.

ANT-formo ĉiam montras, ke ago estas daŭranta, nefinita aŭ ripeta. AT-formo en normala Esperanto montras precize la saman nuancon:

  • Hieraŭ ili estis trovantaj la perditajn aferojn. La trovado de la aferoj hieraŭ daŭradis iom post iom aŭ ripete. Verŝajne oni ne finis la trovadon hieraŭ. Alie oni ne uzus estis trovantaj, sed simple trovis.

  • Hieraŭ la perditaj aferoj estis trovataj. La trovado de la aferoj hieraŭ daŭradis iom post iom aŭ ripete. Eventuala fino de la trovado ne estas montrata. Verŝajne oni ne finis la trovadon hieraŭ. Alie oni dirus estis trovitaj. La AT-formo donas precize la saman nuancon kiel la ANT-formo.

En atisma lingvouzo tamen la pasiva frazo kun estis trovataj ricevas alian signifon: “La trovado de la aferoj okazis hieraŭ, verŝajne ĝisfine.” La AT-formo do ne donas la saman nuancon kiel la ANT-formo. La AT-formoj perdis sian daŭran signifonuancon, kaj tio donas novan malsimetrion. Ekzistas tamen ekstremaj atistoj, kiuj por ripari la malsimetrion en la atismo volas nuligi la daŭran sencon ankaŭ de la ANT-formoj. Estas iom neklare, kian uzon ili tiam trovas por la ANT-formoj. Sed efektive tio estas nur teoria afero, ĉar en la praktiko ankaŭ atistoj uzas la ANT-formojn por montri daŭradon aŭ ripetadon. Legu pli pri atismo.

Pliklarigaj esprimoj ĉe IT-formoj «

Iafoje povus estiĝi miskompreno, ĉu IT-formo montras agon pli fruan, aŭ agon kiu plenumiĝis. Tiam oni helpu sin per aldonaj esprimoj, kiuj klare montras la tempon. En la praktiko tamen tiaj klarigoj estas malofte bezonataj:

  • Kiam via domo estis konstruata, mia domo estis jam longe konstruita.[FE.25] Estis konstruita estas antaŭtempa kompare kun estis konstruata.

  • Antaŭe ni iradis en la lernejon kaj iom lernis, [...] kaj poste ni estis konfirmitaj.[FA2.78] Estis konfirmitaj estas posttempa kompare kun iradis kaj lernis.

  • La botelkolo venis supren, estis provizita per korko, kaj tiu ĝia parto, kiu antaŭe estis turnita supren, nun estis turnita malsupren.[FA3.113] Estis turnita supren montras tempon pli fruan ol estis turnita malsupren.

  • Ŝi sidiĝis sur la seĝo, kiu antaŭ momento estis donita al ŝi.[M.44] Sen antaŭ momento oni supozus, ke la sidiĝo estis pli-malpli samtempa kiel la donado, sed efektive pasis momento inter la du agoj.

Alternativoj al kunmetitaj pasivaj formoj «

Oni ne povas eviti kunmetitajn pasivajn formojn en tiuj manieroj, kiuj estis ĉi-antaŭe montritaj por la aktivaj formoj, ĉar simplaj pasivaj verboformoj ne ekzistas. Unu maniero ilin eviti estas tamen revortigi la frazon en aktiva formo. Anstataŭ li estis mortigita de neniu oni povas diri mortigis lin neniu. Anstataŭ la domo estas baldaŭ vendota oni povas diri oni baldaŭ vendos la domon. Tre ofte povas esti rekomendinde elekti aktivan formon, ĉar aktivo ordinare estas pli simpla kaj pli rekta. Iaj IĜ-verboj similas al simplaj pasivaj verboj, kaj ili povas iafoje esti taŭga alternativo.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pasivo — bazaj reguloj

29.1. Pasivo — bazaj reguloj

Frazojn kun objekta verbo oni povas transformi de aktivo (normala frazo) en pasivon. Pasivo estas kvazaŭ inversa maniero prezenti agon. Kiam oni pasivigas frazon, okazas tri ŝanĝoj:

  • La objekto fariĝas subjekto (kaj perdas sian N-finaĵon).
  • La ĉefverbo fariĝas kunmetita verbo: esti + pasiva participo.
  • La aktiva subjekto malaperas aŭ fariĝas de-komplemento.

La knabino vidas la domon.

  • la domon → la domo
  • vidas → estas vidata
  • la knabino → de la knabino

→ La domo estas vidata de la knabino.

Li batis sian hundon per bastono.

  • sian hundon → lia hundo
  • batis → estis batata
  • li povas malaperi

→ Lia hundo estis batata per bastono.

En la lasta ekzemplo sia fariĝas lia, ĉar la subjekto ŝanĝiĝis. Legu aparte pri la reguloj de si.

Oni uzas pasivon por movi la atenton for de la aktiva subjekto al la ago. Ankaŭ la iama objekto (la nova subjekto) ricevas pli da atento. Oni ofte uzas pasivon, kiam oni parolas pri tre ĝenerala afero, kiam apenaŭ ekzistas aktiva subjekto:

  • Mi ĉiam volonte aĉetas tiun ĉi komercaĵon. → Tiu ĉi komercaĵo estas ĉiam volonte aĉetata de mi.[FE.25]

  • Iu lavos vin. → Vi estos lavita.[FE.25]

  • Estu trankvila, mi pagos mian tutan ŝuldon al vi baldaŭ. → Estu trankvila, mia tuta ŝuldo estos pagita al vi baldaŭ.[FE.25]

  • Oni ne serĉus nun tiel longe mian oran ringon, se vi ne estus kaŝinta ĝin tiel lerte. → Mia ora ringo ne estus nun tiel longe serĉata, se ĝi ne estus tiel lerte kaŝita de vi.[FE.25]

Pasivo kun E-finaĵo «

Se la pasiva subjekto estas subfrazo, la pasiva participo devas havi E-finaĵon. Tiaj pasivigoj okazas normale nur, se la aktiva subjekto estas oni:

  • Oni nun interkonsentis, ke Johano en la sekvanta mateno denove venos en la palacon. → Estis nun interkonsentite, ke Johano en la sekvanta mateno denove venos en la palacon.[FA1.44]

Oni devas uzi E-participon ankaŭ kiam la pasiva subjekto estas I-verbo:

  • Oni ordonis al la lernoknabo de la peltisto alporti botelon da vino. → Al la lernoknabo de la peltisto estis ordonite alporti botelon da vino.[FA3.107] Senca subjekto de alporti estas la lernoknabo. Subjekto de ordonis estas oni.

  • Ĉu oni permesas (al mi) demandi, kun kiu mi havas la plezuron paroli? → Ĉu estas permesate demandi, kun kiu mi havas la plezuron paroli?[FA1.76]

Oni uzas E-participon ankaŭ kiam la pasiva subjekto estas kvanta E-vorto aŭ kvanta E-vorteca vorteto:

  • Oni parolas multe pri Kostromaj kaj Saratovaj oficistoj. → Pri Kostromaj kaj Saratovaj [oficistoj] multe estas parolate.[Rz.11] Multe estas objekto de la aktiva verbo parolas, kaj fariĝas subjekto de la pasiva verbo estas parolate.

Iafoje objekta verbo aperas en frazo sen objekto. Se oni pasivigas tian frazon, la rezulto estas sensubjekta pasiva frazo. La participo tiam havu E-finaĵon. Tiaj pasivigoj okazas normale nur se la aktiva subjekto estas oni:

  • La malgranda knabino ellernis kanton, en kiu oni ankaŭ parolis pri rozoj. → La malgranda knabino ellernis kanton, en kiu ankaŭ estis parolate pri rozoj.[FA2.52] La objekta verbo parolis ne havas objekton. Sekve la pasiva frazo ne havas subjekton.

  • La pastro liberigos lin de la peko, kiun li pekis, kaj oni pardonos al li. → La pastro liberigos lin de la peko, kiun li pekis, kaj estos pardonite al li.[Lv.4]

Se ĉeestas la pasiva subjekto (la objekto de la responda aktiva frazo), kaj se ĝi estas O-vorto aŭ O-vorteca vorto, oni nepre devas uzi A-finaĵon ĉe la participo: Vortoj estis parolataj pri rozoj. Lia peko estos pardonita al li.

La vera aganto «

Se oni volas konservi en pasiva frazo la originan subjekton de la aktivo, oni devas uzi la rolvorteton de:

  • Ĝi estis trovita de mia frato. = Mia frato trovis ĝin.

  • La piano estas ludata de vera majstro. = Vera majstro ludas la pianon.

La rolvorteto de havas multajn signifojn, sed ĉe pasiva participo de normale ĉiam montras aganton. Se tamen estas risko de miskompreno oni povas uzi fare de: Ĝi estis forprenita fare de mi. = Mi forprenis ĝin.

Iafoje ĉe pasivaj verboj de scio kaj kono oni montras la aganton per al.

Alternativoj al pasivo «

En la parola lingvo pasivo estas malofta. Legu pri alternativoj al pasivaj formoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pasivo

29. Pasivo

  • Bazaj reguloj
  • Participelekto
  • Pasivigeblaj frazoj
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pasivigeblaj frazoj

29.3. Pasivigeblaj frazoj

Nur objektaj verboj povas pasiviĝi. Ĉu verbo estas objekta aŭ ne, estas ĉefe afero de signifo. Kelkaj verboj havas tian signifon, ke povas aperi objekto, dum aliaj verboj ne havas tian signifon:

  • La knabo batas ŝtonon. → La ŝtono estas batata de la knabo. Bati estas objekta verbo. Tial eblas ĝin pasivigi.

  • La knabo staras sur la korto. Stari ne povas havi objekton. Pasivigo de la frazo do ne estas ebla.

Iafoje pro nacilingva influo povas aperi pasivigo de tute senobjekta verbo. Tiaj frazoj estas evitendaj, ĉar ili kontraŭas al la plej baza principo de pasivo:

  • “Mi krakas por ĉiuj!” asertis la krakpizo. “Ĉu por junuloj, ĉu por maljunuloj, ĉiam do *estas krakate*!” diris la kraĉujo.[FA3.85] Kraki neniam povas havi objekton. La frazo estas do malbona, kvankam Zamenhofa. Oni diru ...ĉiam oni do krakas... ...ĉiam vi do krakas... aŭ simile.

Pasivigo tamen iafoje eblas ĉe verboj, kiuj estas objektaj, sed kies objekto ne ĉeestas en la frazo.

Pasivigo de I-verboj «

I-verbo povas havi objekton, ekz. ami virinon, kaj I-verbo povas havi pasivan formon, ekz. esti amata. Sed I-verbo ne povas havi propran subjekton. La senca subjekto de tia pasivigita I-verbo devas esti subkomprenata:

  • “Deŝiru la floron!” diris la alia knabo, kaj la lekanto forte ektremis pro timo, ĉar esti deŝirita signifis ja perdi la vivon.[FA1.96] La subkomprenata senca subjekto de esti deŝirita, estas ĉio ajn, kion oni deŝiras.

Se I-verbo aperas kune kun ĉefverbo, ekz. volas deŝiri, povas bati, devas manĝi, planas viziti, oni iafoje tamen povas pasivigi la I-verbon sen tute forigi ĝian objekton. Tio eblas, se la objekto povas laŭsence fariĝi subjekto de la ĉefverbo:

  • La knabo devas bati la ŝtonon. → La ŝtono devas esti batata de la knabo. Ĉi tiu pasivigo eblas, ĉar la ŝtono povas esti subjekto de devas. La signifo iomete ŝanĝiĝas: la devo transiras de la knabo al la ŝtono, sed tio praktike ne faras diferencon.

  • La knabo povas bati la ŝtonon. → La ŝtono povas esti batata de la knabo. La ŝtono fariĝas subjekto de povas. Tio iom ŝanĝas la signifon: la povo transiras de la knabo al la ŝtono. En la aktiva frazo povas temi pri kapablo de la knabo. En la pasiva frazo temas pri eblo.

Sed en la sekvaj ekzemploj tia pasivigo ne eblas:

  • La knabo volas bati la ŝtonon. → *La ŝtono volas esti batata de la knabo.* La ŝtono ja ne volas ion ajn.

  • Mi planis inviti ilin al la festo. → *Ili planis esti invititaj al la festo.* Ili nenion planis.

I-verboj kiel objektoj «

I-verbo povas roli kiel objekto de ĉefverbo, kaj tiajn frazon oni povas pasivigi. Tiam la I-verbo (kune kun ĉiuj frazpartoj, kiuj apartenas al ĝi) fariĝas subjekto de la pasiva frazo, kaj la pasiva participo ricevas E-finaĵon:

  • Mi proponis al la knabo bati la ŝtonon. → Al la knabo estis de mi proponite bati la ŝtonon. Bati la ŝtonon rolas kiel objekto de proponis, kaj poste kiel subjekto de estis proponite.

Rimarku en la ĉi-antaŭa ekzemplo, ke la senca subjekto de la I-verbo bati (la knabo), kaj la subjekto de la ĉefverbo proponis (mi) ne estas identaj. Se la senca subjekto de tia I-verbo estas identa al la subjekto de la ĉefverbo, oni ĝenerale tute malemas pasivigi:

  • Mi povas kuri. → *Kuri estas povate de mi.* Kuri kaj povas havas la saman subjekton.

  • Li finis paroli. → *Paroli estis finite de li.* Paroli kaj finis havas la saman subjekton.

Iuj verboj ĉiam havas samsubjektan I-verbon kiel objekton, ekz. povi, devi kaj kuraĝi. Tiajn verbojn oni do praktike neniam pasivigas, kaj pasivaj participoj de tiaj verboj estas do praktike tute neuzataj. Oni ankaŭ ne uzas la sufiksojn EBL, IND kaj END ĉe tiaj verboj, ĉar tiuj sufiksoj ĉiam donas pasivan signifon. Oni do neniam uzas *povata*, *devote*, *kuraĝita*, *poveble*, *kuraĝenda* k.s.

Ĉe povi kaj devi oni uzas anstataŭe esprimojn kun esti eble, ebli kaj esti necese, necesi: Alie agi estis absolute ne eble.[OV.182] Por la lernado de ambaŭ estas necese pagi.[M.101] Ĉu eblas ricevi ion por manĝi ĉi tie? Necesas atendi dum kelkaj minutoj.

Pasivigo de aliaj frazroloj «

Aliaj frazpartoj ol objekto (ekz. al-komplemento) ne povas fariĝi subjekto de pasiva frazo:

  • Oni donis al mi trinkaĵon. → *Mi estis donita trinkaĵon.* Tia pasiva frazo estas klara eraro, ĉar la pasiva verbo havas objekton: trinkaĵon. Pasiva verbo ne povas havi objekton.

  • Mi sendos venigi kuracistojn.[Rt.124] → *Venigi kuracistojn estos sendite (de mi).* Venigi estas ĉi tie ne objekto, sed por-komplemento: Mi sendos (iun) por venigi kuracistojn. La vera objekto de sendi estas subkomprenata iu. Ĝusta pasiviĝo do estas: Iu estos (de mi) sendita venigi kuracistojn.

Kiam iafoje neobjekta komplemento aperas kiel subjekto de pasiva frazo, la klarigo estas, ke ĝi povus esti vera objekto:

  • Dolĉa estos nia rekompenco, kiam la celo estos alvenita.[OV.591] Normale oni dirus aktive: ...kiam ni alvenos al la celo. Ŝajnas do, ke Zamenhof erare pasivigis al-komplementon. Sed fakte oni ankaŭ povus diri: ...kiam ni alvenos la celon. Tio estas pli malofta dirmaniero, sed korekta. Tial la pasiva frazo estas bona.

  • Tiu ĉi urbo estas dense loĝata. Normale oni dirus aktive: Oni loĝas dense en tiu ĉi urbo. Sed oni ankaŭ povas diri: Oni loĝas dense tiun ĉi urbon.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Atismo

29.2.3. Atismo

Iuj Esperantistoj ne akceptas tiujn principojn pri elektado de AT kaj IT, kiuj estas klarigitaj ĉi-antaŭe. Laŭ tiuj Esperantistoj AT signifu anstataŭe “ĝuste tiam”, kaj IT signifu laŭ ili nur “antaŭ tiam”. Ili uzas frazojn kiel: *Mi estis naskata en Januaro.* *La ŝlosilo estis perdata hieraŭ.* *Subite li estis trafata de kuglo.* Tian lingvaĵon oni kutime nomas “atismo” (ankaŭ “tempismo”). En normala Esperanto oni uzas IT en tiaj frazoj, kaj tial oni ofte uzas la esprimon “itismo” (ankaŭ “aspektismo”).

Pri la ĝusta maniero uzi AT kaj IT en pasivaj frazoj okazis multege da diskutoj. En 1967 la Akademio de Esperanto faris oficialan decidon (Aktoj de la Akademio, p. 74) por itisma uzado. En 1989 la Akademio faris rezolucion por la itismo kaj kontraŭ la atismo (Aktoj de la Akademio III, p. 75). La reguloj pri pasivo prezentataj en PMEG, estas konformaj al tiuj Akademiaj decidoj, al la uzado en la Fundamento, kaj al la maniero, en kiu Zamenhof uzis pasivajn participojn en sia tuta verkaro.

La demandon pri itismo kaj atismo definitive decidas tri modelaj frazoj en la Fundamento:

  • Georgo Vaŝington estis naskita la dudek duan de Februaro de la jaro mil sepcent tridek dua.[FE.12]

  • Li sentis sin tiel malfeliĉa, ke li malbenis la tagon, en kiu li estis naskita.[FE.33]

  • Mia onklo ne mortis per natura morto, sed li tamen ne mortigis sin mem kaj ankaŭ estis mortigita de neniu; unu tagon, promenante apud la reloj de fervojo, li falis sub la radojn de veturanta vagonaro kaj mortiĝis.[FE.39]

La Fundamento estas la baza leĝo de Esperanto. Ĝiajn ekzemplojn oni rigardu kiel modelojn de korekta Esperanto, kaj ne kiel forklarigendajn problemojn.

Atistoj kritikas la Zamenhofan uzadon, ĉar la IT-formoj ne ĉiam montras la saman nuancon kiel la INT-formoj. Ili pravas, aktivo kaj pasivo efektive estas malsimetriaj. Sed la atismo estas same malsimetria pri AT kaj ANT.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Elekto de pasiva participo — bazaj principoj

29.2.1. Elekto de pasiva participo — bazaj principoj

La elekto de participo en pasivo dependas simple de tio, kion oni volas esprimi. Oni elektu AT-participon, se oni interesiĝas pri la iom-post-ioma daŭrado de la ago, aŭ se temas pri ripetado de la ago. Oni elektu IT-participon, se plenumiĝo aŭ rezulto estas pli grava. Oni elektu OT-participon, se temas pri stato antaŭ la ago.

AT
daŭrado aŭ ripetado
IT
plenumiĝo aŭ rezulto
OT
stato antaŭ ago

Kontrolesprimoj «

Kiam oni hezitas inter AT kaj IT, oni povas uzi kontrolesprimojn por trovi, kiu nuanco pli taŭgas.

Se oni povas aldoni iom post iom, plu kaj plu aŭ ree kaj ree sen tute ŝanĝi la sencon, tiam taŭgas AT, ĉar iom post iom kaj plu kaj plu emfazas daŭradon, kaj ree kaj ree emfazas ripetadon:

  • Ŝi amis kaj estis [plu kaj plu] amata.[M.14]

  • Dum la teatraĵo estis [iom post iom] montrata, okazis strangaj aferoj en la salono.

  • Tiu ĉi komercaĵo estas ĉiam volonte [ree kaj ree] aĉetata de mi.[FE.25]

  • Mi sciigas, ke de nun la ŝuldoj de mia filo ne estos [ree kaj ree] pagataj de mi.[FE.25]

Se oni povas aldoni definitive sen detrui la sencon, tiam taŭgas IT, ĉar definitive akcentas plenumiĝon aŭ atingon de rezulto:

  • Estu trankvila, mia tuta ŝuldo estos [definitive] pagita al vi baldaŭ.[FE.25]

  • Georgo Vaŝington estis [definitive] naskita la dudek duan de Februaro de la jaro mil sepcent tridek dua.[FE.12]

  • La ŝtelisto estis [definitive] arestita de juna policisto.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pasivo — participelekto

29.2. Pasivo — participelekto

Iafoje oni povas heziti, kiun participon elekti en pasivaj frazoj.

  • Bazaj principoj
  • Specialaj okazoj
  • Atismo
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Elekto de pasiva participo — specialaj okazoj

29.2.2. Elekto de pasiva participo — specialaj okazoj

La bazaj principoj por participelekto sufiĉas por plene korekte esprimi sin, sed tamen eblas ankoraŭ aldoni kelkajn specialajn nuancajn principojn.

Dusignifaj verboj «

Iuj verboj havas du malsamajn signifojn, kaj la elekto de participo dependas de tio, kiu el la du signifoj estas celata.

Klasika ekzemplo estas la verbo okupi, kiu povas signifi aŭ “preni okupe” aŭ “teni okupe”. Prenado estas ago normale momenta, kaj tial precipe la plenumiĝo estas interesa. Tenado tamen estas pli longdaŭra afero, kaj tial normale la daŭrado estas pli interesa. Post prenado tamen sekvas tenado, kaj antaŭ tenado normale okazis prenado. Tial oni ofte povas uzi, ĉu AT-formon, ĉu IT-formon, sen praktika diferenco:

  • Mi estas tre okupata de mia laboro. = Mia laboro nun “tenas min” (plu kaj plu), ĉar ĝi antaŭe “prenis min”.

  • Mi estas tre okupita de mia laboro. = Mia laboro (definitive) “prenis min”, kaj tial ĝi nun “tenas min”.

Alia ekzemplo estas kovri, kiu havas du signifojn depende de tio, ĉu la aktiva subjekto estas la kaŭzanto de la kovrado, aŭ la afero, kiu troviĝas en kovra pozicio:

  • Li kovris la plankon per tapiŝo. → La planko estis kovrita (de li) per tapiŝo. Ĉi tie temas pri la definitiva rezulto de la ago “meti sur plankon”.

  • Tapiŝo kovris la plankon. → La planko estis kovrata de tapiŝo. Ĉi tie temas pri iom-post-ioma daŭrado de la ago “kuŝi sur planko”.

Plej ofte oni uzas IT-formon ĉe verboj kiel okupi kaj kovri, sed oni havas liberan elekton depende de la ideo, kiun oni volas esprimi.

Teoria eblo de plenumiĝo «

Zamenhof ofte preferis AT-formon en frazoj, kie la ago estas nur teoria eblo, kiu ne certe efektiviĝos. Li ankaŭ preferis AT en frazoj, kie la ago estas neata, kaj en aliaj frazoj, kie la kunteksto iel forviŝas la ideon de plenumiĝo:

  • Kiam fariĝis mallume kaj la ĝardeno devis esti ŝlosfermata, la pordisto lin forpelis.[FA1.137] Verŝajne poste la ĝardeno estis efektive ŝlosfermita, sed la frazo ne celas rakonti pri tio. Kiam la forpelado okazis, la ŝlosfermado estis ankoraŭ nur dezirata.

  • Ĉi tiu verko devas esti eldonata nun aŭ neniam.[M.133] Temas pri devo de eldonado, ĉefe pri la komencado de la eldonlaboroj. Ĉu la eldonado plenumiĝos, oni ne scias.

  • Ili volas, ke tia aŭ alia ŝanĝo estu farata jam nun.[OV.59] Ĉu la ŝanĝoj estos plenumitaj, oni ne scias.

  • La unueco de Esperanto neniam estos rompata.[FAnt] La rompo neniam plenumiĝos.

  • Eĉ vulpo plej ruza fine estas kaptata.[PE.425] Temas pri principo ĉiam valida. La ideo de daŭreco fariĝas do pli grava ol la ideo de plenumiĝo.

Sed ankaŭ eblas uzi IT-formon en ĉi tiaj frazoj. Oni havas liberan elekton laŭ tiu nuanco, kiun oni volas esprimi. Efektive oni trovas ĉe Zamenhof ankaŭ IT-participojn en tiaspecaj frazoj:

  • La artikoloj devas ĉiam esti subskribitaj per plena nomo kaj adreso.[OV.98]

  • Tiu ĉi traduko, pro manko de mono, bedaŭrinde ĝis nun ne povis esti eldonita.[OV.220]

Ripetoj «

Ĉe ripetaj agoj oni normale uzas AT, ĉar oni interesiĝas pri la la ripetado, sed iafoje oni povas koncentriĝi je la plenumiĝo de ĉiu unuopa ripeto, kaj uzi IT. Se oni montras la precizan nombron de ripetoj, la ideo de plenumiĝo fariĝas pli grava, kaj oni tiam ordinare uzas IT-formon:

  • Dum la milito tiu vilaĝo estis ofte prirabata kaj bruligata.

  • Dum la milito tiu vilaĝo estis kvarfoje prirabita kaj bruligita.

  • Unu velo post la alia estis levataj.[FA1.55] Zamenhof pensis pri la tuto: pluraj veloj estis iom post iom levataj.

  • Unu velo post la alia estis levita. Ĉi tie oni parolas pri ĉiu unuopa definitiva levo de velo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Dua persono

11.4. Dua persono

Vi «

Vi kaj via estas uzataj de la parolanto por paroli pri la persono(j), al kiu(j) li parolas. Vi kaj via povas inkluzivi ankaŭ aliajn personojn, kiuj iel apartenas al la sama grupo kiel la alparolato(j). En gramatiko tio estas nomata “la dua persono”. Oni uzas vi egale al unu aŭ pluraj personoj. Vi estas do jen unu-nombra, jen multe-nombra. (Estus tute malĝuste diri, ke vi estas multe-nombra pronomo uzata ankaŭ unu-nombre. Vi estas dekomence sendistinge ĉu unu-nombra, ĉu multe-nombra. Estas tial absolute nenia mallogikeco en la uzado de vi por unu persono.) Vi tute ne montras sekson, kaj estas ankaŭ tute neŭtrala pri rango aŭ pozicio k.t.p.:

  • Sinjoro, vi estas neĝentila.[FE.16]

  • Sinjoroj, vi estas neĝentilaj.[FE.16]

  • Vi estas infanoj.[FE.16]

  • Mia hundo, vi estas tre fidela.[FE.16] Oni parolas al hundo kvazaŭ al persono.

  • Vi amas vin mem.[FE.18]

  • Sidigu vin, sinjoro![FE.39]

  • Mi rakontos al vi historion.[FE.18]

  • Mi deziras al vi bonan tagon, sinjoro![FE.10]

  • Unue mi redonas al vi la monon, kiun vi pruntis al mi; due mi dankas vin por la prunto; trie mi petas vin ankaŭ poste prunti al mi, kiam mi bezonos monon.[FE.14]

  • Ĉu vi amas vian patron?[FE.41]

  • Via parolo estas tute nekomprenebla kaj viaj leteroj estas ĉiam skribitaj tute nelegeble.[FE.41]

Kiam vi estas subjekto de U-verbo en ĉeffrazo, oni kutime forlasas ĝin.

En kelkaj lingvoj oni iafoje uzas vi-pronomon pri homoj ĝenerale. Por tio oni devas en Esperanto nepre uzi oni.

Ci «

Ci estas unu-nombra alparola pronomo (kiu tute ne montras sekson). Ci kaj cia ekzistas nur teorie, kaj estas preskaŭ neniam praktike uzataj. Eblus imagi ci kiel pure unu-nombran vi, aŭ kiel intiman familiaran (unu-nombran) vi, aŭ eĉ kiel insultan (unu-nombran) vi. Sed estas fakte tute neeble diri, kian nuancon ĝi montras, ĉar ĝi apenaŭ estas uzata:

  • Ci skribas (anstataŭ “ci” oni uzas ordinare “vi”).[FE.16] Tio ĉi estas la sola frazo kun ci en la Fundamenta Ekzercaro. Krome ci kaj cia estas menciitaj en la Universala Vortaro de la Fundamento, sed en la Fundamenta Gramatiko (“la 16 reguloj”) aperas nek ci nek cia. Ankaŭ en la Unua Libro ili ne troviĝas.

Iuj imagas, ke oni antaŭe uzis ci en Esperanto, kaj ke tiu uzo poste malaperis, sed fakte ci neniam vere estis praktike uzata. Ĝi nur aperis iafoje en eksperimenta lingvaĵo k.s. En normala Esperanto oni ĉiam uzadis nur vi.

Kelkfoje oni trovas ci en tradukoj, kie la originalo havas ci-similan pronomon. Tio plej ofte estas netaŭga tradukomaniero, ĉar ci apenaŭ kapablas redoni la sencon de ofte uzata normala vorto, kiam ĝi mem estas maloftega preskaŭ sensenca vorto. Por montri ekz. nuancon de familiareco aŭ insultan sencon, oni uzu je bezono aliajn lingvajn rimedojn:

  • “Jes, jes!” diris la reĝo, “lunde ci ricevos nian filinon!” ĉar nun, kiel al estonta bofilo, li parolis al li “ci”.[FA1.130] En la originala teksto aperis ci-simila pronomo, kiu montris intiman, familiaran rilaton. Oni povus alternative traduki ekz. jene: “Jes, jes!” diris la reĝo, “lunde, kara filo, vi ricevos nian filinon!”, ĉar nun, kiel estontan bofilon, li nomis lin “filo”.

Tre multaj Esperantistoj ne komprenas la pronomon ci. Tial tiuj, kiuj provas uzi ci en interparolado, renkontas multajn malfacilaĵojn. En normala Esperanto oni simple uzas ĉiam vi, ĉu oni parolas al unu persono, ĉu al pluraj, ĉu oni parolas al intime konata persono, ĉu al fremdulo, ĉu oni parolas al amiko, ĉu al malamiko. Tio funkcias tre bone. Je bezono oni povas pliprecizigi per vi sinjoro, vi amiko, vi kara, vi ĉiuj, vi amikoj, vi karaj, vi ambaŭ k.t.p.

La kunmetaĵo ci-diri (aŭ cii) povas iafoje montri uzadon de ci-simila pronomo en alilingva interparolo: — Kial ŝi ofendiĝis? Mi ne komprenas ilian lingvon. — Mi pensas, ke li ci-diris al ŝi, kaj tion ŝi ne permesas.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pronomoj

11. Pronomoj

Pronomoj estas vortetoj, kiujn oni uzas por paroli pri tute konataj aferoj. En PMEG nur dek vortetoj estas nomataj pronomoj. Iliaj bazaj formoj nomiĝas personaj pronomoj, kvankam ili ne ĉiam montras personojn. Kun A-finaĵoj ili nomiĝas posedaj pronomoj, kvankam ili ne ĉiam montras posedon.

  • Personaj pronomoj
  • Posedaj pronomoj
  • Unua persono
  • Dua persono
  • Tria persono
  • Si

Legu ankaŭ pri uzado de pronomoj en nerekta parolo.

Iafoje oni proponas enkondukon de novaj pronomoj en Esperanton. Tio estas tute senespera, ĉar pronomoj estas tiel baza parto de lingvo, ke novaj nur en ekstremaj okazoj povas enuziĝi. PMEG enhavas kompreneble nur la oficialajn kaj Fundamentajn pronomojn. Oni ne malŝparu sian tempon vane proponante novajn pronomojn.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Personaj pronomoj

11.1. Personaj pronomoj

mi
≈ la parolanto
ni
≈ la parolanto kaj alia(j) persono(j)
vi
≈ la alparolato(j)
li
≈ la priparolata vira persono aŭ persono kun nekonata sekso
ŝi
≈ la priparolata ina persono
ĝi
≈ la priparolata aĵo, besto aŭ infaneto
ili
≈ la priparolataj homoj, aĵoj aŭ bestoj
oni
≈ neprecizigita(j) persono(j)
si
≈ la sama persono kiel la subjekto, se tiu ne estas mi, ni aŭ vi (aŭ ci)

Teorie ekzistas ankaŭ la pronomo ci ≈ “la alparolato” (unu-nombra), sed ci normale ne estas uzata. Oni uzas vi kaj unu-nombre kaj multe-nombre.

La personaj pronomoj povas ricevi la finaĵon N: Mi amas vin. Ilin konas Karlo. Ĉu vi ĝin vidas? Elizabeto lavas sin en la lago.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Posedaj pronomoj

11.2. Posedaj pronomoj

Se oni aldonas la finaĵon A al personaj pronomoj, oni kreas posedajn pronomojn:

mia
(la)... de mi
nia
(la)... de ni
via
(la)... de vi
lia
(la)... de li
ŝia
(la)... de ŝi
ĝia
(la)... de ĝi
ilia
(la)... de ili
onia
(la)... de oni
sia
(la)... de si

Teorie ekzistas ankaŭ cia = “(la)... de ci”, sed cia normale ne estas uzata. Oni uzas via kaj unu-nombre kaj multe-nombre.

La posedaj pronomoj estas difiniloj. Ili enhavas normale la signifon de la.

La posedaj pronomoj povas ricevi la finaĵojn J kaj N same kiel aliaj A-vortoj (ĉiam J antaŭ N): mia ĉambro — miaj ĉambroj — mian ĉambron — miajn ĉambrojn.

Noto: Iafoje oni renkontas posedajn pronomojn kun la fino “es” anstataŭ A: *mies*, *vies*, *lies*, *ilies* k.t.p. La “es”-parto estas pruntita de la tabelvortoj je ES, kiuj ankaŭ estas posedaj. Tiaj posedaj pronomformoj estas malkorektaj, sed tamen kompreneblaj. Kiel ŝercajn vortojn oni povus ilin eble iafoje uzi, sed en serioza uzo ili estas nepre evitendaj.

Signifoj «

Poseda pronomo similas al de + persona pronomo: mia ≈ (la) de mi. Sed de havas tre multajn signifojn. La posedaj pronomoj havas nur kelkajn el tiuj signifoj:

  • La normala signifo de poseda pronomo estas aparteno aŭ posedo: mia domo = “la domo posedata de mi, la domo kiu apartenas al mi”, lia nazo = “la nazo kiu apartenas al li, la nazo kiu estas parto de li”, ŝia lernejo = “la lernejo en kiu ŝi lernas/instruas (aŭ simile)”, ilia lingvo = “la lingvo kiun ili parolas”.

  • Poseda pronomo povas ankaŭ montri aganton: lia agado = “la agado (farata) de li, la agado kiun li faras”. Poseda pronomo povas havi tian signifon nur ĉe aga O-vorto: lia agado, iliaj klopodoj, via atingo. De povas havi tian signifon ankaŭ ĉe pasiva participo: farita de li, amata de mi.

  • Poseda pronomo povas kelkfoje montri sencan objekton: ĝia uzado = “la uzado de ĝi, la ago uzi ĝin”. Oni atentu, ke miskomprenoj ne ekestu. Ekz.: ŝia admirado normale signifas: “la admirado fare de ŝi” (subjekta signifo). Se oni uzas ŝia admirado en la signifo “la ago admiri ŝin” (objekta signifo), oni ne eraras, sed oni eble riskas miskomprenon.

En iaj frazoj pri ies korpoparto, vestaĵo aŭ simile, oni kutimas uzi al-komplementon anstataŭ poseda pronomo: Mi lavis al mi la manojn. = Mi lavis miajn manojn. Ili disŝirus al si la vestojn.[FA2.88] = Ili disŝirus siajn vestojn.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tria persono

11.5. Tria persono

En gramatiko ĉio, kio ne estas mi, ni aŭ vi (aŭ ci), estas nomata “la tria persono”. Li, ŝi, ĝi kaj ili, kaj lia, ŝia, ĝia, ilia, estas uzataj por paroli pri io konata, kio estas nek la parolanto, nek la alparolato. Oni kaj onia estas uzataj por paroli pri nedifinita persono. Si kaj sia anstataŭas la aliajn triapersonajn pronomojn en certaj okazoj.

Li kaj ŝi «

Li kaj ŝi estas unu-nombraj. Li kaj lia estas uzataj, kiam oni parolas pri unu vira persono. Ŝi kaj ŝia estas uzataj pri unu ina persono:

  • Li estas knabo, kaj ŝi estas knabino.[FE.16]

  • Mi vokas la knabon, kaj li venas.[FE.16]

  • Mi vokas la knabinon, kaj ŝi venas.[FE.16]

  • Li estas mia onklo.[FE.18]

  • Ŝi estas mia onklino.

  • Li ne estas lavisto, li estas lavistinedzo.[FE.36]

  • Ŝi estas lavistino.

  • Li fianĉiĝis kun fraŭlino Berto.[FE.39]

  • Ŝi fianĉiniĝis.

  • Ĉu vi amas vian patron? Kia demando! kompreneble, ke mi lin amas.[FE.41]

  • Ŝiaj gepatroj volis ŝin edzinigi kun alia persono.[FE.39]

  • En la salono estis neniu krom li kaj lia fianĉino.[FE.26]

  • Liaj lipharoj estas pli grizaj, ol liaj vangharoj.[FE.31]

  • “Jes, patrino”, respondis al ŝi la malĝentilulino.[FE.21] Ŝi = la patrino.

  • Lia edzino estas tre laborema kaj ŝparema, sed ŝi estas ankaŭ tre babilema kaj kriema.[FE.41]

  • Li amas tiun ĉi knabinon pro ŝia beleco kaj boneco.[FE.35]

  • Mi renkontis vian patrinon kaj ŝian kolegon.

  • Mi bone konas vian fraton kaj liajn amikojn.

  • En unu tago, kiam ŝi estis apud tiu fonto, venis al ŝi malriĉa virino, kiu petis ŝin, ke ŝi donu al ŝi trinki.[FE.15] La frazo enhavas du inajn personojn, knabinon kaj virinon. Ĉiuj ŝi estas la knabino, krom la lasta, kiu estas la virino.

  • Apenaŭ ŝia patrino ŝin rimarkis, ŝi [la patrino] kriis al ŝi [la filino]: “Nu, mia filino?”[FE.21]

Kiam oni parolas pri persono, kies sekso ne estas konata, aŭ kiam oni parolas ĝenerale pri homo de iu ajn sekso, oni normale uzas li. Li do havas du signifojn: la vira persono aŭ la homo:

  • Ĉiu, kiu ŝin vidis, povis pensi, ke li vidas la patrinon.[FE.11] Li respondas ĉi tie al ĉiu, do al ĉiu persono.

  • Ĉiu amas ordinare personon, kiu estas simila al li.[FE.13]

  • Ni povas diri “pardoni al la malamiko” kaj “pardoni la malamikon”, sed ni devas diri ĉiam “pardoni al la malamiko lian kulpon”.[FE.29] Li = la malamiko. La frazo temas pri teoria persono, ĉu vira, ĉu virina.

Tia ĉi uzo de li estas iafoje rigardata kiel seksa diskriminacio, sed estas fakte nur gramatika afero. Oni uzas li ne ĉar oni ignoras virinojn, sed ĉar li estas dusignifa: vira kaj sekse neŭtra. Tio ja povas iafoje kaŭzi malklaraĵojn. Tiam oni ne hezitu esprimi sin pli klare per ekz. ŝi aŭ li, tiu, tiu persono k.s.

Noto: Pli-malpli ĉiu libera konsonanto + “i” estas jam proponita kiel anstataŭaĵo de neŭtra li — eĉ sola “i” estas proponita! — sen praktikaj rezultoj. Ankoraŭ neniu proponis ekiri la saman vojon kiel la Angla lingvo, en kiu kelkaj uzas la multe-nombran pronomon they (= ili) ankaŭ en unu-nombro: *Ĉiu homo pensas, ke ili scias la respondon.* Per la ĉi-tiea mencio de tiu same senŝanca ideo, la ebloj de reformproponoj espereble estas tute elĉerpitaj. Tiuj, kiuj pripensas reformojn, estu do avertitaj, ke apenaŭ eblas ion novan proponi.

Ĝi «

Ĝi estas unu-nombra. Ĝi kaj ĝia estas uzataj por paroli pri senseksaĵo:

  • La tranĉilo tranĉas bone, ĉar ĝi estas akra.[FE.16]

  • Ĉu vi jam trovis vian horloĝon? Mi ĝin ankoraŭ ne serĉis.[FE.20]

  • Trovinte pomon, mi ĝin manĝis.[FE.22]

  • La fenestro longe estis nefermita; mi ĝin fermis, sed mia frato tuj ĝin denove malfermis.[FE.33]

  • Kiam malriĉa virino petos de vi trinki, vi donos ĝin al ŝi ĝentile.[FE.17] Ĝin = la petitan trinkaĵon.

  • Li donis al mi monon, sed mi ĝin tuj redonis al li.[FE.42]

  • Mi disŝiris la leteron kaj disĵetis ĝiajn pecetojn en ĉiujn angulojn de la ĉambro.[FE.42]

Oni uzas ĝi ankaŭ pri infaneto, kiu estas tiel juna, ke la sekso ne gravas. Sed oni povas ankaŭ uzi li, kiel oni faras por persono, kies sekson oni ne scias:

  • La infano ploras, ĉar ĝi volas manĝi.[FE.16]

  • Mi montris al la infano, kie kuŝas ĝia pupo.[FE.18]

Sed se oni volas aparte montri la sekson de infaneto, aŭ se oni parolas pri pli aĝa infano, oni kompreneble uzu li aŭ ŝi.

Ĝi estas uzata ankaŭ por paroli pri besto, eĉ kiam ĝia sekso estas konata:

  • El sub la kanapo la muso kuris sub la liton, kaj nun ĝi kuras sub la lito.[FE.26]

  • La birdo ne forflugis: ĝi nur deflugis de la arbo.[FE.31]

  • Mi frapos vian ĉevalon sur la kapon tiel, ke ĝi falos senviva.[FA1.7]

  • Nia maljuna amiko renkontiĝis kun kamparano, kiu pelis bovinon, bovinon tiel ĉarman, kiel bovino nur povas esti. “Ĝi certe donas belan lakton!” li pensis.[FA4.230]

En specialaj okazoj, kiam povus esti miskompreno, oni povas uzi li aŭ ŝi pri besto. En fabeloj, kie bestoj rolas kiel personoj, estas ofte pli nature uzi li aŭ ŝi, sed ankaŭ ĝi eblas:

  • Melku bovon senfine, li lakton ne donos.[PE.1508] Ĉi tie estas necese montri klare la virecon de la bovo.

  • Klinu la kolon antaŭ la maljuna anasino tie. Ŝi estas ĉi tie la plej eminenta el ĉiuj.[FA2.36] El fabelo, en kiu rolas birdoj.

  • Nu, la korta koko estas tute alia koko! Vidu, kiel ĝi marŝas, tio estas danco![FA4.143] Temas pri virkoko, kiu rolas en fabelo. Poste Zamenhof pri la sama koko uzas li.

En fabelo oni povas uzi li aŭ ŝi eĉ pri nevivanta afero, se ĝi rolas kiel persono, kaj oni volas ĝin prezenti kiel viran aŭ virinan:

  • La historion de tiu kolumo ni nun aŭdu. Li ĵus atingis la edziĝotaŭgan aĝon, kiam li okaze trafis en lavotan tolaĵon kune kun ŝtrumpa rubando.[FA3.6] Kolumo rolas viran rolon en fabelo.

Ĝi ankaŭ povas reprezenti unu-nombrajn grupvortojn kiel: familio, popolo, armeo k.s., kvankam temas pri personoj. Iafoje oni tamen uzas ili (vidu ĉi-poste):

  • Hodiaŭ la problemo interesas la publikon, morgaŭ ĝi povas esti indiferenta pri ĝi. La unua ĝi reprezentas la publikon (plurajn personojn). (La dua ĝi estas la problemo.)

Zamenhof iafoje uzis ĝi kiel superfluan duoblaĵon de subjekto aŭ objekto, kiam la vera subjekto aŭ objekto estis I-verbo aŭ subfrazo. Li ankaŭ uzis iafoje ĝi kiel superfluan duoblaĵon de subjekto de esti, kiam la vera subjekto staris post esti. Tiu uzo komplete malaperis, kaj estas nuntempe rigardata kiel eraro:

  • Por mi ĝi estis la plej kora ĝojo inciti la hundon.[Rt.19] Ĝi rolas kiel subjekto, sed la vera subjekto estas inciti la hundon. Oni forlasu ĝi.

  • Ĝi estis varmega posttagmezo.[Rt.83] La vera subjekto estas varmega posttagmezo. Oni forlasu ĝi.

Iafoje Zamenhof uzis ĝi, kie oni nun preferas tio. Ĝi normale reprezentas aĵon, beston kaj alian klare difinitan aferon. Tio estas uzata por abstrakta rilato, por reprezenti tutan frazon, aŭ por nedifinita afero (= tiu afero):

  • Mi estis apud ŝi! — Jes, mi ĝin scias.[BV.72] = Jes, mi scias, ke vi estis apud ŝi. Oni prefere diru: Jes, mi tion scias.

  • Ĉu ĝi estas malfeliĉulo, kiu bezonas mian helpon?[Rt.45] Se ĝi reprezentas ion neklaran, eble la sonon de frapado sur pordon, oni prefere uzu tio, sed en la kunteksto temas fakte klare pri homo, kaj li estas preferenda.

  • Ĉu vi, kara Mario, trovas ĝin konvena, ke juna virino [...] restu la tutan tagon ĉe la sama tablo kun kelke da junaj viroj?[M.88] Ĝin estas duoblaĵo de la vera objekto, la subfrazo, por helpi al la frazokonstruo. Oni povas tute forigi ĝin: ...trovas konvene, ke juna virino restu... Sed oni povas ankaŭ uzi helpan tio: ...trovas tion konvena, ke juna virino restu...

  • En la ĉambro estis tri personoj, el kiuj unu leviĝis renkonte al Marta. Ĝi estis virino de meza aĝo.[M.20] Nun oni dirus simple: Estis virino... Aŭ: Ŝi estis virino... Aŭ eble: Tio estis virino...

Ili «

Ili estas multe-nombra. Ili kaj ilia estas uzataj por paroli pri pluraj konataj aferoj aŭ personoj (kiuj inkluzivas nek la parolanton, nek la alparolaton). Ili ne montras sekson:

  • Kie estas la knaboj? Ili estas en la ĝardeno.[FE.16]

  • Kie estas la knabinoj? Ili ankaŭ estas en la ĝardeno.[FE.16]

  • Kie estas la tranĉiloj? Ili kuŝas sur la tablo.[FE.16]

  • Donu al la birdoj akvon, ĉar ili volas trinki.[FE.9]

  • Ĉemizojn, kolumojn, manumojn kaj ceterajn similajn objektojn ni nomas tolaĵo, kvankam ili ne ĉiam estas faritaj el tolo.[FE.35]

  • Kvinope ili sin ĵetis sur min, sed mi venkis ĉiujn kvin atakantojn.[FE.14]

  • Ili ambaŭ estis tiel malagrablaj kaj tiel fieraj, ke oni ne povis vivi kun ili.[FE.11]

  • Sinjoro Petro kaj lia edzino tre amas miajn infanojn; mi ankaŭ tre amas iliajn (infanojn).[FE.18]

  • Johanon, Nikolaon, Erneston, Vilhelmon, Marion, Klaron kaj Sofion iliaj gepatroj nomas Johanĉjo, Nikolĉjo, Erneĉjo, Vilhelĉjo, Manjo, Klanjo kaj Sonjo.[FE.38]

En kelkaj lingvoj oni iafoje uzas ili-pronomon pri nedifinitaj homoj. En Esperanto oni devas tiam uzi oni.

Oni «

Oni kaj onia estas nedifinitaj pronomoj, kiuj estas uzataj, kiam oni parolas pri ĉia ajn persono, multaj aŭ kelkaj nedifinitaj personoj, k.s. Oni estas normale unu-nombra, sed povas ankaŭ esti multe-nombra. Oni tute ne montras sekson:

  • En malbona vetero oni povas facile malvarmumi.[FE.42]

  • Kiam oni estas riĉa (aŭ riĉaj), oni havas multajn amikojn.[FE.16]

  • Oni diras, ke la vero ĉiam venkas.[FE.16]

  • Ili ambaŭ estis tiel malagrablaj kaj tiel fieraj, ke oni ne povis vivi kun ili.[FE.11]

  • Lernolibron oni devas ne tralegi, sed tralerni.[FE.31]

  • Glaso de vino estas glaso, en kiu antaŭe sin trovis vino, aŭ kiun oni uzas por vino.[FE.31]

  • Post infekta malsano oni ofte bruligas la vestojn de la malsanulo.[FE.39]

  • La domo, en kiu oni lernas, estas lernejo, kaj la domo, en kiu oni preĝas, estas preĝejo.[FE.40]

Normale oni montras ĉiun ajn homon, sed iafoje ĝi montras certajn personojn, kiujn oni ne povas aŭ volas precizigi:

  • Kun bruo oni malfermis la pordegon, kaj la kaleŝo enveturis en la korton.[FE.38] Tute ne estas grave, kiuj personoj malfermis.

  • Oni tiel malhelpis al mi, ke mi malbonigis mian tutan laboron.[FE.33] La parolanto ne volas precizigi, kiuj homoj malhelpis al li.

  • Oni alportas la tagmanĝon.[Rz.26] Nur la tagmanĝo estas interesa, ne la portanto.

La formoj onin kaj onia estas tre malofte uzeblaj en la praktiko. Pro ilia maloftegeco, kelkaj sentas ilin kiel strangajn, kaj evitas ilin. Zamenhof mem ne uzis ilin, sed skribis, ke ili estas tute regulaj (Lingvaj Respondoj p. 88). Je bezono oni ne hezitu uzi ilin:

  • La malpura aero malsanigas onin.

  • Kiam oni venas al tiu urbo, oni devas atenti pri la krimuloj. Ili kapablas ŝteli eĉ oniajn vestaĵojn.

  • Ne kritiku onin, ĉar oni povas ankaŭ vin kritiki.

En iuj lingvoj oni-pronomo povas esti uzata kun la signifo “ni”. Tio ne eblas en Esperanto: — Kiel vi fartas, amikoj? — Nu, *oni* sufiĉe bone vivas! Diru: ...ni sufiĉe bone vivas.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Unua persono

11.3. Unua persono

Mi «

Mi estas unu-nombra (kaj tute ne montras sekson). Mi kaj mia estas uzataj de la parolanto por paroli pri si mem. En gramatiko tio estas ofte nomata “la unua persono”:

  • Mi venas de la avo, kaj mi iras nun al la onklo.[FE.9]

  • Promenante sur la strato, mi falis.[FE.22]

  • La patro donis al mi dolĉan pomon.[FE.10]

  • Tiu ĉi komercaĵo estas ĉiam volonte aĉetata de mi.[FE.25]

  • Mi amas min mem.[FE.18]

  • Mi foriras, sed atendu min, ĉar mi baldaŭ revenos.[FE.42]

  • Ho ve, sinjoro, mia patrino forpelis min el la domo.[FE.21]

  • Por miaj kvar infanoj mi aĉetis dek du pomojn.[FE.14]

  • Kiam mi finos mian laboron, mi serĉos mian horloĝon.[FE.20]

  • Mi prenos miajn glitilojn kaj iros gliti.[FE.34]

Ni «

Ni estas multe-nombra (kaj tute ne montras sekson). Ni kaj nia estas uzataj de la parolanto por paroli pri si mem kaj alia(j) persono(j). Ni povas signifi mi kaj unu alia persono, mi kaj pluraj aliaj personoj, mi kaj ĉiuj aliaj homoj, aŭ mi kaj vi. La pronomo ni jen inkluzivas la alparolata(j)n homo(j)n, jen ne. Kiuj personoj estas inkluzivataj, povas montri nur la kunteksto:

  • Ni vidas per la okuloj kaj aŭdas per la oreloj.[FE.9] Ni = “mi kaj ĉiuj aliaj homoj”.

  • Ni disiĝis kaj iris en diversajn flankojn: mi iris dekstren, kaj li iris maldekstren.[FE.28] Ni = “mi kaj li”.

  • Kiam vi ekparolis, ni atendis aŭdi ion novan, sed baldaŭ ni vidis, ke ni trompiĝis.[FE.40] Ni = “mi kaj aliaj homoj, sed ne la alparolato”.

  • Neniam aliaj povas fariĝi pli feliĉaj, ol ni ambaŭ![FA2.32] Ni = “mi kaj vi”.

  • Ni du laboris alterne.[FA3.122] Ni = “mi kaj unu alia”.

  • Kiam vi vidis nin en la salono, li jam antaŭe diris al mi la veron.[FE.24] Ni = “mi kaj li”.

  • La nokto estis tiel malluma, ke ni nenion povis vidi eĉ antaŭ nia nazo.[FE.33]

  • La junulo aliĝis al nia militistaro kaj kuraĝe batalis kune kun ni kontraŭ niaj malamikoj.[FE.39]

Legu ankaŭ pri ni en nerekta parolo.

Iafoje ni estas uzata por nur unu persono. Tio okazas en iaj stiloj de skriba lingvo, kiam la skribanto volas iel ŝajnigi, ke li tamen ne estas sola, ĉu pro modesteco, ĉu pro alia kialo:

  • La montritajn naŭ vortojn ni konsilas bone ellerni.[FE.30] Ni ĉi tie fakte estas nur Zamenhof: unu persono. Li uzis ni por kvazaŭ inkluzivigi ankaŭ aliajn Esperantistojn.

  • En la venonta ĉapitro ni traktos tiun ĉi demandon pli profunde. Per ni la aŭtoro kvazaŭ inkluzivigas la leganton.

Tradicie reĝo (aŭ alia altrangulo) povas priparoli sin mem per ni anstataŭ mi, por montri sian altan rangon. En Esperanto tio povus aperi en literaturo (ĉefe en tradukoj).

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Si en fiksitaj esprimoj

11.6.3. Si en fiksitaj esprimoj

En kelkaj fiksitaj esprimoj si ne obeas al la ordinaraj reguloj.

  • siatempe = “en tiu tempo, en la koncerna tempo, en konvena tempo”. Kiam siatempe havas tiun ĉi specialan signifon, oni diras ĉiam siatempe sendepende de la subjekto: Mi volis siatempe proponi regulon.[LR.83] Tiam mi donos al via lando pluvon siatempe.[ReZ.11]

  • O-vorto + en si = “...tia, kia ĝi estas”. Kiam temas pri tiu ĉi speciala signifo, oni uzas si eĉ se la koncerna afero ne estas subjekto: Se oni rigardas la aferon en si, oni vidas... = Se oni rigardas la aferon tia, kia ĝi estas...

  • per si (mem) = “per propra efiko, sen ia rimedo”. Oni uzas ĉiam si senkonsidere de la subjekto: Oni komprenas liajn gestojn per si mem.

  • inter si = “reciproke, unu kun la alia”. En tiu esprimo si estas ofte uzata pri afero, kiu ne estas subjekto: “Lingvo Internacia” kaj “lingvo tutmonda” estas du tute malsamaj objektoj, kiujn miksi inter si oni neniel devas.[FK.259]

  • sia = “ĝia propra, kiu apartenas al ĝi aparte”. Tian signifon havas sia ĉefe en proverboj. Tiam sia estas uzata ankaŭ por nesubjektaj aferoj: Al ĉiu sia propra estas ĉarma kaj kara.[PE.20] Ĉio sia estas plej ĉarma.[PE.233] Sia estas kara pli ol najbara.[PE.2314]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Si

11.6. Si

Si kaj sia estas specialaj triapersonaj pronomoj, kiujn oni en certaj okazoj devas uzi anstataŭ la ordinaraj pronomoj de la tria persono. Si estas jen unu-nombra, jen multe-nombra, depende de tio, kion ĝi reprezentas. Si per si mem ne montras sekson.

En simplaj frazoj la reguloj estas tute klaraj, sed en iaj kompleksaj frazoj la uzado ne estas fiksita.

  • Si en simplaj frazoj
  • Si en kompleksaj frazoj
  • Si en fiksitaj esprimoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Si en kompleksaj frazoj

11.6.2. Si en kompleksaj frazoj

Kompleksa frazo estas frazo, en kiu aperas krom la ĉefverba ago ankaŭ alia ago. Povas esti, ke la du agoj havas malsamajn subjektojn. Se si tiam rolas kune kun la ne-ĉefverba ago, povas ekesti duboj, kiun subjekton si reprezentu.

Subfrazo «

La ĉefverbo de subfrazo havas propran subjekton. Se oni uzas si(a) en subfrazo, ĝi reprezentu ĉiam la subjekton de la subfrazo, neniam la subjekton de la ĉeffrazo:

  • Elizabeto rigardis la viron, kiu kombis al si la harojn. La viro kombis la proprajn harojn (ne tiujn de Elizabeto). Si reprezentas la subjekton de kombis, nome kiu (kaj kiu reprezentas la viron).

  • Karlo kaj Petro diris, ke la infanoj jam vestis sin. La infanoj vestis la proprajn korpojn (ne tiujn de Karlo kaj Petro).

  • Li vidis, ke la hundo ludas kun sia pilko. La pilko apartenas al la hundo (la subjekto de la subpropozicio).

  • Mi ne volis trinki la vinon, ĉar ĝi enhavis en si ian suspektan malklaraĵon.[FE.35] Si reprezentas la subjekton de enhavis.

  • El la kaldrono, en kiu sin trovas bolanta akvo, eliras vaporo.[FE.25] Subjekto de trovas estas bolanta akvo. Subjekto de eliras estas vaporo.

  • Se la lernanto scius bone sian lecionon, la instruanto lin ne punus.[FE.20] Subjekto de scius estas la lernanto. Sia do signifas de la lernanto. Subjekto de punus estas la instruanto.

  • Abimeleĥ, la reĝo de la Filiŝtoj, rigardis tra la fenestro, kaj vidis, ke Isaak amuziĝas kun sia edzino Rebeka.[Gn.26] Rebeka estas edzino de Isaak (la subjekto de amuziĝas), ne de Abimeleĥ (la subjekto de vidis). Se estus la edzino de Abimeleĥ, oni dirus lia edzino.

  • Mia avo diris, ke li tre amis sian patrinon. Sian reprezentas la subjekton de amis, kiu povas esti identa al mia avo, sed kiu ankaŭ povas esti alia viro.

Si ne povas esti mem subjekto. Ankaŭ ne eblas uzi si kiel subjekton de subfrazo, nek kiel parton de la subjekto de subfrazo, kun la celo, ke si reprezentu la subjekton de la ĉeffrazo. Ne eblas: *Karlo diris, ke si venos morgaŭ.* Nek: *Karlo diris, ke sia frato venos morgaŭ.* Tiaj konstruoj eblas en iuj lingvoj, sed en Esperanto si en subfrazo ĉiam reprezentas la subjekton de la subfrazo mem. La subfrazaj subjektoj tie ĉi estas si kaj sia frato respektive. Tio signifas, ke si reprezentas sin mem, kio ne estas ebla. Oni devas diri: Karlo diris, ke li venos... / ke lia frato venos... Ankaŭ ne eblas: *Ŝi sentis, ke pluvas sur sin.* Oni devas diri: Ŝi sentis, ke pluvas sur ŝin. La subfrazo pluvas sur ŝin havas sensubjektan verbon.

I-verbo «

Se oni uzas si kune kun I-verbo, si reprezentas la sencan subjekton de la I-verbo. Plej ofte tiu senca subjekto estas la sama kiel la subjekto de la ĉefverbo, sed ne ĉiam:

  • Ĉiu homo devas zorgi pri si mem. Si reprezentas la subjekton de zorgi. Ĝi estas identa al la subjekto de devas.

  • Kiam estas varme, li ŝatas bani sin en malvarmega akvo. La subjekto de bani estas identa al la subjekto de ŝatas.

  • La sinjoro ordonis al la servisto vesti sin. La subjekto de ordonis estas la sinjoro. La senca subjekto de vesti estas la servisto. Sin reprezentas la serviston.

  • La sinjoro ordonis al la servisto vesti lin. La servisto ne vestu sin mem, sed alian viron, plej verŝajne la sinjoron.

  • Ili ne permesas al li lavi sin ĉi tie. Li ne lavu la propran korpon ĉi tie.

  • Ne estas permesite lavi sin ĉi tie. Neniu lavu sin ĉi tie. La senca subjekto de lavi estas indiferenta. Si reprezentas ĉiun ajn personon.

Se la senca subjekto de I-verbo ne ĉeestas en la frazo, kaj se ĝi tute ne estas grava, oni normale lasas al si reprezenti la subjekton de la ĉefverbo:

  • La reĝo sendis voki sian kuraciston. La senca subjekto de voki ne ĉeestas en la frazo, kaj estas malgrava. Sia tial povas reprezenti la reĝon. Oni traktas sendis voki kiel unu verbon kun nur unu subjekto, la reĝo.

  • La reĝo sendis la serviston voki lian kuraciston. Ĉi tie la subjekto de voki (la servisto) ja ĉeestas. Se oni dirus sian kuraciston, la servisto devus voki sian propran kuraciston, ne tiun de la reĝo.

Tiel oni ofte traktas frazojn kun lasi + I-verbo. Se la senca subjekto de la I-verbo estas forlasita, oni traktas lasi + I-verbo kiel unu verbon:

  • Pacience ŝi lasis sin levi sur la dorson de la ĉevalo.[FA4.42] Sin reprezentas la subjekton de lasis. Se oni enmetas la sencan subjekton de levi, oni devas ŝanĝi sin al ŝin, ekz.: Pacience ŝi lasis al ili ŝin levi... Pacience ŝi lasis ilin levi ŝin... Pacience ŝi lasis, ke ili ŝin levu...

  • Ĉu mia alte fluganta spirito devas lasi alligi sin per ĉeno al la limaka irado de la materio?[Rt.37] = ...devas lasi ion alligi ĝin per ĉeno... ...devas lasi, ke io alligu ĝin per ĉeno...

Normale oni do ne konsideras la sencan subjekton de I-verbo, se ĝi ne ĉeestas en la frazo, sed tio ne estas deviga. Jen Zamenhofa ekzemplo, kiu ne sekvas tiun principon: La imperiestro tuj elsaltis el la lito kaj sendis voki lian konstantan kuraciston.[FA2.29] Temas pri la kuracisto de la imperiestro. Estas rekomendinde uzi sian anstataŭ lian, ĉar la senca subjekto de voki forestas.

Aga O-vorto «

Se O-vorto estas klare aga, kaj se ĝia senca subjekto ĉeestas, si normale reprezentu tiun subjekton. La reguloj estas tamen nefiksitaj:

  • Petro pacience aŭskultis la plendadon de Karlo pri ĉiuj siaj problemoj. Karlo plendis pri ĉiuj siaj problemoj. La problemoj estas de Karlo (la senca subjekto de plendado), ne de Petro (la subjekto de aŭskultis).

  • Ŝi ignoris la flatadon de ŝiaj admirantoj. Ŝiaj admirantoj flatis (ŝin). Oni ne diras siaj admirantoj (laŭ la bazaj reguloj), ĉar oni konsideras nur la sencan subjekton de flatado.

Kiam sia staras antaŭ aga O-vorto kiel difinilo de ĝi, ĝi ĉiam reprezentas la subjekton de la ĉefverbo:

  • Karlo rakontis al Eva pri sia vojaĝo al Azio. Karlo vojaĝis al Azio.

  • Karlo demandis al Eva pri ŝia vojaĝo al Eŭropo. Eva vojaĝis al Eŭropo.

  • Karlo parolis kun Eva pri ŝia vojaĝo al siaj gepatroj. Eva vojaĝis al siaj gepatroj. Ĉi tie sia reprezentas la sencan subjekton de vojaĝo. Sia ĉi tie ne estas difinilo de la aga O-vorto vojaĝo, sed de la vorto gepatroj.

  • Karlo rakontis pri sia vojaĝo al siaj gepatroj. La unua sia reprezentas la subjekton de la ĉefverbo rakontis. La dua sia reprezentas la sencan subjekton de vojaĝo. Ili estas tamen la sama persono.

La sekvaj ekzemploj montras la diversajn eblojn en tiaj frazoj:

  • Karlo admiras lian fidon al si. Li fidas al si. Li ne estas Karlo.

  • Karlo admiras lian fidon al li. Li fidas al li. La unua li ne estas Karlo. La dua li povas esti Karlo aŭ tria viro.

  • Karlo admiras sian fidon al li. Karlo fidas lin. Li ne estas Karlo.

  • Karlo admiras sian fidon al si. Karlo fidas sin. Temas nur pri Karlo.

Se la senca subjekto de aga O-vorto ne ĉeestas en la frazo, oni ofte ne konsideras ĝin. Si tiam reprezentas la subjekton de la ĉefverbo laŭ la bazaj reguloj. La uzado estas tamen tre diversa:

  • Ŝi observadis la enportadon de siaj kofroj. Siaj reprezentas la subjekton de la ĉefverbo, ĉar la senca subjekto de enportado ne ĉeestas. Oni povus diri ŝiaj kofroj, sed tio estas malpli bona, ĉar oni povus pensi, ke estas la kofroj de alia virino.

  • La gepatroj plendis pri la malbona traktado de sia filino. Aŭ ...de ilia filino. (Oni malbone traktis ilian filinon.)

  • Fanfaronado pri si mem estas tre hontiga. La senca subjekto de fanfaronado forestas (ĝi estas ĝenerala oni), sed si tamen reprezentas ĝin. Alternativo estus fanfaronado pri oni mem.

  • Ŝparo de sia mono estas iafoje konsilinda, alifoje malsaĝa. La alternativon onia mono multaj evitus, ĉar onia estas malkutima vorto.

Se la ago de aga O-vorto estas senobjekta, oni plej ofte ignoras ĝian sencan subjekton, eĉ kiam tiu ĉeestas en la frazo:

  • Ŝi penis kaŝi la tremadon de sia voĉo.[M.95] Senca subjekto de tremadon estas la voĉo. Sia tamen reprezentas la subjekton de kaŝi, ĉar tremi estas senobjekta verbo, kaj oni ignoras ĝian sencan subjekton. Se oni dirus ŝia voĉo, oni pensus, ke temas pri la voĉo de alia virino.

  • Li funebras la morton de sia amiko. Oni ignoras la sencan subjekton de morton.

La afero komplikiĝas pro tio, ke multaj O-vortoj havas signifon parte agan, parte ne-agan, kaj oni povas trakti ilin diversmaniere laŭ la celita senco:

  • Ŝi aŭskultis la flatojn de siaj admirantoj. La vorto flatojn estas ĉi tie traktata kiel flataĵojn, ne-aga vorto (sen senca subjekto).

  • Ŝi aŭskultis la flatojn de ŝiaj admirantoj. La vorto flatojn estas ĉi tie traktata kiel flatadojn, aga vorto (kun propra senca subjekto).

Participo «

Participo kun A-finaĵo ĉiam estas rekta aŭ perverba priskribo de io. Se si aperas kune kun tia participo (kiel rekta priskribo de tiu participo, aŭ kiel parto de rekta priskribo de tiu participo), tiam si ĉiam reprezentas tion, kion la participo priskribas. La participo kaj ĝia rekta priskribo estas kvazaŭ subfrazo:

  • Li ekvidis la anĝelon de la Eternulo, starantan sur la vojo kun elingigita glavo en sia mano.[Nm.22] La anĝelo estis staranta kun glavo en sia mano.

  • Karlo promenis kun virino vestita per sia plej bela vesto. Ŝi estis vestita per sia plej bela vesto. Vestita priskribas la virinon. Sia do reprezentas la virinon.

  • *Karlo laŭtlegis poemon verkitan de sia patrino.* = ...poemon, kiu estis verkita de sia patrino. La poemo estas subjekto de la ago esti verkita, kaj si do reprezentas la poemon. La intencita senco tamen estas, ke la poemo estis verkita de la patrino de Karlo. Estu do ...verkitan de lia patrino.

Participo kun E-finaĵo ĉiam havas la saman subjekton kiel la ĉefverbo:

  • Lavinte siajn vestaĵojn Karlo kuiris vespermanĝon. Karlo estis lavinta siajn vestaĵojn.

  • Karlo promenis kun virino vestite per sia plej bela vesto. Karlo estis vestita per sia plej bela vesto.

Participo kun O-finaĵo ĉiam montras personon. Kvankam tiaj participoj enhavas ankaŭ agan signifon, oni tamen traktu ilin kiel neagajn vortojn, uzante si tute laŭ la bazaj reguloj:

  • Elizabeto parolis kun la lernantoj de sia patro.

  • Ŝi postkuris la ŝtelinton de sia aŭto.

Kompara esprimo kun kiel aŭ ol «

Komparaj esprimoj enkondukitaj de kiel aŭ ol ofte reprezentas frazan ideon kun subkomprenata verbo. Si ene de tia kompara esprimo reprezentu la subjekton de la subkomprenata verbo:

  • Ŝi amas lin (same) kiel sin mem. Ŝi amas lin, kiel ŝi amas sin mem.

  • Ŝi amas lin (same) kiel li mem. Ŝi amas lin, kiel li mem amas sin.

  • Ŝi estas (tiel) saĝa kiel ŝia fratino. Ankaŭ ŝia fratino estas saĝa.

  • Ili ne estu, kiel iliaj patroj, generacio ribela kaj perfida.[Ps.78] Jam iliaj patroj estis tia generacio.

  • Eble li ankaŭ mortos, kiel liaj fratoj.[Gn.38] Liaj fratoj mortis.

  • Li punis ilin same kiel siajn fratojn. Li punis ankaŭ siajn fratojn.

  • Ŝi amas lin pli ol sin mem. Ŝi amas lin pli ol ŝi amas sin mem.

  • Ŝi amas lin pli ol li mem. Ŝi amas lin pli ol li mem amas sin.

  • Ili denove fariĝis pli malbonaj ol iliaj patroj.[Jĝ.2] Iliaj patroj estis malbonaj.

  • La patroj punis la fremdajn knabojn pli ol siajn proprajn filojn. La patroj punis siajn proprajn filojn (sed malpli).

Oni rimarku, ke komparaj kiel-esprimoj kaj ol-esprimoj ne nepre estas mallongigitaj frazoj, sed ili havas frazosimilan signifon.

Kompleksa frazparto «

Ofte kompleksa postmetita priskribo de O-vorto povas esti rigardata kiel subfrazo kun subkomprenata verbo. Tiam si povas reprezenti la subjekton de la subkomprenata verbo. Tiu subjekto estas ĉiam identa al la antaŭa priskribata O-vorto. Pri tiaj frazoj la uzado estas tamen malunueca:

  • Ili vizitis muzeon faman pro siaj belaj pentraĵoj. = ...muzeon, kiu estas fama pro siaj belaj pentraĵoj. La pentraĵoj apartenas al la muzeo.

  • Picasso vizitis muzeon faman pro liaj pentraĵoj. = ...muzeon, kiu estas fama pro liaj pentraĵoj. La pentraĵoj estas de Picasso.

  • Ŝi rimarkis [...] la reĝon de la maro kun sia krono sur la kapo.[FA1.63] = ...la reĝon de la maro, kiu sidis kun sia krono sur la kapo.

  • Ĉiuj dormis, krom la direktilisto apud sia direktilo.[FA1.64] = ...krom la direktilisto, kiu staris apud sia direktilo.

Iafoje Zamenhof traktis ankaŭ aliajn frazpartojn kvazaŭ ili estus frazoj kun propra verbo kaj propra subjekto:

  • Ĉiu el la Izraelidoj devas resti fortike ĉe la posedaĵo de la tribo de liaj patroj.[Nm.36] = ...ĉe la posedaĵo, kiu apartenas al la tribo de liaj patroj. Laŭ la normalaj reguloj oni devus diri siaj patroj, ĉar sia reprezentas la subjekton de la ĉefverbo devas.

  • La reĝido [...] nomis la reĝidinon lia amata trovitino.[FA1.63] ≈ La reĝido diris, ke la reĝidino estas lia amata trovitino. Normale oni dirus sia amata trovitino (si reprezentas la subjekton de nomis). Komparu kun la frazo: Ŝi nomis ŝin sia filino.[FE.17]

En tiaj ĉi okazoj estas preferinde uzi la bazajn regulojn por si konsiderante nur la subjekton de la vera ĉefverbo.

Konfuzo inter dua persono kaj tria persono «

Iafoje vorto, kiu normale estas triapersona, povas pro speciala frazkonstruo tamen esti duapersona laŭsence. Tio okazas tamen tre malofte. Oni povas uzi vi aŭ si laŭplaĉe por reprezenti tian vorton:

  • Ho Sinjoro, nia Dio, kiu elkondukis Sian popolon el la lando Egipta.[DnZ.9] Sia reprezentas kiu (triapersona vorto), sed kiu estas egala al Sinjoro nia Dio, kiu estas la alparolata persono: vi. La Zamenhofa frazo estis tial “korektita” en la Biblio: Sian fariĝis Vian. Ambaŭ dirmanieroj estas tamen ĝustaj. Miskomprenoj ĉiuokaze ne eblas.

  • Ho, vi Diano, kiu vian fraton amegas pli ol ĉion en la mondo.[IT.65] Oni povus uzi sian anstataŭ vian, ĉar kiu estas per si mem triapersona, sed kiu egalas ĉi tie al vi Diano, kaj estas tial ankaŭ duapersona.

  • Ĉu nun estos paco, ho Zimri, mortiginto de sia sinjoro?[Rĝ2.9] La mortiginto estas Zimri, la alparolato. Tial oni povus ankaŭ uzi via.

Permeseblaj neregulaĵoj «

En specialaj okazoj oni povas malobei al la reguloj por si, se el tio rezultas plia klareco. Oni uzu tiun permeson nur tre malofte, kaj nur en tre kompleksaj frazoj, kiuj alie riskus esti miskomprenataj:

  • La Ĥino tial ankaŭ legas siajn skribajn signojn ĉiam en sia dialekto, kaj la aliaj popoloj de Azio legas tiujn samajn signojn en ilia lingvo.[FK.243] Zamenhof uzis ilia (= la aliaj popoloj) anstataŭ la normala sia por emfazi la kontraston al la unua sia. Se oni dirus denove sia, oni eble ne tuj komprenus, ke temas pri alia si.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Si en simplaj frazoj

11.6.1. Si en simplaj frazoj

Ofte okazas, ke tio, kio rolas kiel subjekto, aperas ankaŭ en alia rolo en la sama frazo. Se la subjekto estas mi, ni aŭ vi (aŭ ci), oni simple ripetas la saman pronomon:

  • Mi lavas min. La du mi estas la sama persono.
  • Mi vidas mian fraton. Mi kaj mia montras la saman personon.
  • Ni lavas nin. La du ni estas la samaj personoj.
  • Ni vidas niajn fratojn. Ni kaj nia montras la samajn personojn.
  • Vi lavas vin. La du vi estas la sama(j) persono(j).
  • Vi vidas viajn fratojn. Vi kaj via montras la sama(j)n persono(j)n.

Sed se la subjekto estas triapersona (nek la parolanto, nek la alparolato), oni devas uzi si por la alia rolo. Se oni uzas ekz. li kaj subjekte, kaj en alia rolo, tiam temas nepre pri du malsamaj viroj. La samo validas por ŝi, ĝi kaj ili:

  • Ŝi lavas ŝin. Unu virino lavas alian virinon.

  • Ŝi lavas sin. Unu virino lavas la propran korpon. Ŝi kaj sin montras la saman personon.

  • Ŝi vidas ŝian patrinon. Unu virino vidas la patrinon de alia virino.

  • Ŝi vidas sian patrinon. Unu virino vidas la propran patrinon.

  • La virino serĉas sian filon. La virino serĉas la propran filon.

  • Li lavas lin. Unu viro lavas alian viron.

  • Li lavas sin. Unu viro lavas la propran korpon. Li kaj sin montras la saman personon.

  • Li vidas lian patrinon. Unu viro vidas la patrinon de alia viro.

  • Li vidas sian patrinon. Unu viro vidas la propran patrinon.

  • La viro vundis sin. La viro vundis la propran korpon.

  • Ĝi lavas ĝin. Unu besto lavas alian beston (aŭ aĵon).

  • Ĝi lavas sin. Unu besto lavas la propran korpon. Ĝi kaj sin montras la saman beston.

  • Ĝi vidas ĝian patrinon. Unu besto vidas la patrinon de alia besto.

  • Ĝi vidas sian patrinon. Unu besto vidas la propran patrinon.

  • La hundo ludas per sia pilko. La hundo ludas per la propa pilko.

  • Ili lavas ilin. Unu grupo de personoj aŭ bestoj lavas alian grupon.

  • Ili lavas sin. Unu grupo lavas la proprajn korpojn. Ili kaj sin montras la saman grupon.

  • Ili vidas ilian patrinon. Unu grupo vidas la patrinon de alia grupo.

  • Ili vidas sian patrinon. Unu grupo vidas la propran patrinon.

  • La naĝintoj ne trovas siajn vestaĵojn. La naĝintoj ne trovas la proprajn vestaĵojn.

  • Karlo lavas lin. Karlo lavas alian viron.

  • Karlo lavas sin. Karlo lavas la propran korpon.

  • Karlo lavas lian infanon. La infano apartenas al alia viro ol Karlo.

  • Karlo lavas sian infanon. La infano apartenas al Karlo.

  • Oni ne forgesas facile sian unuan amon.[FE.18]

  • Ŝi kombas al si la harojn per arĝenta kombilo.[FE.34]

  • La malfeliĉa infano forkuris kaj kaŝis sin en la plej proksima arbaro.[FE.21]

  • Sur tiuj ĉi vastaj kaj herboriĉaj kampoj paŝtas sin grandaj brutaroj.[FE.34]

  • En tiuj ĉi boteletoj sin trovas diversaj acidoj.[FE.35]

  • Sur la arbo sin trovis multe da birdoj.[FE.32]

  • Ŝi nomis ŝin sia filino.[FE.17]

  • Niaj fratoj eliris kun la gastoj el sia domo [la domo de niaj fratoj] kaj akompanis ilin ĝis ilia domo [la domo de la gastoj].[FE.18]

  • Ŝi edziniĝis kun sia kuzo.[FE.39]

  • Ŝi rakontis al li sian tutan aventuron.[FE.23] La aventuro estis de la virino.

  • Ŝteliston neniu lasas en sian domon.[FE.37]

  • Grandega hundo metis sur min sian antaŭan piedegon.[FE.38]

  • El ĉiuj siaj fratoj Antono estas la malplej saĝa.[FE.10]

Tiu kaj ties iafoje estas uzataj por reprezenti ion, kio antaŭe aperis en nesubjekta rolo. Ili tiam estas kvazaŭ la maloj de si kaj sia.

Si ne povas esti subjekto «

Si neniam povas esti mem subjekto, nek parto de subjekto, ĉar tiam si reprezentus sin mem. Same sia ne povas esti parto de subjekto. Ne eblas frazoj kiel: *Si manĝas.* *Mi kaj si dancas.* *Petro kaj si fiŝas.* *Mia kaj sia fratoj estas samklasanoj.* *Sia edzino estis kisata de li.* Ne diru do: *Karlo kaj sia frato promenas en la parko.* Se oni dirus tian frazon, oni verŝajne intencus, ke sia reprezentu Karlon, sed la subjekto ja ne estas Karlo, sed *Karlo kaj sia frato*. Diru: Karlo kaj lia frato promenas en la parko.

Tamen oni povas uzi si, se oni ŝanĝas la frazon jene: Karlo kun sia frato promenas en la parko. Nun la subjekto estas Karlo, kaj sia ĝuste reprezentas Karlon. La frazparto kun sia frato ne estas parto de la subjekto, sed kun-komplemento.

Si estas ĉiam triapersona «

Si ne povas reprezenti la unuan aŭ duan personojn: mi, ni aŭ vi (aŭ ci). Ne diru: *Mi venis kun sia frato.* Diru: Mi venis kun mia frato. Sed kiam oni uzas sin prefiksece en kunmetitaj vortoj, ĝi perdas sian ligon al la tria persono: sindefendo, sinmortigo k.s.

Si en pasiva frazo «

Si kaj sia reprezentas la gramatikan subjekton. Tio validas ankaŭ en pasivaj frazoj, kvankam la gramatika subjekto ne estas aganto en tiaj frazoj:

  • La juna viro estis sendita de sia reĝo kiel ambasadoro al la imperiestra kortego de Rusujo.[FA4.159]

  • Ŝi estas amata por si, ne por la doto.

  • Ŝi estas amata de siaj instruistinoj.

  • Karlo estis akompanata de Petro al sia domo. = ...al la domo de Karlo.

  • Karlo estis akompanata de Petro al lia domo. = ...al la domo de Petro.

  • Li sendas leteron al sia kuzo. → Letero estas sendata de li al lia kuzo. En la pasiva frazo oni ne povas diri al sia kuzo, ĉar tiam temus pri la kuzo de la letero.
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Esperantigitaj nomoj

35.3. Esperantigitaj nomoj

Kiam oni Esperantigas propran nomon, oni povas fari tion parte aŭ plene. Oni povas ekz. transskribi la nomon per Esperantaj literoj konservante laŭeble la originan elparolon. Oni ankaŭ povas transskribi uzante nur tipe Esperantajn kombinojn de literoj kaj sonoj. Aŭ oni povas plene Esperantigi kun nur Esperantaj sonkombinoj kaj kun Esperantaj finaĵoj. Ĉi tie estos klarigoj ĉefe pri plene Esperantigitaj nomoj.

Plene Esperantajn formojn povas elparoli ĉiu, kiu lernis Esperanton. Oni ne bezonas sciojn de aliaj lingvoj. Tiaj nomoj estas ankaŭ senprobleme uzeblaj kun ĉiaj Esperantaj finaĵoj. Plene Esperantigitaj nomoj estas do utilaj en tiaj okazoj, kiam gravas la eblo elparoli la nomon, kaj la eblo uzi ĝin libere en ĉiaj frazoj. Sed se nomo ne estas tre konata, tiam plene Esperantigita formo ne estas ĉiam rekonebla.

Kutimaj Esperantigoj «

Oni kutimas plene Esperantigi ĉiujn nomojn de landoj, nomojn de monde aŭ Esperante konataj urboj kaj montoj, nomojn de historiaj personoj, kaj nomojn de internaciaj aferoj, ekz. maroj kaj riveroj, kiuj fluas tra pluraj landoj. Uzi ne-Esperantigitajn formojn por tiaj aferoj estas iafoje preskaŭ eraro, alifoje nur malrekomendinde:

  • Moçambique (Afrika lando) → Mozambiko
  • New York (Usona urbo) → Nov-Jorko
  • Beijing (ĉefurbo de Ĉinio) → Pekino
  • Boulogne-sur-Mer (grava urbo por Esperanto) → Bulonjo-ĉe-Maro
  • Caesar (imperiestro de la Roma regno) → Cezaro
  • Kongzi (Ĉina filozofo) → Konfuceo

Ofte eĉ ne ekzistas alternativo al la Esperanta formo, ĉar la koncerna afero ne apartenas al certa lando aŭ lingvo, ekz: Afriko (kontinento), Pacifiko (oceano), Gango (rivero).

Sur kio bazi Esperantigon? «

Multaj nomoj havas diversajn formojn en diversaj lingvoj, precipe nomoj de lokoj. Kiam oni kreas Esperantan formon, estas rekomendinde deiri de la plej internacie konata formo, aŭ almenaŭ de formo tre konata internacie. Uzi nur loke konatan formon kiel bazon, ne estas eraro, sed povas esti strange en internacia lingvo.

Ekz. estas preferinde uzi la formon Kazablanko° por la granda havenurbo en Maroko, ĉar ĝi estas tutmonde konata kiel “Casablanca”. Surbaze de la Araba nomo “ad-Dar al-Bayda” oni kreis la alternativan formon *Daralbajdo*°, kiu estas malrekomendinda, ĉar internacie malpli rekonebla.

Alia ekzemplo estas la lando Finnlando. En la tuta mondo ĝi estas konata sub diversaj variantoj de tiu nomo. Nur en Finnlando mem kaj en la najbara lando Estonujo ĝi havas alian nomon. Tiu nomo donis la alternativon *Suomio*, kiu estas tute maltaŭga en internacia lingvo. (Cetere la Finnaj Esperantistoj mem preferas la nomon Finnlando.) Simile evitinda estas *Nipono* anstataŭ la normala Japanujo (aŭ Japanio).

Tamen ne ekzistas devigaj reguloj, kiel elekti bazon de Esperantigo. En ĉiu okazo oni elturniĝu en oportuna maniero. Ne ekzistas ĝenerala principo, kiu povas decidi en ĉiu okazo.

Se jam ekzistas tradicia Esperanta formo, oni nepre ne provu ŝanĝi ĝin sen tre forta motivo. Ekz. la ĉefurbo de Pollando nomiĝas en Esperanto dekomence Varsovio. Tio eble ne estas la plej internacia formo, sed ŝanĝo al ekz. *Varŝavo*° estus tute senutila rompo kun la tradicio. La lando Kimrujo havas en Esperanto nomon, kiu baziĝas sur tute neinternacia formo, sed oni ne provu ĝin ŝanĝi, ĉar ĝi estas firma parto de la Esperanta tradicio.

Virinaj nomoj «

Multaj pensas, ke virinaj nomoj sonas strange kun O-finaĵo pro influo de diversaj lingvoj, en kiuj O estas vira finaĵo, kaj A estas ina. Tial oni ofte uzas virinajn nomojn kun A-finaĵo, kvankam ili estas O-vortoj. Tio estas tute bona, se la nacilingva formo finiĝas per A, ĉar oni povas rigardi la nomon kiel ne-Esperantigitan. Sed uzi Esperantan A-finaĵon en vorto, kiu el ĉiuj vidpunktoj estas O-vorto, estas stranga rompo de la simpla Esperanta gramatiko.

La Fundamento uzas virinajn nomojn kun O-finaĵo. Tion oni rigardu kiel modelon. Sed uzado de A-finaĵoj en virinaj nomoj estas tamen tre disvastiĝinta, kaj pluraj gravaj libroj instruas tion. Tial oni devas tian uzadon almenaŭ toleri, kvankam ĝi estas fremda al Esperanto.

Iuj volas ĉiam uzi la sufikson IN en Esperantigitaj virinaj nomoj, sed tio normale ne necesas. La Fundamento enhavas interalie la virinajn nomojn Mario, Klaro, Sofio[FE.38] kaj Anno[FE.36], kiuj ne havas sufikson. Sed oni ja povas uzi IN por fari Esperantajn virinajn nomojn. Ekz., se nacilingva nomo ekzistas en du variantoj, unu vira kaj unu ina, oni povas uzi IN en la virina formo, sed oni ankaŭ povas fari tute apartan virinan nomon sen sufikso, aŭ oni povas lasi la nomon en origina formo. Jen kelkaj ekzemploj de virinaj nomoj:

  • Anna → Anno[FE.36], aŭ ne-Esperantigite Anna.

  • Maria → Mario[FE.38], aŭ Mariino (ĉar ekzistas ankaŭ vira nomo Mario), aŭ ne-Esperantigite Maria.

  • Elisabeth → Elizabeto[FE.36], sed multaj diras Elizabeta.

  • Myriam → Miriamo, sed prefere ne *Miriama*, ĉar en neniu lingvo tiu nomo havas finan A.

  • Yosiko → Joŝiko. Ne *Joŝika*. Kiam jam la nacilingva formo finiĝas per O, estus vere strange ŝanĝi al A.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Propraj nomoj

35. Propraj nomoj

  • Nomspecoj
  • Ne-Esperantigitaj nomoj
  • Esperantigitaj nomoj
  • Nomoj de landoj kaj popoloj
  • Majuskloj ĉe propraj nomoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nomoj de landoj kaj popoloj

35.4. Nomoj de landoj kaj popoloj

Nomoj de landoj kaj landanoj estas normale ĉiam Esperantigitaj. Bedaŭrinde la praktika uzado estas iom malunueca kaj varia. Tie ĉi estas klarigitaj la bazaj principoj, kiujn ĉiuj nomoj de landoj kaj landanoj sekvas.

Nekunmetitaj landonomoj «

Plej multaj landoj havas nekunmetitan nomon sen sufikso. El tia nomo oni ĉiam formas nomon por landano per la sufikso AN:

  • Kanado (Nord-Ameriko) → Kanadano = loĝanto de Kanado, homo el Kanado k.s.
  • Burkino (Afriko) → Burkinano = loĝanto de Burkino k.s.
  • Peruo (Sud-Ameriko) → Peruano
  • Sudano (Afriko) → Sudanano
  • Irano (Azio) → Iranano
  • Pakistano (Azio) → Pakistanano
  • Usono (Nord-Ameriko) → Usonano
  • Nov-Zelando (Oceanio) → Nov-Zelandano
  • Aŭstralio (Oceanio) → Aŭstraliano

Se lando havas plurvortan nomon, ofte estas pli bone uzi la vorton ano anstataŭ la sufikso AN:

  • Sao-Tomeo kaj Principeo (Afriko) → ano de Sao-Tomeo kaj Principeo
  • Trinidado kaj Tobago (Mez-Ameriko) → ano de Trinidado kaj Tobago

Iafoje oni povas uzi mallongigon de longa nomo, sed oni ne faru proprajn nekompreneblajn mallongigojn:

  • Unuiĝintaj Arabaj Emirlandoj (Azio) → ano de Unuiĝintaj Arabaj Emirlandoj, ano de UAE, UAE-ano

Kunmetitaj nomoj «

Kelkaj landoj havas nomon kun sufikso. Tia nomo estas farita el nomo de popolo (gento). La origina landonoma sufikso estas UJ, sed oni ofte uzas anstataŭe la neoficialan sufikson I. Pri tiuj du sufiksoj oni multe diskutis, sed ili estas ambaŭ bone uzeblaj. Ambaŭ estas komprenataj de ĉiuj Esperantistoj. Duoblaĵoj kiel ekz. Francujo kaj Francio, ne estas pli strangaj ol duoblaĵoj kiel dormejo kaj dormoĉambro, aŭ policisto kaj policano. Por kelkaj landoj oni preferas uzi la radikon LAND sufiksece. Oni uzu LAND prefere nur kiam tio donas tre internacian nomformon. Neniam estas eraro uzi UJ aŭ I anstataŭ sufikseca LAND.

Ankaŭ ĉe sufikshavaj landoj oni povas uzi AN por fari nomon de landano, kvankam tio estas malofta:

  • Francujo aŭ Francio (Eŭropo) → Francujano aŭ Franciano
  • Germanujo aŭ Germanio (Eŭropo) → Germanujano aŭ Germaniano
  • Japanujo aŭ Japanio (Azio) → Japanujano aŭ Japaniano
  • Somalujo aŭ Somalio (Afriko) → Somalujano aŭ Somaliano
  • Finnlando (Eŭropo) → Finnlandano
  • Pollando (Eŭropo) → Pollandano

Anstataŭe ĉe sufikshavaj landoj oni ordinare uzas la simplan popolnomon. Oni tiam nur forprenas la sufikson (UJ, I aŭ LAND):

  • Francujo/Francio → Franco = ano de Francujo, ano de la Franca gento
  • Germanujo/Germanio → Germano = ano de Germanujo, ano de la Germana gento
  • Japanujo/Japanio → Japano
  • Somalujo/Somalio → Somalo
  • Finnlando → Finno

Oni ne aldonu AN al tia popolvorto. Ne diru *Francano*. Tio signifus ano de Franco (= ano de homo). Oni aldonu AN nur al landonomo: Francio aŭ Francujo (landonomoj) → Franciano aŭ Francujano (ano de lando), aŭ oni diru simple Franco.

Teorie estas diferenco inter ekz. Germanujano kaj Germano. Germanujano estas ano de la lando Germanujo, dum Germano estas ano de la Germana gento, sed ordinare oni ignoras tiun teorian diferencon. Nur kiam oni parolas ĝuste pri diversaj gentoj, oni bezonas fari tiajn distingojn, ekz.: Germanoj kaj francoj, kiuj loĝas en Rusujo, estas Rusujanoj, kvankam ili ne estas rusoj.[FE.37] Germaniano kompreneble signifas ekzakte la samon kiel Germanujano. (Iuj gramatikistoj preferas diri, ke la I-formoj estas propraj nekunmetitaj radikoj. Por ili ekz. la popolnomo Germanoj kaj la landonomo Germanio estas faritaj el du malsamaj radikoj, GERMAN kaj GERMANI. En la praktiko la teoria analizo tute ne gravas, ĉar la efektivaj vortoj restas la samaj. Germanujo kaj Germanio ĉiuokaze estas tute samsignifaj, kaj la loĝantoj nomiĝas Germanoj, Germanujanoj aŭ Germanianoj, ĉu oni rigardas la formon Germanio kiel kunmetitan, ĉu kiel nekunmetitan.)

Ĉe kelkaj tre specialaj landonomoj oni ne povas uzi la simplan popolvorton por nomi anojn de tiu lando. Loĝanton de ekz. Interna Mongolujo (parto de Ĉinujo) oni ne povas simple nomi Mongolo, ĉar tio kompreniĝas kiel ano de Mongolujo (alia lando). Loĝanton de Nova Sud-Kimrujo (parto de Aŭstralio) oni ne povas nomi Kimro, ĉar tio estus ano de Kimrujo (parto de Britujo). Loĝanton de Saksujo-Anhalto (parto de Germanujo) oni ne povas simple nomi Sakso, ĉar Saksoj troviĝas ankaŭ en Saksujo (alia parto de Germanujo). En tiaj specialaj okazoj oni devas uzi esprimojn kiel ano de Interna Mongolujo, Intern-Mongolujano, ano de Nova Sud-Kimrujo, Nov-Sud-Kimrujano, ano de Saksujo-Anhalto, Saksujo-Anhaltano k.t.p.

Kiel scii, ĉu nomo estas kunmetita? «

Se oni renkontas landonomon, kiu finiĝas per ...ujo, oni ĉiam scias certe, ke ĝi estas kunmetita, kaj oni povas uzi la simplan gentovorton por loĝanto de la lando.

Se oni aŭdas landonomon, kiu finiĝas per ...io, oni ne povas esti certa, ĉar multaj nekunmetitaj landonomoj (hazarde) finiĝas tiel, kvankam ili ne havas sufikson, ekz. Aŭstralio, Namibio kaj Ĉilio. En tiuj landoj ne loĝas *Aŭstraloj*, *Namiboj* aŭ *Ĉiloj*. Tio signifas ankaŭ, ke oni ne povas ŝanĝi al UJ en tiaj nomoj, ĉar la nomoj ne estas kunmetitaj. La vokalo i estas parto de la radiko en tiuj kaj en multaj aliaj nomoj.

Ankaŭ kiam oni renkontas landonomon, kiu finiĝas per ...lando, oni ne povas esti certa. Iuj tiaj nomoj tute ne estas kunmetitaj, ekz. Nederlando kaj Islando. Aliaj ja estas kunmetitaj, sed la unua parto ne estas nomo de popolo, ekz. Rejnlando. En tiuj landoj do ne loĝas *Nederoj*, *Isoj* aŭ *Rejnoj* (Rejno estas nomo de rivero). Oni devas paroli pri Nederlandanoj, Islandanoj kaj Rejnlandanoj.

Se oni scias certe, ke nomo estas farita el nomo de gento, oni povas uzi la simplan popolnomon. Sed se oni ne scias, aŭ se oni hezitas, oni povas ĉiam trankvile uzi kunmetaĵon kun la sufikso AN: Franciano, Ĉiniano, Italiano, Pollandano k.t.p. Tia uzado neniam estas eraro, kvankam tiaj AN-vortoj ja estas malofte uzataj, kiam ekzistas simpla popolvorto.

Multaj problemoj pri landonomoj malaperas, se oni traktas ĉiun nomon, pri kiu oni estas malcerta, kiel nekunmetitan.

“Istanoj” «

Ĉe kelkaj nekunmetitaj landonomoj tamen ekzistas simila pli mallonga vorto por landano. En ekz. Afganistano (= Afganujo) loĝas Afganoj (= Afganistananoj, Afganujanoj). Pluraj tiaj landonomoj finiĝas per ...istano, kaj la radikfino ...istan tial povas ŝajni kiel sufikso. Sed ne ĉiuj “istanoj” havas tian respondan gentovorton. En ekz. Pakistano ne loĝas *Pakoj*, sed Pakistananoj.

Arbitra divido «

Ekzistas do du grupoj de landonomoj: sensufiksaj kaj sufikshavaj. La divido estas tute arbitra kaj senscienca. Plej multaj landonomoj estas sensufiksaj, sed kelkaj, precipe Eŭropaj kaj Aziaj, estas faritaj el popolnomo per sufikso. La divido diras absolute nenion pri la landoj aŭ pri la popoloj en la landoj. Ĉu ekzistas aŭ ne ekzistas aparta vorto por grupo de homoj, neniel montras, ĉu tiuj homoj estas unueca gento aŭ ne. En multaj landoj kun sensufiksaj nomoj loĝas pli-malpli unuecaj gentoj, ekz. Irano, Kamboĝo, Nederlando, Islando k.a. Estas tute normala afero, ke ekzistas tia arbitra divido en du kategorioj. Oni komparu kun ekz. instrumentoj: broso, aŭto, gitaro (sensufiksaj), kombilo, aviadilo, tajpilo (sufiksaj). Tio estas same arbitra kiel la divido de landonomoj. Same estas pri istoj, uloj kaj multaj aliaj grupoj de vortoj.

Zamenhof kaj aliaj parolis pri distingo inter malnova mondo, kie la landoj apartenas al unu speciala gento, kaj nova mondo, kie ĉiuj gentoj estas egalaj. Tio estis nura teorio, kiu neniam realiĝis en la lingvo.

Komunaj popolnomoj «

Kelkaj popolnomoj estas komuna nomo por pluraj gentoj. Ekz. Belgoj ne estas gento en si mem, sed komuna nomo de Flandroj kaj Valonoj, la du ĉefaj gentoj de Belgujo. Britoj estas komuna nomo de Angloj, Kimroj kaj Skotoj, la tri ĉefaj gentoj de Britujo. Baltoj estas komuna nomo de la tri malsamaj gentoj Estonoj, Latvoj kaj Litovoj. Homo povas do esti samtempe Belgo kaj Flandro, samtempe Brito kaj Skoto, samtempe Balto kaj Estono k.t.p.

Noto: La radiko BALT estas en Esperanto nomo de homo, ne de maro. Estonujo, Latvujo kaj Litovujo nomiĝas do kune Baltujo, Baltio aŭ la Baltaj ŝtatoj/landoj, ne *Ĉebaltio* aŭ simile. La apuda maro nomiĝas la Balta Maro[FA1.129].

Diverseca uzo «

La multaj variantoj de landonomoj kaŭzas problemojn, sed ĉiuj variantoj estas uzeblaj laŭ la ĉi-antaŭaj principoj. Se ekz. oni preferas la nekunmetitan landonomon Koreo, oni nomu la landanojn Koreanoj. Se oni preferas la kunmetitan formon Koreujo (aŭ Koreio) por la sama lando, oni nomu la loĝantojn Koreujanoj, Koreianoj aŭ Koreoj. Sed oni ne miksu. Oni ne parolu pri *Koreanoj en Koreujo*. La du sistemoj estas egale logikaj. Ĉu oni preferas paroli pri Koreanoj, ĉu oni volas nomi ilin Koreoj, oni parolas pri la sama popolo.

Pri kelkaj popolvortoj oni havas malsamajn opiniojn, ĉu ili estu uzataj aŭ ne. Multaj ekz. uzas la popolvorton Aŭstroj, dum aliaj parolas ĉiam nur pri Aŭstrianoj. Iuj uzas la vorton Jugoslavoj kiel komunan nomon por la diversaj gentoj de (la iama) Jugoslavujo, dum aliaj volas paroli nur pri Jugoslavianoj. Normale ne multe gravas, kiun uzon oni sekvas. Oni nur ne elpensu novajn variantojn senbezone.

Ĝenerale la diskutoj, eĉ kvereloj, pri landonomoj estas treege troigataj. Temas nur pri vortoj. Nur tio estas grava, ke ne ekzistu tro da variantoj, ĉar tiam la lingvo fariĝas malfacile lernebla.

A-finaĵo «

Landonomo kun A-finaĵo signifas “rilata al la lando, tia kiel (en) la lando, rilata al la homoj en la lando” k.t.p. Oni ankaŭ povas fari A-vortojn el popolnomoj kun AN-sufikso. Tia A-vorto signifas nur “rilata al la popolo, tia kiel la popolo”, sed tiaj A-vortoj estas tre maloftaj:

  • Usono → Usona (ofta vorto) = rilata al Usono aŭ Usonanoj, tia kiel (en) Usono, tia kiel Usonanoj...
  • Usonano → Usonana (tre malofta vorto) = rilata al Usonanoj, tia kiel Usonanoj...
  • Peruo → Perua (ofta vorto) = rilata al Peruo aŭ Peruanoj, tia kiel (en) Peruo, tia kiel Peruanoj...
  • Peruano → Peruana (tre malofta vorto) = rilata al Peruanoj, tia kiel Peruanoj...

Por sufikshavaj landoj oni kutimas uzi A-vorton sen sufikso: Franca, Japana, Hinda k.t.p. Tiaj vortoj devus teorie signifi nur “rilata al la popolo, tia kiel la popolo”. Sed en la praktiko oni uzas ilin ankaŭ por “rilata al la lando, tia kiel (en) la lando”. Oni ankaŭ povas uzi A-vortojn el plena sufikshava landonomo, sed tio estas pli malofta:

  • Francujo → Franca (ofta vorto) = rilata al Francujo aŭ al Francoj...
  • Francujo → Francuja (malofta vorto) = rilata al Francujo...
  • Japanio → Japana (ofta vorto) = rilata al Japanio aŭ al Japanoj...
  • Japanio → Japania (malofta vorto) = rilata al Japanio...
  • Finnlando → Finna (ofta vorto) = rilata al Finnlando aŭ al Finnoj...
  • Finnlando → Finnlanda (malofta vorto) = rilata al Finnlando...

Lingvonomoj «

El sensufiksaj landonomoj kaj simplaj popolnomoj oni povas fari nomojn de lingvoj. Oni faras A-vorton kaj aldonas la vorton lingvo. Oni preskaŭ ĉiam metas la antaŭ tiaj lingvonomoj. Tre ofte oni ellasas (subkomprenas) la vorton lingvo:

  • Anglo → la Angla (lingvo) = la lingvo de la Angla popolo (kaj de multaj aliaj)
  • Ĉino → la Ĉina (lingvo) = la lingvo de la Ĉina popolo
  • Arabo → la Araba (lingvo) = la lingvo de la Araboj
  • Zuluo → la Zulua (lingvo) = la lingvo de la Zuluoj
  • Nederlando → la Nederlanda (lingvo) = la lingvo de Nederlando
  • Birmo → la Birma (lingvo) = la lingvo de Birmo
  • Indonezio → la Indonezia (lingvo) = la lingvo de Indonezio

  • La franca lingvo videble estis tiu el ŝiaj scioj, de kiu ŝi esperis plej multe.[M.24]

  • Mi ne scias la lingvon hispanan.[FE.34]

  • Ĉu vi parolas la Anglan (lingvon)?

  • Mi volas lerni la Ĉinan (lingvon).

El tiaj ĉi lingvonomoj oni povas fari diversajn kunmetitajn vortojn, plej ofte subkomprenante la elementon lingvo, ekz.: angligi = “traduki en la Anglan lingvon”, elarabigi = “traduki el la Araba lingvo”, hispanparolanto = “parolanto de la Hispana lingvo”, Japanlingva = “en la Japana lingvo, scianta la Japanan lingvon...”.

Oni atentu, ke ekzistas multaj popoloj kaj lingvoj, por kiuj ne ekzistas responda landonomo, ekz. la Hebrea lingvo = “la lingvo de la Hebreoj (Judoj)”, kiu estas parolata ĉefe en Israelo; la Persa, kiun parolas la Persoj, la plej granda gento en Irano (antaŭe oni nomis la landon Persujo); la Malagasa nomata laŭ la Malagasoj en Madagaskaro (antaŭe nomata Malagasujo); kaj la Svahila, kiu estas parolata en pluraj Afrikaj landoj.

Ekzistas ankaŭ lingvoj, kiuj ne havas nomon faritan el landa aŭ popola nomo, sed tute propran nomon kun O-finaĵo, ekz: Esperanto, Sanskrito, Latino, Urduo, Ido, Volapuko, Lingva-Frankao°, Fanagalo°, Papiamento, Tok-Pisino°. Antaŭ tiaj lingvonomoj oni ne uzu la:

  • Oni parolas Esperanton.[OV.401]

  • En la lernejo mi studis Latinon, sed ne la Grekan.

  • Urduo estas tre simila al la Hinda lingvo.

O-vortajn lingvonomojn oni principe ankaŭ povas uzi en A-vorta formo. Tiam oni ja uzu la: la Esperanta (lingvo), la Sanskrita (lingvo), la Urdua (lingvo), la Ida (lingvo). Sed normale oni uzu la simplan O-formon sen la. Se oni vidas tian esprimon kiel ekz. la Urdua (lingvo), oni pli-malpli aŭtomate supozas, ke ekzistas aŭ popolo *Urduoj* aŭ lando *Urduo*, sed tia popolo aŭ lando ja ne ekzistas, kaj tial estas iom misgvide paroli pri la Urdua. Pli klaras la normala formo Urduo.

Ĉiuj planlingvoj havas propran nomon, sed ial oni malemas Esperantigi tiajn nomojn. Oni preferas paroli per fremdaj nomoj pri Solresol, Volapük, Idiom Neutral, Latino sine flexione, Novial, Occidental, Interlingue, Interlingua, Basic English, Interglossa, Loglan, Bliss k.t.p., (nur Volapuko kaj Ido estas ofte uzataj Esperantaj formoj). Kial oni ne Esperantigu ankaŭ ĉi tiajn nomojn, kiam oni Esperantigas la nomojn de ĉiuj aliaj lingvoj en la mondo? Ekz.: Solresolo°, Idiomo Neŭtrala, Latino sen fleksio, Novialo°, Okcidentalo°, Interlingveo°, Interlingvao°, Baza Angla, Intergloso°, Loglano°, Bliso° k.t.p.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Majuskloj ĉe propraj nomoj

35.5. Majuskloj ĉe propraj nomoj

Pri majuskloj (grandaj literoj, ĉefliteroj) kaj minuskloj (malgrandaj literoj) ne ekzistas devigaj reguloj en Esperanto. Majusklado povas helpi al klareco, sed estas cetere sufiĉe malgrava afero.

Oni skribas ĉiujn proprajn nomojn kun komenca majusklo: Elizabeto, Parizo, Hindujo, Nov-Zelando, Esperanto. Tio estas ĝenerala regulo, kiun sekvas pli-malpli ĉiuj.

Se nomo konsistas el pluraj vortoj, oni plej ofte majuskligas ĉiun el tiuj vortoj: Sankta Petro, la Nobla Korano, Nova Zelando (pli ofte Nov-Zelando).

Se oni faras el propra nomo alian vorton, kiu mem ne estas propra nomo, oni normale konservas la majusklon (ĉar la propranoma parto de la vorto restas propra nomo), sed oni ankaŭ povas minuskligi (ĉar la tuto ne plu estas propra nomo). La kutimoj estas tre diversaj:

  • La Volapükistoj havis por sia agitado grandajn rimedojn kaj agadis per la plej vasta, pure Amerika reklamo, kaj la Esperantistoj agadis la tutan tempon preskaŭ tute sen iaj materialaj rimedoj.[FK.284] Ameriko estas propra nomo de kontinento. Volapük kaj Esperanto estas propraj nomoj de lingvoj. La minuskla skribo esperantisto estas tamen pli ofta.

  • La Bremena vaporŝipo “Lloyd” staras en la haveno.[FK.202] Bremeno estas Germana urbo.

  • Germanoj kaj francoj, kiuj loĝas en Rusujo, estas Rusujanoj.[FE.37]

  • Luteranoj kaj Kalvinanoj estas kristanoj.[FE.37] Kaj Kalvinanoj kaj kristanoj devenas de propraj nomoj, sed unu havas majusklon, la alia ne. Eble Zamenhof rigardis la vorton Kristo ne kiel nomon, sed kiel titolon. Eble li nur estis senkonsekvenca. Ankaŭ Luteranoj devenas de propra nomo, sed ĝi ĉiuokaze havu majusklon ĉi tie, ĉar ĝi staras frazkomence.

  • Tiaj formoj [...] estas nek kontraŭ-Esperantaj, nek novaj.[LR.34] Oni normale ne skribas *kontraŭEsperanta*, sed uzas dividostrekon en tiaj ĉi vortoj, ĉar estas iom strange skribi majusklon tuj post minusklo. Se oni preferas minusklan skribon, oni povas skribi kontraŭesperanta aŭ kontraŭ-esperanta laŭplaĉe.

  • En la februara numero ni legis raporton pri nia lando, kaj certe ni ĝojas, ĉar de ĉiam la brazilaj kaj argentinaj esperantistoj kunagadis por la komuna celo. Februaro estas propra nomo de monato (vidu ĉi-poste). Brazilo kaj Argentino estas landonomoj. Esperanto estas lingvonomo.

  • Partoprenis tri koreoj, tri finnoj, usonano, malajziano, makaŭano, singapurano, kaj 12 tajvananoj. Usono, Malajzio, Singapuro kaj Tajvano estas nomoj de landoj. Makaŭo (aŭ Makao) estas urbonomo. Pri popolnomoj kiel koreoj kaj finnoj vidu ĉi-poste.

Monatoj «

Monatonomoj (Januaro, Februaro, Marto, Muharamo°, Ramadano k.a.) estas normalaj propraj nomoj. Tradicie, Fundamente kaj Zamenhofe ili estas do skribataj kun komenca majusklo. Nuntempe tamen multaj skribas ilin minuskle, kvankam oni ankoraŭ ĉiam traktas ilin kiel proprajn nomojn (ĉiam sen la):

  • Januaro estas la unua monato de la jaro, Aprilo estas la kvara, Novembro estas la dek-unua, Decembro estas la dek-dua.[FE.12]

Festoj «

Nomojn de festoj oni uzas kiel normalajn proprajn nomojn kun komenca majusklo: Kristnasko, Pasko, Advento, Aŝuro° k.t.p.:

  • Ho, se estus jam Kristnasko![FA2.44] En la Universala Vortaro de la Fundamento kristnasko estas tamen minuskle skribita. Sed normale ĝi estas uzata propranome sen la.

Semajntagoj «

La nomoj de la semajntagoj (lundo, mardo, merkredo k.t.p.) ne estas propraj nomoj, kaj estas tial skribataj minuskle. Ili estas tamen ofte uzataj propranomece.

Landoj, popoloj kaj lingvoj «

Landonomojn oni ĉiam skribas kun komenca majusklo, ĉar ili estas veraj propraj nomoj (Nederlando, Usono, Hindujo, Arabio k.t.p.).

Popolnomojn faritajn el landonomo (Nederlandano, Usonano k.t.p.) oni povas skribi kun komenca majusklo, ĉar la landonoma parto restas propra nomo. Ankaŭ popolnomojn nekunmetitajn (Hindo, Arabo k.t.p.) oni povas skribi kun komenca majusklo, ĉar kvankam ili ne vere estas propraj nomoj, ili tamen estas tre similaj al propraj nomoj, kaj majuskla skribo povas helpi al klareco. Sed popolnomoj ja ne estas veraj propraj nomoj, kaj tial oni ankaŭ povas ilin ĉiujn skribi kun komenca minusklo (nederlandano, usonano, hindo, arabo k.t.p.).

Lingvonomojn faritajn el popolnomo aŭ landonomo oni povas skribi kun komenca majusklo, ĉar ili devenas de vortoj, kiujn oni povas skribi majuskle (la Nederlanda, la Islanda, la Hinda, la Araba, paroli Ĉine k.t.p.), sed oni ankaŭ povas ilin skribi minuskle (la nederlanda, la islanda, la hinda, la araba, paroli ĉine k.s.).

Verajn lingvonomojn (kun O-finaĵo) oni ĉiam skribu majuskle, ĉar ili sendube estas veraj propraj nomoj (Esperanto, Sanskrito, Volapuko k.a.). Se ili ne estus propraj nomoj, oni devus preskaŭ ĉiam uzi la antaŭ ili, sed tion oni ne faras. Strange iuj tamen skribas ilin minuskle.

Majuskloj en la Fundamento «

Iafoje oni legas asertojn, ke tia aŭ alia uzo de majuskloj ĉe popolnomoj k.s. estus “kontraŭ-Fundamenta”. La uzo en la Fundamento estas tamen varia, kaj troviĝas ekzemploj de diversspecaj uzoj de majuskloj kaj minuskloj ĉe tiaj ĉi vortoj. La Fundamento simple ne instruas ion klaran pri majuskloj ĉe tiaj ĉi vortoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ne-Esperantigitaj nomoj

35.2. Ne-Esperantigitaj nomoj

Ne-Esperantigitaj propraj nomoj estas utilaj en tiaj okazoj, kiam gravas rekono de la origina skriba formo. Tiaj originaj nomformoj povas tamen esti malfacilaj por elparolado, ĉar ne ĉiu homo povas scii la nacilingvan elparolon. Ofte estas do utile iel montri, kiel oni povas elparoli la nomon. Aŭ oni montru la originan elparolon (precize aŭ proksimume), aŭ oni montru Esperantecan elparolon.

Iafoje oni preferas konservi nomon senŝanĝe pro tute specialaj motivoj. Ekz. la vorton Allah por Dio oni nur transskribis per latinaj literoj en la Esperanta traduko de la Korano, ĉar tiu vorto estas konsiderebla kiel memprezento de Dio, kaj tial neŝanĝenda. Aliaj tradukantoj elektus traduki per la vorto Dio, ĉar la Araba Allah signifas ĝuste “(la) Dio”. Tiaj elektoj estas afero de persona opinio, kaj ili ne koncernas la Esperantan gramatikon.

Ne-Latinaj skriboj «

Se la origina nomformo estas skribata per alia alfabeto ol la Latina, oni normale devas transskribi la nomon per Latinaj literoj. Tiam oni povas uzi oficialan (aŭ ofte uzatan) manieron transskribi el la koncerna lingvo, aŭ oni povas transskribi laŭ la Esperanta alfabeto. Oni elektu transskribon taŭgan laŭ la cirkonstancoj. Se la eblo elparoli estas tre grava, skribo laŭ la Esperanta alfabeto (aŭ eĉ plena Esperantigo) povas esti preferinda. Se rekono de la skriba formo estas grava, verŝajne ia transskribo laŭ oficiala sistemo estas pli bona.

Finaĵoj «

Ne-Esperantigitaj nomoj povas aperi O-vortece sen O-finaĵo. Ĉe tiaj nomoj oni ankaŭ povas forlasi N-finaĵon, eĉ se la frazrolo principe postulas tian finaĵon. Eventualajn rolvortetojn oni tamen ĉiam devas uzi, se la frazrolo tion postulas:

  • Zminska meditis momenton.[M.30] Pola nomo rolas kiel subjekto.

  • Zamenhof estis la iniciatinto de Esperanto.

  • Marta komencis ludi. Ŝi ludis la Prière d’une vierge.[M.27] Franca nomo de muzikpeco rolas kiel objekto, sed ne havas N-finaĵon.

  • Ni trinku glason pro la memoro pri Bartel Thorwaldsen![FA2.112] Dana nomo rolas kiel pri-komplemento.

  • Li admiras Zamenhof. La nomo Zamenhof rolas kiel objekto sen N-finaĵo.

Se la nomo povas akcepti N-finaĵon (se ĝi finiĝas per vokalo), tiam oni ja kompreneble povas aldoni tian finaĵon. Oni ankaŭ povas almeti O-finaĵon al fremda nomo. Se oni uzas O-finaĵon, oni ankaŭ devas uzi N-finaĵon, se la frazrolo tion postulas. Oni ankaŭ povas antaŭmeti titolon aŭ similan esprimon, kiu povas ricevi N-finaĵon:

  • Ĉu vi konas Anna? La nomo Anna rolas objekte sen N-finaĵo.

  • Ĉu vi konas Annan? La nomo Anna rolas objekte kun N-finaĵo.

  • Ĉu vi konas mian amikinon Anna? Anna estas identiga priskribo de mian amikinon, kaj nepre ne havu N-finaĵon ĉi tie.

  • Li renkontis Vigdís Finnbogadóttir. La Islanda nomo Vigdís Finnbogadóttir rolas objekte sen Esperantaj finaĵoj.

  • Li renkontis Vigdíson Finnbogadóttir. La antaŭnomo havas O-finaĵon kaj N-finaĵon. Oni ankaŭ povas skribi Vigdís-on kun dividostreko.

  • Li renkontis prezidanton Vigdís Finnbogadóttir.

  • Rakontas Christen Pedersen. Ĉu vi konas Christenon Pedersen?[FA3.114] Unue la nomo aperas kiel subjekto, sen Esperantaj finaĵoj. Poste ĝi aperas kiel objekto. Tiam Zamenhof aldonis O al la antaŭnomo por povi uzi ankaŭ N-finaĵon.

  • Li surĉevale rajdis tra la profunda vala vojo, por veni en Weimaron kaj viziti Molly’n.[FA3.143] Oni ankaŭ povus skribi Weimar kaj Molly sen finaĵoj, sed kun N-finaĵoj la frazroloj estas ja pli klaraj.

Ofte oni Esperantigas nur la antaŭnomon de persono, aŭ aldonas O-finaĵon al la ne-Esperantigita formo de la antaŭnomo, sed lasas eventualan postan nomon en origina formo sen Esperanta finaĵo. N-finaĵon oni tiam uzas nur ĉe la antaŭnomo. Tio tamen ne estas regulo, nur kutimo: Christenon Pedersen (normale ne: Christenon Pedersenon).

Kiam fremda nomo estas uzata en frazrolo, kiu bezonas A-finaĵon aŭ E-finaĵon (aŭ eĉ verban finaĵon), oni devas aldoni tian finaĵon:

  • La malnova Wartburga kastelo ĉiam ankoraŭ staris senŝanĝe alte supre sur sia roka altaĵo.[FA3.145]

  • Tio estas Zamenhofa esprimo.

Ofte oni povas anstataŭe elturniĝi per rolvorteto: La malnova kastelo de Wartburg...

Nur originaj formoj «

Kiam oni uzas ne-Esperantan nomformon en Esperanto, oni ne uzu formon el ne-origina lingvo. Parolante pri ekz. la Dana ĉefurbo, oni ne uzu *Kopenhagen* (la Germanan formon), nek *Copenhague* (la Francan formon). Uzu la Danan formon København, aŭ la Esperantan formon Kopenhago. Parolante pri la Ĉina filozofo Kongzi oni ne nomu lin *Confucius* (la Latina formo). Uzu la Ĉinan formon Kongzi, aŭ la Esperantan formon Konfuceo. Aliflanke, se oni scias nur neoriginan formon de nomo, kaj ne havas eblon trovi la originan formon aŭ Esperantigitan formon, tiam oni ja nur povas uzi tiun formon, kiun oni scias.

Elparolo «

Kiam oni uzas nacilingvan nomon en Esperanta parolo, oni ne elparolu ĝin laŭ la maniero de alia nacia lingvo. Aŭ oni uzu la originan elparolon, almenaŭ proksimume, aŭ oni elparolu Esperantece. Parolante pri ekz. la Angla urbo Winchester oni elparolu aŭ Anglece “ŭinĉestr”, aŭ Esperantece (“vinĉester”), aŭ oni plene Esperantigu (ekz. Vinĉestro°). Legu pli detale pri elparolado de ne-Esperantaj vortoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nomspecoj

35.1. Nomspecoj

Normalaj propraj nomoj «

Normala propra nomo estas O-vorto, kiu per si mem estas propra nomo: Karlo, Petro, Berlino, Atlantiko, Japanujo, Nilo, Olimpo. Kelkfoje tia nomo havas A-vorton aŭ alispecan priskribon, kiu estas parto de la nomo: Nova Zelando, Norda Ameriko, Sankta Petro, la Sankta Biblio, la Nobla Korano, Nilo Blanka, Bulonjo-ĉe-Maro (aŭ Bulonjo ĉe maro). Ĉe tiaj nomoj oni plej ofte ne uzas la.

Ordinaraj O-vortoj kiel propraj nomoj «

Propra nomo ankaŭ povas esti ordinara O-vorto (kun aŭ sen priskriboj), kiu fariĝis propra nomo de io: la Suno, la Ruĝa Maro, la Sankta Virgulino, la Eternulo, la Fortuno. Tia nomo povas ankaŭ esti O-vortece uzata A-vorto: la Ĉiopova (= Dio). Ĉe tiaj nomoj oni normale ja uzas la.

Citaĵaj propraj nomoj «

Iafoje propra nomo ne estas O-vorto, sed alispeca vorto aŭ eĉ tuta frazo: Amplifiki (muzikensemblo), Ajn (poemaro), Ĉu vi kuiras ĉine? (romano). Oni povas nomi ilin citaĵaj propraj nomoj, ĉar ili estas normale traktataj kiel citaĵoj. Al tiu ĉi grupo oni ankaŭ povas kalkuli ne-Esperantigitajn nomojn sen O-finaĵo: Beijing, Shakespeare, Waringhien.

Multe-nombraj nomoj «

Propraj nomoj normale estas unu-nombraj. Kelkaj nomoj, kiuj montras grupon de pluraj aferoj, estas tamen multe-nombraj: Filipinoj (insularo), Andoj (montaro), Karolidoj (familio). Legu ankaŭ pri la ĉe multe-nombraj propraj nomoj.

Ĉu Esperantigi? «

Propraj nomoj povas reteni sian originan, ne-Esperantan formon, eventuale transskribitan per Esperantaj literoj, aŭ ili povas esti tute Esperantigitaj kun Esperantaj finaĵoj. Ĉiu metodo havas siajn uzokampojn. Neniu el ili povas esti universale uzata.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rolmontriloj

12. Rolmontriloj

Frazo konsistas el ĉefverbo kaj frazpartoj, kiuj ludas diversajn rolojn rilate al la ĉefverbo. Por montri la frazrolojn de frazpartoj oni uzas rolmontrilojn. La rolmontriloj estas de tri specoj:

  • Nenio. Kelkaj frazroloj, precipe subjekto, rekoneblas per tio, ke ili ne havas rolmontrilon. Manko de rolmontrilo estas do mem rolmontrilo.
  • La finaĵo N. La frazrolo objekto, kaj ankaŭ kelkaj aliaj roloj, rekoneblas per la rolfinaĵo N.
  • Rolvortetoj. Tre multaj diversspecaj frazroloj rekoneblas per diversaj rolvortetoj.

La elekto de rolmontrilo ne estas ĉiam rigore difinita. En multaj okazoj oni havas plurajn eblojn.

Iafoje oni uzas por esprimi tre precizan signifon, duoblajn rolmontrilojn: du rolvortetojn aŭ rolvorteton kune kun N-finaĵo.

Iafoje E-vorto kunlaboras kun rolmontrilo tiel, ke la E-vorto ŝajnas esti rolmontrilo. Tion oni povas nomi rolvortaĵo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — N por aliaj signifoj

12.2.6. N por aliaj signifoj

N-komplementoj kaj N-priskriboj montras plej ofte mezuron, tempopunkton aŭ direkton, sed iafoje tia N-frazparto montras alian rolon, por kiu oni normale uzas rolvorteton:

  • Mi ridas je lia naiveco.[FE.29] = Mi ridas pro lia naiveco.[FE.29] = Mi ridas lian naivecon.[FE.29]

  • Neniam ŝi miros pri/pro sia propra malaltiĝo. → Neniam ŝi miros sian propran malaltiĝon.[M.178]

Teorie oni povas ĉiam anstataŭigi rolvorteton per N, se la senco ne fariĝas malklara. Aparte ofte oni uzas N anstataŭ je. La regulo pri klareco tamen preskaŭ ĉiam malebligas uzi N anstataŭ la demovaj rolvortetoj de kaj el, ĉar N mem estas almova rolmontrilo. Iafoje oni tamen uzas frazojn kiel: Ili eliris la buson. En tiaj okazoj temas pri objekta N-finaĵo, la buso estas objekto de la ago “eliri”. Estas tamen plej klare diri: Ili eliris el la buso.

Pozicio «

N-finaĵo estas sufiĉe ofte uzata por montri pozicion de parto (ofte korpoparto). Oni povas diri, ke N anstataŭas la rolvorteton kun. Tia N-komplemento ĉiam kunlaboras kun esprimo de pozicio aŭ direkto:

  • Ĉu vi permesos al mi pendigi tiun ĉi kanajlon sub la ĉielo la kapon malsupren?[Rt.70] = ...kun la kapo malsupren.

  • Ĉu vi pensas, ke Dio permesos, ke unu sola homo [...] renversu ĉion la supron malsupren.[Rt.130]

  • Li falis vizaĝon al la tapiŝo.

Oni povus ankaŭ diri, ke havante, tenante, metinte aŭ simile estas subkomprenata. Tiam temas pri objekto:

  • Li sidis (havante) la brakojn kunmetitaj.

  • Li haltis dum momento, (tenante) la kapon klinita iom flanken.

Se la posta pozicia esprimo estas A-vorto (klinita, kunmetitaj), ĝi ne havu N-finaĵon, ĉar ĝi estas perverba priskribo de la objekto, kvankam la verbo (en participa formo) estas subkomprenata.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — N — bazaj reguloj

12.2.1. N — bazaj reguloj

La finaĵo N povas almetiĝi kiel finaĵo de diversspecaj vortoj.

  • O-vortoj: domo → domon, hundo → hundon, virino → virinon, seĝoj → seĝojn, vidoj → vidojn

  • A-vortoj: ruĝa → ruĝan, granda → grandan, virina → virinan, verdaj → verdajn, knabaj → knabajn

  • personaj pronomoj: mi → min, ĝi → ĝin, ili → ilin, oni → onin

  • tabelvortoj je U, O, A kaj E: kiu → kiun, iu → iun, ĉiuj → ĉiujn, kio → kion, ĉio → ĉion, ia → ian, nenia → nenian, tiaj → tiajn, tie → tien, ie → ien

  • lokaj E-vortoj: urbe → urben, strande → stranden (E-vortoj sen loka signifo ne povas ricevi N-finaĵon)

Legu ankaŭ pri N-finaĵo ĉe ne-Esperantigitaj nomoj.

La finaĵo N staras ĉiam post eventuala J-finaĵo: domojn, hundojn, virinojn, ruĝajn, grandajn, virinajn, kiujn, kiajn.

Se O-vorto havas la finaĵon N, tiam ankaŭ ĉiuj A-vortoj kaj tabelvortoj je U kaj A, kiuj estas rektaj priskriboj de tiu O-vorto, havu la finaĵon N:

  • grandan domon
  • domon ruĝan
  • tiun domon
  • tiajn domojn
  • tiun domon grandan
  • tian malgrandan domon antikvan
  • la malgrandajn domojn
  • domojn sen ĉiu ajn dubo tre antikvajn

Perverba priskribo de O-vorto tamen ne havu N-finaĵon: Mi refarbis la flavajn seĝojn blankaj.

Signifo «

N-finaĵo povas montri:

  • objekton
  • mezuron
  • tempopunkton
  • direkton
  • aliajn signifojn

Kiam frazparto kun N-finaĵo (N-frazparto) montras ion alian ol objekto, ĝi rolas kiel komplemento (N-komplemento) aŭ kiel priskribo (N-priskribo). Tradicie oni diras, ke la N-finaĵo de N-komplemento aŭ de N-priskribo estas anstataŭaĵo de ia rolvorteto. Ofte oni ja povas alternative uzi rolvorteton.

Se oni pasivigas frazon, la objekto fariĝas subjekto. N-komplementoj kaj N-priskriboj tamen ne estas objektoj, kaj ne povas fariĝi subjekto de pasiva frazo.

N kune kun rolvorteto «

N-finaĵo povas kunlabori kun loka rolvorteto. Tiam N montras direkton.

Iafoje N-finaĵo kunlaboras kun la rolvortetoj anstataŭ kaj krom. Tiam N montras objekton.

Rolvortaĵoj kun N-finaĵo «

Ofte N-finaĵo kunlaboras kun E-vorto en rolvortaĵo: responde vian leteron, rilate tion.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — N por direkto

12.2.5. N por direkto

N-komplementoj kaj N-priskriboj povas montri direkton. Tiam ili respondas la demandojn al kiu loko?, en kiu direkto? k.s.

Direkto estas normale mova, kio signifas, ke io moviĝas cele al io. Tamen ekzistas ankaŭ senmova direkto, kio signifas, ke io estas turnita en ia direkto sen moviĝi tien. La du specoj de direkto ne ĉiam estas distingeblaj. Direkta N-finaĵo ordinare montras direkton movan, sed iafoje temas pri direkto senmova.

Sola N-finaĵo «

  • Morgaŭ mi veturos Parizon.[FE.28] = ...al Parizo.

  • Devas ekzisti okcidenta vojo Hindujon.[FK.254] = ...al Hindujo.

  • La vagonaro kuras de Hanovero Berlinon.[FK.209]

Solan direktan N-finaĵon oni uzas nur kiam temas pri iro al la interno de io. Oni ne diras *iri muron*, *iri kuraciston*, sed iri al muro, al kuracisto. Oni ankaŭ povas diri aliri muron, aliri kuraciston, kvankam tio eble ne estas tre kutima. Efektive oni uzas solan direktan N preskaŭ nur ĉe nomoj de lokoj (landoj, urboj k.s.).

N kun en, sur kaj sub «

Direkta N-finaĵo aperas plej ofte kune kun en, sur kaj sub, la tri plej gravaj lokaj rolvortetoj. Kiam en, sur kaj sub montras simplan pozicion, oni uzas ilin sen la finaĵo N. Sed se oni volas montri, ke io moviĝas al tia loko, oni devas kompletigi per rolmontrilo, kiu montras direkton. Oni povus uzi al (al en, al sur, al sub), sed en la praktiko oni uzas ĉiam N-finaĵon:

  • sur la tablo = en pozicio sur la tablo → sur la tablon = al pozicio sur la tablo, al sur la tablo

  • sub la granda lito = en loko sub la granda lito → sub la grandan liton = al loko sub la granda lito, al sub la granda lito

  • La hundo kuras en nia domo. = La hundo estas en la domo kaj kuras tie.

  • La hundo kuras en nian domon. = La hundo estis ekster la domo sed kuras nun al la interno de la domo.

  • Mi metis ĝin sur vian tablon. = Ĝi estis en alia loko, kaj mi movis ĝin al la tablosurfaco.

  • Mi jam devas iri en la regnon ĉielan![FA1.15] Mi nun ne estas en la regno ĉiela, sed mi jam devas iri al tiu loko.

Eĉ se la verbo estas mova, ne nepre temas pri moviĝo al la loko montrita per en, sub aŭ sur:

  • Se vi vidos, ke azeno de via malamiko falis sub sia ŝarĝo, ne forlasu ĝin, sed alportu helpon kune kun li.[Er.23] Fali estas ja mova verbo, sed la azeno jam troviĝis sub la ŝarĝo. Poste ĝi tie falis.

Nur kiam esprimo kun en, sur aŭ sub rilatas al vorto, kiu estas klare mova, uzo de direkta N-finaĵo estas nepra:

  • La vento forblovis de mia kapo la ĉapon, kaj ĝi, flugante, pendiĝis sur la branĉoj de la arbeto.[FE.39] Oni povus diri sur la branĉojn, sed pendiĝi ne estas klare mova vorto, kaj tial N-finaĵo ne estas deviga.

  • Li [...] sidigis la maljunan avinon sur la malantaŭa sidloko.[FA1.13] Sidigi ne estas klare mova, sed oni ankaŭ povas diri sur la malantaŭan sidlokon.

  • Sur la koverto ŝi skribis unu el la grafaj familinomoj.[M.22] En esprimoj kiel skribi ion sur papero, noti ion en libro k.s. la ideo de movado estas tre malforta, kaj oni normale ne uzu direktan N-finaĵon. Sed se oni volas emfaze esprimi tian direktan nuancon, oni ja povas uzi N: Baruĥ enskribis en libron-rulaĵon sub diktado de Jeremia ĉiujn vortojn de la Eternulo.[Jr.36] Enskribi estas pli moveca ol simpla skribi.

  • Karlo parolis en mikrofono. La ideo de movado estas ĉi tie tre malforta, sed ankaŭ eblas diri en mikrofonon.

N kun aliaj lokaj rolvortetoj «

Ĉe aliaj lokaj rolvortetoj ol en, sur kaj sub oni ofte ne uzas direktan N-finaĵon, sed lasas al la kunteksto montri, ke temas pri direkto. Sed oni ja povas uzi direktan N ankaŭ ĉe aliaj lokaj rolvortetoj, se tio helpas al klareco:

  • Gardu vin, ke vi ne venu plu antaŭ mian vizaĝon.[Er.10] = ...al loko antaŭ mia vizaĝo. ...al antaŭ mia vizaĝo.

  • Ĝian kropon kun ĝiaj plumoj li forigu kaj ĵetu ĝin apud la altaron.[Lv.1] = ...al (loko) apud la altaro.

  • La virino subite leviĝis kaj ĵetis ambaŭ brakojn ĉirkaŭ la kolon de la knabino.[M.8] = ...al (pozicio) ĉirkaŭ la kolo...

  • Mi estis en la urbo kaj iris poste ekster ĝin. = ...al ekster ĝi.

  • Li iris inter la patron kaj la patrinon. La celo de la irado estis loko inter la patro kaj la patrino.

  • Morgaŭ mi venos ĉe vin. Tradicie oni preferas: Morgaŭ mi venos al vi.

Vidu cetere la klarigojn pri la unuopaj lokaj rolvortetoj.

Subkomprenata celo «

En iaj okazoj oni kutimas ne uzi direktan N-finaĵon, ĉar la vera celo estas subkomprenata esprimo. Tiu esprimo havus N-finaĵon, se oni enmetus ĝin:

  • Jakob enfosis ilin sub la kverko.[Gn.35] Oni ne diras sub la kverkon, ĉar la vera celo estas la grundo: Jakob enfosis ilin en la grundon sub la kverko.

  • Oni metis antaŭ mi manĝilaron.[FE.34] Mankas direkta N post mi, ĉar oni povus diri: Oni metis sur la tablon antaŭ mi manĝilaron.

Tamen ne estus eraro diri sub la kverkon kaj antaŭ min, ĉar ankaŭ tiuj esprimoj povas esti rigardataj kiel celoj en tiuj frazoj.

Figura direkto «

Lokaj rolvortetoj estas ofte uzataj en figura senco. Io abstrakta, neloka, estas esprimata kvazaŭ loko. Ankaŭ tiam oni povas uzi direktan N-finaĵon por esprimi figuran direkton. Ekz. en estas uzata figure pri statoj kaj formoj. En + N-finaĵo do povas montri statoŝanĝon, moviĝon de unu stato aŭ formo al alia: Mi ŝanĝos ilian malĝojon en ĝojon.[Jr.31]

Rolvortetoj, kiuj mem montras direkton «

Kelkaj rolvortetoj per si mem montras direkton: al, ĝis, el kaj de. Tiuj rolvortetoj neniam montras pozicion. Post ili oni ne uzu N-finaĵon: al la urbo, ĝis la fino, el la lernejo, de la komenco, disde la patrino, ekde Februaro, de post la somero, for de Tokio (ne *al min*, kio signifus *al al mi*).

N post lokaj E-vortoj «

Oni povas meti la finaĵon N ankaŭ post lokaj E-vortoj por montri direkton al ia loko:

  • hejme = en la hejmo → hejmen = al la hejmo
  • urbe = en la urbo → urben = al la urbo
  • ekstere = ekster io → eksteren = al la ekstero de io

  • Ni veturas Romen. = Ni veturas al Romo. = Ni veturas Romon.

  • Tra la malgrandaj fenestroj oni povis rigardi internen en la salonojn.[FA1.98] Internen = al la interno, en la internon.

N-finaĵo povas aperi post E-vortoj nur por montri direkton, neniam por montri objekton, mezuron aŭ tempopunkton. Iafoje kvantaj E-vortoj rolas kiel objekto, sed ili tamen ne povas ricevi N-finaĵon.

Ankaŭ tabelvortoj je E montras lokon, kaj povas ricevi N-finaĵon por direkto:

  • tie = en tiu loko → tien = al tiu loko, en tiu direkto
  • kie = en kiu loko → kien = al kiu loko, en kiu direkto
  • ĉie = en ĉiu loko → ĉien = al ĉiu loko, en ĉiu direkto
  • ie = en iu loko → ien = al iu loko, en iu direkto
  • nenie = en neniu loko → nenien = al neniu loko, en neniu direkto

  • Ni iru, sinjorino, ien aliloken.[M.109] = ...al iu alia loko.

Mallogika uzo de direkta N «

Direkta N aperas ankaŭ en vortoj kiel pluen, renkonten, tiudirekten, reen k.s., kie la N-finaĵo principe estas mallogika, ĉar plu, renkonte, tiudirekte kaj ree ne montras lokon. Iafoje tia mallogika uzo tamen helpas al klareco, kaj tiaj esprimoj ne estas nepre evitendaj. Ili estas tradiciaj kaj facile kompreneblaj. Normale tamen simpla plue, renkonte kaj tiudirekte sufiĉas, sed en reen la N-finaĵo estas neevitebla, ĉar simpla ree signifas denove:

  • Ŝi kondukis Elizon kelkan distancon pluen ĝis deklivo.[FA1.105]

  • Mi ekiris renkonten al ŝi. Simpla renkonte sufiĉas.

  • La ŝtelistoj kuris tiudirekten. Tiudirekte estas pli logika, sed malpli klara.

  • La pendolo ĉe la granda horloĝo iradis tien kaj reen.[FA2.146]

Atentu, ke en vortkunmetaĵoj reen iafoje povus esti miskomprenata kiel la prefikso RE + la rolvorteto en: reeniri = “iri reen” aŭ “denove eniri”. Ordinare la kunteksto tamen malebligas miskomprenon.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — La rolfinaĵo N

12.2. La rolfinaĵo N

  • N — bazaj reguloj
  • N por objekto
  • N por mezuro
  • N por tempopunkto
  • N por direkto
  • N por aliaj signifoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — N por mezuro

12.2.3. N por mezuro

Mezuraj komplementoj kaj priskriboj ofte havas N-finaĵon. Plej ofta estas tempa mezuro, sed aliaj mezuroj funkcias tute same.

Tempa mezuro «

N-finaĵo ĉe tempa esprimo povas montri mezuron de tempolongo, tempodaŭro aŭ ofteco. Tiaj esprimoj respondas al la demandoj: kiel longe?, (dum) kiom da tempo?, kiel ofte? k.s.

Plej ofte tempomezura N-frazparto estas komplemento de verbo:

  • Mi veturis du tagojn kaj unu nokton.[FE.29] = ...dum du tagoj kaj unu nokto.

  • Kiam li estis ĉe mi, li staris tutan horon apud la fenestro.[FE.26] = ...dum tuta horo.

  • Mi saltadis la tutan tagon de loko al loko.[FE.40]

  • Pri via fideleco al nia afero mi kompreneble ne dubas eĉ unu minuton.[OV.531]

  • Li estas morte malsana, li ne vivos pli, ol unu tagon.[FE.31]

  • Volu sidiĝi kaj atendi momenton, ĝis mi finos la interparoladon kun tiuj sinjorinoj.[M.20]

  • La edziĝa festo daŭris ok tagojn.[FA1.7]

  • Tio daŭris nur malgrandan momenton.[FA1.88]

  • Ŝi ploris antaŭ li dum la sep tagoj, kiujn daŭris ĉe ili la festeno.[Jĝ.14] La festeno daŭris sep tagojn.

  • Tiu ĉi malfeliĉa infano devis du fojojn en ĉiu tago iri ĉerpi akvon en tre malproksima loko.[FE.13] Por montri, kiom da fojoj io okazas, oni uzas normale nur N-finaĵon. Oni povus uzi je, sed tio estas malofta: Je la lasta fojo mi vidas lin ĉe vi (aŭ: la lastan fojon).[FE.29]

  • Ŝi aĝis tridek jarojn. Moderna esprimo. Zamenhof dirus: Ŝi havis aĝon de tridek jaroj.

  • La horloĝo malfruas kvin minutojn. = ...per kvin minutoj. ...je kvin minutoj.

Tempomezura N-frazparto povas ankaŭ esti priskribo de A-vorto aŭ E-vorto:

  • Li estis dudek du jarojn aĝa. = ...je dudek du jaroj aĝa.

  • La parolado estis du horojn longa.

  • Tiu ĉi vojo estas milojn da kilometroj longa.

  • La horloĝo estas kvin minutojn malfrua.

  • Unu momenton poste ŝi malaperis malantaŭ ili.[FA1.125] Unu momenton montras la kvanton de tempo, kiu pasis post io.

  • Unu tagon antaŭe ni per niaj spionoj eksciis, ke Roller estas bone enpeklita.[Rt.62] Unu tagon montras tempan distancon. Unu tago pasis de la eksciado ĝis tiu tempo, kiun montras antaŭe (= antaŭ tiam).

Tempomezura N-frazparto povas ankaŭ esti priskribo de E-vorteca vorteto:

  • Ŝi estas du jarojn kaj tri monatojn pli aĝa ol mi. Rimarku, ke N-priskribo de pli aŭ malpli montras diferencon: Dek jarojn aĝa montras aĝon. Dek jarojn (mal)pli aĝa montras aĝodiferencon.

  • Mi tre bedaŭras, ke mi ne sciis Vian intencon kelkajn monatojn pli frue.[L1.322]

  • Mi alvenis duonan minuton tro malfrue, kaj tial maltrafis la trajnon. Duonan minuton montras diferencon.

Tempomezura N-frazparto povas ankaŭ kunlabori kun tempa post-komplemento aŭ tempa antaŭ-komplemento por kune montri tempon. Tia N-frazparto iamaniere priskribas la tutan postan komplementon (kune kun ĝia rolmontrilo):

  • Du tagojn post tio ŝi forveturis Norvegujon.[FA4.186] Pasis du tagoj post “tio”.

  • Longan tempon post kiam la Eternulo donis al Izrael ripozon kontraŭ ĉiuj iliaj malamikoj ĉirkaŭe, Josuo maljuniĝis, atingis profundan aĝon.[Js.23]

  • Ĉiu diskutota demando estas ja publikigita tri monatojn antaŭ la kongreso.[OV.460]

Komparu kun tempomezura komplemento kiel priskribo de poste aŭ antaŭe: Du tagojn poste ŝi forveturis... Longan tempon poste Josuo... ...publikigita tri monatojn antaŭe.

Oni uzas N-finaĵon ankaŭ por montri tempopunkton.

Diversaj mezuroj «

Aliaj mezuroj funkcias tute same kiel tempaj mezuroj. Povas esti mezuro de spaca longeco, alteco, larĝeco, distanco, profundo, pezo, kosto k.t.p. Ili respondas al la demandoj kiom?, kiel multe, kiel malproksime?, kiel longe?, kiel alte?, kiel profunde?, kiel peze? k.s.:

  • Kvar metroj da tiu ĉi ŝtofo kostas naŭ frankojn.[FE.14] Naŭ frankoj ne estas objekto, sed mezura komplemento, kiu montras koston.

  • Li [...] ŝanceliĝis kelkajn paŝojn returne.[BV.61] = ...per/je kelkaj paŝoj...

  • Vi devas kuri pli ol cent mejlojn.[FA2.71]

  • Kiam ili forveturis, mi sekvis ilin kelkan distancon.[FA1.148]

  • La kampoj de tiuj urboj, kiujn vi donos al la Levidoj, devas etendiĝi mil ulnojn ekster la muroj de la urboj ĉirkaŭe.[NM.35]

  • La vojo larĝis dudek metrojn aŭ iom pli.

  • La maljuna paŝtisto ne pezis eĉ duonon de tio, kion pezis la malgranda Niko.[FA1.15]

  • Monto Everesto estas ok mil okcent kvardek ok metrojn alta. La mezuro estas priskribo de la vorto alta.

  • Ŝi kondukis Elizon kelkan distancon pluen ĝis deklivo.[FA1.105]

  • Ili staris nur kelkajn metrojn for de mi.

  • La domo estis ducent metrojn distanca. Ducent metrojn estas mezura priskribo de la vorto distanca.

  • Dek kvin ulnojn pli alte leviĝis la akvo kaj kovris la montojn.[Gn.7] Dek kvin ulnojn montras diferencon de alteco, ĉar ĝi priskribas la vorton pli.

  • Ŝia pakaĵo estis tridek kilogramojn peza, sed la lia estis ankoraŭ dek kilogramojn pli peza.

  • Se ni havus materialajn rimedojn, nia afero irus cent fojojn pli rapide.[OV.102]

  • Mia ringo valoras tri kaj duonon da spesmiloj, sed vi donis al mi kvar. Mi sekve ricevis duonon da spesmilo tro multe.[M.192] Duonon (da spesmilo) ne estas objekto, sed mezura priskribo de tro. Vera objekto estas tro multe.

Se oni montras distancon per mezura komplemento sen mencii la lokon, de kie oni mezuras la distancon, oni ne uzas N-finaĵon, sed ĉiam je: Je cent metroj staris alia homo. = Cent metrojn for “de la koncerna loko”... La urbo situas je dekkilometra distanco. = ...dek kilometrojn for “de la koncerna loko”.

Distancmezura N-frazparto povas kunlabori kun (loka) komplemento, kiu havas ian rolvorteton, por kune montri precizan lokon. Iasence tia N-frazparto estas priskribo de la tuta posta komplemento (kune kun ĝia rolmontrilo):

  • Kelkajn paŝojn malantaŭ Eva staris fremda viro. La mezura N-frazparto kelkajn paŝojn precizigas la lokan komplementon malantaŭ Eva montrante la distancon inter Eva kaj la viro.

  • Unu metron sub la akvosurfaco naĝis ŝarko.

  • La tegmento elstaris almenaŭ tri metrojn trans la rando de la verando.

  • Elizabeto parkis la aŭton unu metron de la trotuaro.

  • Nur unu klafton sub la akvo staris la ŝiprompitaĵo.[FA4.111] 1 klafto ≈ 2 metroj.

Mezura priskribo de O-vorto «

Mezura priskribo de O-vorto havas la rolvorteton de: aĝo de dudek jaroj, longo de du metroj. Oni povas ankaŭ uzi A-vorton: dumetra longo.

Mezuro sen rolmontrilo «

Mezuro povas ankaŭ aperi en frazrolo, kiu ne havu rolmontrilon:

  • Dek jaroj estas tre longa tempo. Dek jaroj estas ĉi tie subjekto.

  • Pasis du tagoj. Du tagoj rolas kiel subjekto.

  • La longo de ĉiu tapiŝo estu dudek ok ulnoj, kaj la larĝo de ĉiu tapiŝo estu kvar ulnoj.[Er.26] La mezuroj estas perverbaj priskriboj de la subjektoj la longo kaj la larĝo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — N por objekto

12.2.2. N por objekto

Objekto montras tion, kio estas rekte trafata de ago.

En multaj situacioj iu aŭ io agas rilate al iu aŭ io alia. Iel oni devas montri, kiu agas, kaj kiu estas trafata de la ago. Se oni parolas ekz. pri hundo kaj kato, kaj uzas la verbon mordas, tiam estas tre grave scii, kiu faras la mordon, kaj kiu suferas la mordon. En Esperanto oni faras distingon inter la aganto (kiu havas nenian rolmontrilon) kaj la objekto (kiu havas N-finaĵon). La vortordo ne ŝanĝas la bazan signifon:

  • Kato mordas hundon.

  • Kato hundon mordas.

  • Mordas kato hundon.

  • Mordas hundon kato.

  • Hundon kato mordas.

  • Hundon mordas kato.

Pro la N-finaĵo, ĉiu el la ses samsignifaj variantoj estas klare komprenebla. La vortordo dependas nur de stilo kaj gusto.

  • Mi amas vin.

  • Mi vin amas.

  • Vin mi amas.

  • Vin amas mi.

  • Amas mi vin.

  • Amas vin mi.

Ĉiuj ses variantoj havas la saman bazan signifon: La agon amas faras “mi”, kaj la amo iras al “vi”.

Signifo «

La preciza senco de la rolo objekto tre dependas de la verbo. Jen kelkaj ekzemploj:

Tipaj objektoj «

Plej tipa objekto estas io, kio neniel kaŭzas la agon de la ĉefverbo, nek mem agas iel, sed kio estas iel rekte “trafata” aŭ “tuŝata” de la ago en konkreta aŭ abstrakta senco:

  • Mi batas Aleksandron.[FE.9] Aleksandro estas konkrete, korpe trafata de la batoj.

  • Infano, ne tuŝu la spegulon![FE.20] La spegulo estus konkrete tuŝata.

  • Mi amas la patron.[FE.8] La amo “trafas” la patron en abstrakta senco.

  • Li amas min, sed mi lin ne amas.[FE.18] La N-finaĵo montras la celon de la amo.

  • La patro donis al mi dolĉan pomon.[FE.10] La pomo estis “trafita” de movo. Ĝi estis movita de li al mi.

  • La patro ne legas libron, sed li skribas leteron.[FE.9]

  • Jen estas la pomo, kiun mi trovis.[FE.6]

Malpli tipaj objektoj «

Ofte objekto ne estas vere trafata de ago. Ĉe multaj verboj la objekta rolo estas alia. Ĝi povas esti ekz. posedaĵo (havi, posedi, teni, aĉeti...), perceptaĵo (vidi, aŭdi, flari, gustumi, senti, legi, rigardi, aŭskulti, atendi, atenti, serĉi, trovi...) aŭ kreaĵo (fari, krei, produkti, ripari, difini...):

  • En la tago ni vidas la helan sunon.[FE.10] Efektive la lumo iras de la suno al niaj okuloj. La suno do iel kaŭzas la vidadon. Tamen la suno aperas gramatike kiel objekto, ĉar tiel funkcias la verbo vidi.

  • Unu vidvino havis du filinojn.[FE.11] La filinoj apartenis al la vidvino. Ili troviĝis ĉe ŝi.

  • De la patro mi ricevis libron.[FE.9] La libro moviĝis al la subjekto.

  • En rapideco ili preterpasis ŝin je kelke da paŝoj.[M.202] Ŝi estas kvazaŭ loko, preter kiu okazis moviĝo.

  • Dio kreis la homon el la tero.[FA3.117] La objekto ne vere estis trafita de la krea ago, ĉar ĝi eĉ ne ekzistis antaŭ la ago.

  • Li kantas tre belan kanton.[FE.40] La objekto ne vere estas io, kion la ago trafas, sed montras la enhavon de la ago.

  • En la lasta tempo ni faris malgrandan vojaĝon.[FA1.145] La objekto estas la ago mem. La ĉefverbo fari ne montras mem ian klaran signifon. Nur per la objekto malgrandan vojaĝon oni ekscias, kiu estis la efektiva ago.

Objekto kiel priskribo «

Normale objekto estas memstara frazparto, kiu rilatas al verbo. Sed objekto ankaŭ povas esti priskribo de A-vorto aŭ E-vorto, kiu montras objektan agon:

  • Trovinte pomon, mi ĝin manĝis.[FE.22] = Post kiam mi trovis pomon, mi ĝin manĝis.

  • Ili venos al la ĉi tie starantaj monumentoj kaj al la sian brilon perdintaj lokoj.[FA3.54] La frazo estus pli klara kun alia vortordo: ...al la lokoj perdintaj sian brilon. = ...al la lokoj, kiuj perdis sian brilon.

  • Koncerne la muzikon [...] mi devas scii la gradon de via artisma klereco.[M.26] ≈ Kiam la afero koncernas muzikon...

  • Li vidis ĉaron tirantan bovon. = Li vidis bovon, kiu tiris ĉaron. Eble pli bone: Li vidis bovon tirantan ĉaron. Estas plej bone eviti N-finaĵan objekton de A-vorto, kiu mem havas N-finaĵon, ĉar la rilatoj inter la vortoj fariĝas malklaraj.

  • Li estos dirinta al mi la veron.[FE.24] La veron estas objekto de la A-vorto dirinta. Ofte oni tamen diras, ke esprimo kiel estos dirinta rolas kiel unu verbo. La objekto tiam rilatas al tiu tuta kunmetita verbo.

N-finaĵa objekto ankaŭ povas esti priskribo de aga O-vorto: La tirado la ĉaron estis malfacila por la bovo. La ĉaro estas objekto de la tirado. Dankon pro la elekto min. Normale oni tamen uzas de por montri la objekton de aga O-vorto: La tirado de la ĉaro estis malfacila por la bovo. Dankon pro la elekto de mi.

Pasivigo «

Frazon kun objekto oni povas transformi en pasivan frazon. Tiam la objekto fariĝas subjekto.

Ne uzu N-finaĵon ĉe perverbaj priskriboj «

Esti kaj similaj verboj ne estas agoj, kiuj direktiĝas al io. Frazparto, kiu rilatas al esti, ne estas objekto, sed perverba priskribo, kiu neniam havas N-finaĵon: Tio estas tri seĝoj. Mi estas kuracisto. Ŝi fariĝis doktoro. Mia patro nomiĝas Karlo.

Ankaŭ ne uzu N-finaĵon ĉe perverba priskribo de objekto: Mi trovis la filmon tre bona.

Ne uzu N-finaĵon ĉe postmetita subjekto «

La subjekto de verbo povas stari ankaŭ post la ĉefverbo. Ĉe iuj verboj tia vortordo estas tre ofte uzata. Ne uzu N-finaĵon ĉe tiaj subjektoj:

  • Hieraŭ okazis grava afero. Subjekto de la ago okazis estas grava afero. Ne diru: *Hieraŭ okazis gravan aferon.* Se oni aŭdas tian frazon, oni devas sin demandi, “kio okazis la gravan aferon”. Sed “okazi” ne estas ago, kiu iras de aganto al io, kio estas trafata de tiu ago. La verbo “okazi” havas nur unu (ĉefan) rolanton: tio kio okazas. Tiu rolanto ĉiam aperas kiel subjekto, kaj do ne havu N-finaĵon.

  • Restis nur unu persono. La persono estas tiu, kiu faris la agon “resti”. Ne diru: *Restis nur unu personon.*

  • Aperis nova eldono de la libro. Ne diru: *Aperis novan eldonon de la libro.*

“Nerekta objekto” «

En kelkaj lingvoj oni distingas apud (rekta) objekto ankaŭ nerektan objekton. La nerekta objekto estas tiu, kiu ricevas ion, aŭ tiu, kiu profitas aŭ malprofitas de la ago. En Esperanto oni uzas ĉefe la rolvorteton al por montri tiajn signifojn: Al leono ne donu la manon.[FE.7] La reĝidino donis al li glavon.[FA1.128] Oni tiel malhelpis al mi, ke mi malbonigis mian tutan laboron.[FE.33]

Ĉe iuj verboj ricevanto/profitanto/malprofitanto povas aperi aŭ kiel al-komplemento, aŭ kiel objekto kun N-finaĵo. Tiaj verboj havas alternativajn frazkonstruojn.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — N por tempopunkto

12.2.4. N por tempopunkto

Frazparto kun N-finaĵo povas esti komplemento, kiu montras tempopunkton. Tia N-komplemento respondas la demandojn: kiam?, kiudate?, kiutage?, kiujare?, kiufoje? k.s. Oni povas diri, ke tia N-finaĵo estas anstataŭigo de tempa rolvorteto, ordinare en:

  • Unu tagon estis forta pluvo.[FA2.152] = En unu tago...

  • Unu vesperon venis Aftanido, gracia kiel kano, forta kaj bruna.[FA1.150]

  • Ĉiun matenon li flugis al la fenestro de la kompatinda knabino.[FA2.14]

  • Marta pli atente ol la pasintan tagon ekzamenis per la rigardo la grandanombran anaron de siaj samlaborulinoj kaj samsortulinoj.[M.111]

  • Georgo Vaŝington estis naskita la dudek duan de Februaro de la jaro mil sepcent tridek dua.[FE.12] = En la dudek dua tago de Februaro...

  • La tagon de sankta Marteno estis farita pri ŝi edziĝanonco.[FA3.92]

  • La unuan fojon en ŝia vivo en la brusto de Marta leviĝis ondo de flamanta indigno.[M.140]

Ĉe nomoj de semajntagoj, O-formo kun N-finaĵo montras precizan konatan tagon: dimanĉon = “en certa konata dimanĉo”, eĉ se oni ne uzas la (en tiaj okazoj la tagonomoj estas uzataj propranomece). E-vorta formo de tia tagonomo normale montras, ke temas ĝenerale pri tiaj tagoj: dimanĉe = “en dimanĉoj, en ĉiu dimanĉo”:

  • Mi [...] alvenos en Lyon lundon la 30-an de Aŭgusto.[L2.250]

  • La sekvantan dimanĉon Knut denove iris tien.[FA3.61] = En la sekvanta dimanĉo...

En la komenco de letero oni ofte uzas N-finaĵon por montri la daton (kaj iafoje la semajntagon) kvazaŭ la dato estus tempa komplemento de frazo: (ĵaŭdon) la 12-an de Majo 1994. Ofte oni tamen mallongigas, ekz. 12 Majo 1994.

En horesprimoj oni uzu je, precipe se la vorto horo estas forlasita, por ne konfuzi horon kun dato:

  • Tio okazis la dekan. = Tio okazis en la deka tago de la monato.

  • Tio okazis je la deka. = Tio okazis je la deka horo de la tago.

Antaŭ nomoj de festotagoj oni preferas je.

Tempopunkto sen rolmontrilo «

Tempopunkto povas ankaŭ aperi en frazrolo, kiu ne havu rolmontrilon:

  • Hodiaŭ estas sabato, kaj morgaŭ estos dimanĉo.[FE.20] Sabato kaj dimanĉo rolas kiel subjektoj.

  • La sekva tago estis vendredo. La sekva tago estas subjekto. Vendredo estas perverba priskribo de la subjekto.

  • Tio estis la unua fojo, ke ŝi nomis ŝin sia filino.[FE.17] La unua fojo, ke... estas perverba priskribo de tio.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rolvortetoj

12.3. Rolvortetoj

Rolvortetoj estas vortetoj, kiujn oni metas antaŭ frazpartoj por montri frazrolojn. Frazparto kun rolvorteto povas roli aŭ kiel komplemento de verbo, aŭ kiel priskribo de alia frazparto.

Rolvortetoj normale staras antaŭ O-vortoj aŭ O-vortecaj vortoj, sed ankaŭ I-verboj, subfrazoj, kvantaj E-vortoj kaj kvantaj E-vortecaj vortetoj povas roli O-vortece, kaj havas tiam iafoje rolvorteton antaŭ si.

Iafoje oni uzas rolvortetojn antaŭ lokaj kaj tempaj E-vortoj aŭ E-vortecaj vortetoj, kvankam tiaj vortoj ne bezonas rolmontrilon por roli kiel komplemento aŭ priskribo. La rolvorteto tiam nur pliprecizigas la lokan aŭ tempan signifon.

Grupa divido «

Tri bazaj rolvortetoj estas aparte klarigitaj:

  • Je
  • De
  • Da

La ceteraj rolvortetoj estas dividitaj en tri grupojn:

  • Lokaj rolvortetoj
  • Direktaj rolvortetoj
  • Aliaj rolvortetoj

Multaj rolvortetoj havas plurajn signifojn, kaj apartenas al du grupoj, aŭ eĉ al ĉiuj tri grupoj. Tiuj rolvortetoj troveblas en tiu grupo, kiu respondas al la ĉefa signifo.

Pli pri rolvortetoj «

  • Rolvortaĵoj = E-vortoj, kiuj kunlaboras kun rolvorteto
  • Memstaraj rolvortetoj
  • Forlaso de rolvorteto
  • Neoficialaj rolvortetoj
  • Nuanciloj de nombrovortoj = rolvortetoj kun speciala funkcio antaŭ nombrovortoj

Du rolmontriloj samtempe «

Ofte oni uzas ĉe frazparto unu lokan kaj unu direktan rolmontrilon, kiuj kunlaboras por montri moviĝon al aŭ de ia pozicio. Aparte grava estas la uzo de direkta N-finaĵo kune kun lokaj rolvortetoj. Sed oni uzas ankaŭ ekz. de kaj el kune kun lokaj rolvortetoj. Ĉe ĉiu loka rolvorteto aperas klarigoj de eventuala uzado kune kun direktaj rolmontriloj.

Ankaŭ anstataŭ kaj krom povas kunlabori kun alia rolmontrilo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Je

12.3.1. Je

Je estas rolvorteto sen difinita signifo. La origina intenco estis, ke oni uzu je en ĉiuj abstraktaj okazoj, por kiuj ne ekzistas alia rolvorteto. Tial en la frua tempo oni uzis je tre multe. Nuntempe je estas pli malofta, kaj montras precipe horon kaj mezuron, sed ĝi aperas ankaŭ en diversaj aliaj okazoj.

Ĝenerale oni evitu je, se pli bona alternativo ekzistas.

Ofte oni povas uzi N-finaĵon anstataŭ je, precipe por mezuro kaj tempopunkto.

Tempopunkto «

Je plej ofte montras horon:

  • Li promesis reveni al ni akurate je la oka horo.[Rt.109]

  • Ni prenos la buson je dudek (minutoj) antaŭ la deka (horo).

Legu pli detale pri horoj.

Tempopunkta je uziĝas ankaŭ ĉe nomoj de festoj:

  • Tio okazis je Pasko.

  • Je Kristnasko mi vizitos mian patrinon.

La rolvorteto al havas ĉe festonomoj specialan signifon.

Ankaŭ aliajn tempopunktojn oni iafoje montras per je:

  • Je la lasta fojo mi vidas lin ĉe vi.[FE.29]

  • Je la vespero la ĉielo kovriĝis je nuboj.[FA1.53]

  • Li revenos hejmen je la plenluno.[SS.7] Ĉi tie je helpas montri, ke la plenluno estu komprenata kiel tempa vorto. N-finaĵo anstataŭ je apenaŭ funkcius bone en tiu frazo.

Mezuro «

Je povas montri mezuron, sed N-finaĵo estas pli kutima. Mezura je estas tamen sufiĉe ofta ĉe mezuraj priskriboj de pli aŭ malpli, ĉe tre longaj mezuresprimoj, kaj ĉe vortoj, kiuj ne povas akcepti N-finaĵon:

  • Vi certe estas je duono da kapo pli alta ol mi.[M.155] = ...duonon da kapo pli alta ol mi.

  • La fratoj rajdis tiel rapide, kiel ili povis, kaj antaŭiĝis al li je tuta horo.[FA3.97] Je tuta horo mezuras la distancon inter la rajdantoj. Ĉi tie oni povus ankaŭ uzi per.

  • En rapideco ili preterpasis ŝin je kelke da paŝoj.[M.202] Kelke ne povas ricevi N-finaĵon.

Legu ankaŭ pri matematika uzo de je.

Mankaĵo, abundaĵo, sopiraĵo «

Ĉe diversaj esprimoj de manko, abundo kaj sopiro, je ofte montras tion, kio mankas aŭ abundas, aŭ tion, al kio oni sopiras:

  • Ĝi estas libera je mankoj. Aŭ ...de mankoj.

  • Eĉ sian patrinon Maaĥa li senigis je ŝia titolo de reĝino.[Rĝ1.15]

  • Abram estis tre riĉa je brutoj, arĝento, kaj oro.[Gn.13]

  • La ĉielo kovriĝis je nuboj.[FA1.53] Aŭ ...per nuboj.

  • Glaso da vino estas glaso plena je vino.[FE.32] Aŭ ...plena de vino.

  • Mi sopiras je mia perdita feliĉo (aŭ: mian perditan feliĉon).[FE.29]

  • Kiam ŝi unu fojon gustumis inkon, ŝi fariĝis soifa je ĝi, kiel la tigro, kiu eklekis sangon.[BV.26]

Korpa aŭ anima stato «

Je povas pliprecizigi diversajn esprimojn de korpa aŭ anima stato:

  • La laboristoj en fabrikoj [...] suferas tre ofte je kronika konjunktivito.[FK.220]

  • Ŝi gravediĝis je ĝemeloj.

  • La reĝo de la lando malsaniĝis je tre profunda melankolio.[FA3.72]

  • Junuloj ofte tro suferas je absoluta manko de singardo.[H.46]

Korpoparto tuŝata aŭ malsana «

Je estas la normala maniero montri korpoparton iel tuŝatan de preno, kapto, malsano k.s.:

  • Li kaptis min je la brako. Je la brako montras mian brakon. Por montri lian brakon (kiun li uzas por kapti min), oni uzu per.

  • La hundoj ĵetis sin sur la juĝistojn kaj sur la tutan konsilistaron, kaptis unu je la piedoj, alian je la nazo, kaj ĵetis ilin.[FA1.6]

  • La cikonio certe ne malsuprenflugos kaj ne mordos min je la piedoj.[FA1.8]

  • En la tridek-naŭa jaro de sia reĝado Asa malsaniĝis je siaj piedoj.[Kr2.16] La malsano “kaptis” la piedojn.

  • Li estas malsana je la brusto.

  • Li estis lama je siaj ambaŭ piedoj.[Sm2.9]

Diversaj komplementoj kaj priskriboj «

  • En mia infaneco mi kredis je Dio kaj je senmorteco de l’ animo.[OV.358] Kredi je iu aŭ je io = “kredi, ke tiu aŭ tio vere ekzistas”. Kredi ion, al io, pri io = “kredi, ke tio estas vera”. Kredi al iu = “kredi, ke tiu diras la veron”.

  • Li edziĝis je ŝi.[FE.23] Nun oni uzas kutime al aŭ kun: Ŝi edziniĝis kun sia kuzo.[FE.39]

  • Je mia miro la afero sukcesis. = La afero sukcesis, kio mirigis min.

  • Kabinetaj provoj [...] kalkulas je ĝia preteco pionire oferi sian tempon.[FK.230] (Ĝi = la mondo). En siaj kalkuloj (= planoj) ili inkluzivas la pretecon de la mondo oferi sian tempon. Ankaŭ eblas diri ...kalkulas pri la preteco...

  • La reĝo vetis kun li je ses berberaj ĉevaloj.[H.163] La venkonto en la veto gajnos la ĉevalojn. Oni povas ankaŭ uzi pri.

  • La pozon duonkuŝan ŝi ŝanĝis je pozo sida.[M.152] Por rezultoj de ŝanĝiĝo oni uzas pli ofte en + N-finaĵon.

  • Ŝi ne malvolonte ŝanĝus lin je nova amanto.[BV.36] Por ricevaĵo post interŝanĝo oni uzas normale kontraŭ.

  • Je Jupitero! Distrumpetu alarmon! En ĉi tiaj alvokoj de supera potenco oni normale uzas pro aŭ per, sed je estas tre bona alternativo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Memstaraj rolvortetoj

12.3.8. Memstaraj rolvortetoj

Post rolvorteto normale staras frazparto, al kiu la rolvorteto rilatas. Sen tia posta frazparto, rolvorteto ne havas sencon: sur la tablo, en mia domo, apud la aŭto, ekster tiu ĉi ĉambro, dum la paŭzo, anstataŭ tio, krom Petro, post la manĝo k.t.p.

Se oni volas ellasi vortojn post rolvorteto (subkompreni ilin), oni devas uzi la rolvorteton kun E-finaĵo, ĉar la rolvorteto tiam fariĝas propra frazparto, kiu rolas kiel komplemento:

  • Li staras apud mi. → Li staras apude.

  • Ŝi sidas ekster la domo. → Ŝi sidas ekstere.

  • Tio okazis dum la paŭzo. → Tio okazis dume.

  • Tio okazos post la kongreso. → Tio okazos poste.

Se tia E-vorto montras lokon, ĝi povas akcepti la finaĵon N por montri movon al la loko:

  • Li sidas ekster la domo. → Li sidas ekstere. → Li iras eksteren. = ...al ekstera loko (al loko ekster la domo).

Se iafoje la origina frazparto rolas kiel priskribo de O-vorto (rolas A-vortece), oni uzas A-finaĵon post la rolvorteto:

  • Li loĝas en domo apud mia domo. → Li loĝas en apuda domo. ...en domo apuda.

Sed oni ankaŭ povas uzi lokan aŭ tempan E-vorton en tiaj okazoj: Li loĝas en domo apude. = Li loĝas en domo, kiu troviĝas apude.

Ial iuj rolvortetoj apenaŭ aperas praktike kun E-finaĵo aŭ A-finaĵo. Oni ekz. preskaŭ neniam diras paroli prie = “paroli pri tio”, iri dee = “iri de la koncerna loko”, ala veturo = “veturo al la koncerna loko”, proa agado = “agado pro tio”.

Legu ankaŭ pri da sen posta frazparto (“da-ismo”).

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neoficialaj rolvortetoj

12.3.10. Neoficialaj rolvortetoj

Okazis provoj enkonduki novajn rolvortetojn en Esperanton, sed tio nur malfacile eblas (same kiel en aliaj lingvoj). Jen sekvas tamen klarigoj de tri neoficialaj rolvortetoj, kiuj iom trovis uzadon.

Cis «

Cis = “sur tiu ĉi flanko de, maltrans”: Ili loĝas cis tiuj montoj. = Ili loĝas sur tiu ĉi flanko de tiuj montoj (proksime de ni). La rolvorteto cis estas malmulte uzata en la praktiko. Oni diru ĉi-flanke de, sur tiu ĉi flanko de aŭ eventuale maltrans. Teorie oni povus uzi direktan N-finaĵon post cis, same kiel post trans: La malamika armeo iris cis la limriveron. = ...sur nian flankon de la limrivero.

Cis estas pli ofta en vortfarado: cisalpa = “ĉi-flanka de la Alpoj”, cis-Danube = “ĉi-flanke de Danubo”, Cisganga Hindujo = “tiu parto de Hindujo, kiu estas okcidente de la rivero Gango” (la nomoj Cisganga Hindujo kaj Transganga Hindujo montras Eŭropan perspektivon, sed Esperanto estas tutmonda lingvo, kaj oni ordinare evitu tiajn vortojn). Cis ankaŭ troviĝas en propraj nomoj kaj sciencaj vortoj, kie oni prefere rigardu ĝin kiel parton de la radiko. Tiaj vortoj normale kontrastas al simila formo kun “trans”: Ciskejo — Transkejo (Bantuaj hejmlandoj en Sud-Afriko, kiuj troviĝas respektive sude kaj norde de la rivero Granda Kejo), cisbuteno — transbuteno (kemiaj kombinaĵoj, kiuj havas certajn elementojn respektive samflanke kaj malsamflanke de centra strukturo).

Far «

Far estas uzata de iuj Esperantistoj anstataŭ de por montri aganton ĉe agaj O-vortoj aŭ ĉe pasivaj participoj: Morgaŭ okazos akcepto de la urbestro. → Morgaŭ okazos akcepto far la urbestro. Ŝi estas amata de ĉiuj.[FG] → *Ŝi estas amata far ĉiuj.*

De havas multajn signifojn, kaj iafoje konfuzo efektive povas estiĝi. Tiam oni normale uzas fare de por klare montri, ke temas pri aganto (senca subjekto): Morgaŭ okazos akcepto fare de la urbestro. Mi legis la tradukon de Hamleto fare de Zamenhof. Iuj opinias, ke fare de estas tro longa, kaj tial mallongigas al far.

Laŭ la Fundamento, en pasivo la rolmontrilo de aganto estas de. Far estus do rekte erara ĉe pasiva participo, ĉar tio rompus Fundamentan regulon. (Aldono de fare ĉe pasiva participo ne estas eraro, sed estas preskaŭ ĉiam superflua.) Rilate al agaj O-vortoj far ne estas rekte erara, sed tamen superflua aldonaĵo al la lingvo. La okazoj, kiam de efektive povas kaŭzi malklarecon, estas tre maloftaj. En tiuj maloftaj okazoj oni uzu por montri aganton la esprimon fare de, kiu estas klara, preciza kaj komprenebla por ĉiuj Esperantistoj. Ĝuste ĉar fare de estas tiel malofte bezonata, ĝi ne estas tro longa.

Fri «

Fri estas komerca fakvorto. Ĝi montras, ke prezo aŭ pago inkluzivas ion, ekz. transporton al certa loko: La prezo estas mil dolaroj fri haveno. = ...inkluzive pagon por transporto ĝis haveno. La prezo estas mil dolaroj fri dogano. = ...inkluzive kostojn por dogano. Fri estas uzata nur en faka lingvaĵo. En ordinara lingvaĵo oni ne uzu ĝin, sed nepre montru la signifon klare per pluraj vortoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rolvortaĵoj

12.3.7. Rolvortaĵoj

Ofte E-vorto kunlaboras kun rolvorteto aŭ N-finaĵo. La tuto estas kiel unu rolmontrilo. Ofte povas eĉ ŝajni, kvazaŭ la E-vorto mem estus rolmontrilo. Oni povas nomi tiajn esprimojn rolvortaĵoj. Ĉi tie aperos nur kelkaj ekzemploj, ĉar la rolvortaĵoj estas tre multaj, kaj oni povas libere formi novajn. La signifo de rolvortaĵo ĉiam estas komprenebla el ĝiaj partoj.

Rolvortaĵoj kun de «

Ekzistas tre multaj esprimoj, kiuj konsistas el E-vorto + de:

  • Dekstre de estas kvazaŭ loka rolvorteto, = “ĉe la dekstra flanko de”: Ŝi staris dekstre de la pordo. Similaj estas: maldekstre de, sube de, supre de, ene de, interne de, ekstere de, norde de, sude de, okcidente de, oriente de, meze de, komence de, fine de k.t.p.

  • Kaŭze de estas alternativo al pro = “el la kaŭzo de”: Ni ofte fariĝas furioj kaŭze de nia dezirego de amo.[M.2] Simila estas sekve de.

  • Escepte de estas alternativo al escepta krom = “kun la escepto de”: Mi ŝatas ĉiujn el ili escepte de Karlo. Eblus ankaŭ escepte + N-finaĵo, vidu ĉi-poste.

  • Inkluzive de = “kun la enkalkulado de”: Ili pagis ĉion inkluzive de loĝado kaj manĝado. La malo estas ekskluzive de.

Aliaj ekzemploj estas (mal)supre de, ambaŭflanke de, okaze de, fare de k.t.p.

Rolvortaĵoj kun al «

Multaj rolvortaĵoj konsistas el E-vorto + al:

  • Fronte al estas alternativo al unu signifo de kontraŭ = “kun la fronto (antaŭa flanko) direktita al”: La domo staras fronte al la stacidomo. Simila estas vidalvide al.

  • Konforme al estas alternativo al laŭ = “en maniero, kiu konformas al”: Ĉio fariĝas nur konforme al la saĝa aranĝo de Dio![FA3.144]

  • Responde al = “kiel respondo al”: Responde al via afabla invito mi devas informi, ke mi bedaŭrinde ne povas partopreni en la kongreso.

  • Rilate al estas alternativo al simpla al, kiam temas pri agmaniero, kiu direktiĝas al io: Ili ĉiuj kondutis tre serveme rilate al ŝi.[FA1.23] Pli ofte oni uzas rilate + N-finaĵon (vidu ĉi-poste).

  • Spite al estas simila al malgraŭ, sed montras intencan kontraŭstaron = “kiel spitado al”: Tion ĉi mi devas, spite al la diablo![Rt.40] En la komenco spite estis fakte vera rolvorteto (kun E-finaĵo!): Spite miaj malamikoj liberigu min.[PsZ.69] (En la Fundamento la radiko SPIT estas tradukita kiel rolvorteto.) Sed tiu stranga uzo jam delonge malaperis. Oni diru spite al miaj malamikoj aŭ spite miajn malamikojn. Nur antaŭ ke-frazo spite ankoraŭ povas ŝajni kiel rolvorteto. Spite ke tre similas al kvankam kaj malgraŭ (tio) ke.

Legu ankaŭ pri (mal)proksime al/de, pri dank’ al, kaj pri vic’ al.

Rolvortaĵoj kun kun «

Kelkaj rolvortaĵoj konsistas el E-vorto + kun:

  • Kompare kun = “en komparo kun”: Vi ĉiuj kompare kun mi estas ja nur mizeraj kanajloj![FA3.15]

  • Kune kun estas emfaza varianto de kun: La fundamento devas resti severe netuŝebla eĉ kune kun siaj eraroj.[FAnt]

Rolvortaĵoj kun N-finaĵo «

Rolvortaĵoj, kiuj devenas de objekta ago, povas konsisti el E-vorto + N-finaĵo. Ankaŭ en rolvortaĵoj, kiuj ne devenas de objektaj agoj, oni uzas N-finaĵon, kiu tiam anstataŭas al:

  • Koncerne ...N estas alternativo al pri = “kiam la afero koncernas ...N”: Ĝi tamen ne havis malbonajn intencojn koncerne la malgrandan knabinon.[FA2.61]

  • Responde ...N = responde al: Responde vian leteron mi sendas la jenan bildkarton esperante, ke ĝi plaĉos al vi.

  • Inkluzive ...N = inkluzive de: Jonatan deprenis la tunikon, kiu estis sur li, kaj donis ĝin al David, ankaŭ siajn militajn vestojn, inkluzive sian glavon, sian pafarkon, kaj sian zonon.[Sm1.18] La malo estas ekskluzive ...N.

  • Rilate ...N estas pli ofta ol la samsignifa rilate al: Restas al mi nur diri al vi adiaŭ kaj danki vin por la boneco kaj afableco, kiun vi montris rilate min.[M.59]

  • Escepte ...N estas ebla alternativo al la pli ofta escepte de: Escepte la lastan ĉapitron mi tre ŝatis la libron.

Novaj rolvortetoj? «

Plurfoje aperis la ideo, ke oni povus transformi rolvortaĵojn en verajn rolvortetojn jene: flanke de la domo → *flank la domo*, rilate al tio → *rilat tio*. La kialo estas la ŝajna simileco kun: apud la domo → apude de la domo, k.t.p. (kie la vortkreado tamen estas inversa, oni faris rolvortaĵon el rolvorteto). La tuta ideo estas nura fantazio. Ekzistas nenia eblo tiel krei rolvortetojn el ordinaraj radikoj. Krome leviĝas la demando, ĉu elparoli *rIlat* laŭ la baza akcentoregulo aŭ *rilAt* kvazaŭ estus apostrofita O-vorto.

Legu tamen pri la neoficiala rolvorteto far, kiu fakte estas kreita tiamaniere.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Forlaso de rolvorteto

12.3.9. Forlaso de rolvorteto

Ekzistas familio de esprimoj, kiuj konsistas el du samaj O-vortoj interligitaj per rolvorteto. Ekz. paŝo post paŝo, mano en mano, tago post tago, vizaĝo kontraŭ vizaĝo. Ili aperas normale en frazroloj, kiuj principe bezonas ian rolmontrilon.

Zamenhof tamen normale ne uzis rolvorteton antaŭ tiaj esprimoj, eĉ kiam tio estus bezonata laŭ la normalaj reguloj. Li plej ofte traktis tiajn esprimojn kiel tutaĵojn, opiniante, ke la rolvorteto inter la du O-vortoj sufiĉas por montri la frazrolon de la tuta esprimo. Sed kelkfoje li ja uzis rolmontrilon.

Nuntempe multaj preferas uzi N-finaĵon aŭ alian rolmontrilon ĉe la unua vorto, kiam la frazrolo tion postulas. Tio estas gramatike pli logika, sed la Zamenhofa dirmaniero restas korekta, kaj eĉ sufiĉe eleganta alternativo. Iafoje oni povus alternative E-vortigi la tutan esprimon:

  • Ni paŝo post paŝo, post longa laboro, atingos la celon en gloro.[FK.299] Aŭ ...paŝon post paŝo..., ...per paŝo post paŝo...

  • Mano en mano la gefianĉoj promenadis.[FA3.29] Aŭ manon en mano, kun mano en mano, man-en-mane.

  • Sur ĉevalo aŭ sur piedoj ili ĉiam estis kune, flanko ĉe flanko.[FA2.140]

  • Ni dormadis kapo ĉe kapo sub la laŭra tegmento de la kabano.[FA1.147]

  • Ili en longa vico dormis flankon ĉe flanko.[FA3.15] Ĉi tie Zamenhof ja uzis rolmontrilon, N-finaĵon.

  • Forte batis koro ĉe la koro.[Rt.75] Ĉi tie la unua koro estas subjekto, kaj nepre ne havu rolmontrilon.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Anstataŭ

12.3.6.1. Anstataŭ

Anstataŭ montras ion, kies rolon plenumas io alia, aŭ ion, en kies loko estas io alia. Anstataŭ havas do iaspecan nean valoron:

  • Anstataŭ kafo li donis al mi teon kun sukero, sed sen kremo.[FE.26] Li ne donis kafon, sed ja teon. La rolon de kafo (kiel trinkaĵo) plenumis teo.

  • Abraham iris kaj prenis la virŝafon, kaj oferis ĝin kiel bruloferon anstataŭ sia filo.[Gn.22] Li ne oferis sian filon, sed virŝafon.

  • Marta ekrigardis ĉirkaŭen per okuloj, en kiuj anstataŭ la antaŭmomenta malĝojeco kaj laceco aperis denove energio kaj esploremeco.[M.119] Antaŭe estis malĝojeco kaj laceco en la okuloj. Nun estis tie energio kaj esploremo.

  • Kiam mortis Jobab, ekreĝis anstataŭ li Ĥuŝam el la lando de la Temananoj.[Gn.36]

  • Ŝi anstataŭ dezirata laboro ricevis almozon![M.192]

  • Anstataŭ matene, mi nun hejtados la fornon tagmeze.[M.64] Mi ne plu hejtados matene, sed tagmeze.

  • Anstataŭ ĉia respondo la maljunulino nee skuis la kapon.[M.24] Ŝi ne donis veran respondon, sed kapskuo servis kiel respondo.

Antaŭ ke-frazo «

Oni uzas anstataŭ ankaŭ antaŭ ke-frazo, sed normale oni intermetas helpan tio:

  • Ĉu mi ne helpu vin, anstataŭ tio, ke vi sola faru la tutan laboron? Nun la intenco estas, ke vi sola faru la tutan laboron. Ĉu ne anstataŭ tio mi helpu vin?

Iafoje oni forlasas tio:

  • Anstataŭ ke ĉiu lernas diversajn lingvojn, ĉiuj ellernadu unu saman lingvon.[FK.263]

Antaŭ I-verbo «

Ofte oni metas anstataŭ antaŭ I-verbo.

Anstataŭ + aliaj rolmontriloj «

Anstataŭ estas iom aparta rolmontrilo, ke ĝi fakte tute ne montras frazrolon! Ĝi nur montras, ke io alia plenumas la rolon de la afero, sed ĉu tiu transprenita rolo estas rolo de subjekto, objekto aŭ ia komplemento, tion anstataŭ tute ne montras. Kutime la kunteksto montras, al kia frazrolo la anstataŭ-afero respondas. Je bezono oni povas tamen aldoni alian rolmontrilon, kiu montras la rolon de la anstataŭ-esprimo:

  • Li faris tion pro ŝi anstataŭ pro mi. Se oni dirus anstataŭ mi, ŝajnus, ke li anstataŭas min kiel aganton, ke li faris tion anstataŭ ke mi farus tion. Pro montras, ke mi ludas rolon de “kaŭzo”, kaj ke ŝi anstataŭas min en tiu rolo.

  • Ĉiun, kiu [...] petos ion de ia dio aŭ homo anstataŭ de vi, ho reĝo, oni ĵetu en kavon de leonoj.[Dn.6] Sen de ŝajnus, ke la petanto anstataŭas vin kiel petanton, ke li petus anstataŭ, ke vi petus.

  • Petro batis Paŭlon anstataŭ Vilhelmon.[LR.69] = Petro batis ne Vilhelmon, sed Paŭlon. Komparu kun: Petro batis Paŭlon anstataŭ Vilhelmo. = Ne Vilhelmo, sed Petro batis Paŭlon.

  • Ili veturis al Londono anstataŭ al Bath. Se oni scias, ke Bath estas urbo, oni bone komprenas la frazon ankaŭ, se oni dirus simple anstataŭ Bath, sed se oni ne scias, ĉu Bath estas urbo aŭ eble persono, oni povus pensi, ke ili veturis tien anstataŭ, ke ia sinjoro Bath veturus tien.

  • Neniu povas protesti, se vi skribos ekzemple per artifikaj gotaj literoj anstataŭ per literoj ordinaraj.[LR.47] La aldonita per ŝajnas superflua, ĉar literoj ordinaraj apenaŭ povus ludi alian rolon ol rimedo ĉi tie.

Aldonajn rolmontrilojn oni uzu nur kiam tio estas bezonata por klareco. Plej ofte simpla anstataŭ sufiĉas. Komparu kun krom.

Tradicie oni klarigas tion ĉi per subkomprenata I-verbo: ...anstataŭ fari tion pro mi. ...anstataŭ peti de vi... ...anstataŭ bati Vilhelmon. ...anstataŭ veturi al Bath. ...anstataŭ skribi per literoj ordinaraj.

Anstataŭ anstataŭ «

La radiko VIC havas en prefikseca uzo signifon similan al anstataŭ. Oni tial proponis vice al aŭ vic’ al kiel alternativon al anstataŭ. Vic’ al estas farita laŭ la modelo de dank’ al. Kvankam tiuj alternativoj estas sufiĉe tuj kompreneblaj, ili ne fariĝis popularaj. Normale oni uzu anstataŭ, sed almenaŭ en poezio oni ja povas provi vice al aŭ vic’ al.

Zamenhof uzis kelkfoje pro anstataŭ anstataŭ.

Vortfarado «

Anstataŭa = “tia, ke ĝi servas (aŭ povas servi) anstataŭ io, surogata”: Rompiĝis unu el la radoj de nia aŭto, kaj ni devis almeti la anstataŭan radon.

Anstataŭe = “anstataŭ tio”: Li ne donis al mi kafon. Anstataŭe li donis teon.

Anstataŭi = “esti (servi, roli...) anstataŭ io”: Ne tiel baldaŭ ankoraŭ troviĝos persono, kiu volus kaj povus min anstataŭi en la diversaj multaj laboroj por nia afero.[OV.126] (= ...povus servi anstataŭ mi...) La patro kaj la fratoj anstataŭis al ŝi la okulojn [...], ke ŝi povis pensi, ke ŝi vidas per propraj okuloj.[FA3.116] (Ili servis kiel ŝiaj okuloj.)

Anstataŭigi = “meti ion anstataŭ io alia, doni al io la rolon de io alia”: Ĉiu pli granda magazeno por siaj bezonoj uzas virojn, kaj kiu iam provis anstataŭigi ilin per virinoj, havis grandan malprofiton.[M.89]

Ne konfuzu anstataŭi kaj anstataŭigi. Ambaŭ estas objektaj verboj, sed tio, kio anstataŭas, mem servas anstataŭ io. Tio, kio anstataŭigas, metas ion anstataŭ io.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Dum

12.3.6.2. Dum

Dum montras tempodaŭron, = “en la daŭro de”. Dum staras antaŭ tempa aŭ aga esprimo:

  • Tondroj bruadis dum la tuta nokto.[FA1.47]

  • Ŝi ne ŝanceliĝis kiel antaŭ kelke da horoj, ne puŝiĝis je la krutaj ŝtupoj kaj ne haltis dum la irado por reakiri spiron.[M.194]

  • Dum multe da semajnoj la suno lumas ĉiutage apenaŭ kelke da horoj.[M.200]

  • Estis tie tiel lume, preskaŭ kiel dum la tago.[M.200]

  • Dum la vojo Klaro parolis al Marta.[M.104] La vorto vojo normale ne estas aga aŭ tempa, sed ĉi tie ĝi reprezentas iradon laŭ vojo.

Legu pri la diferenco inter dum kaj tempa en. Legu ankaŭ pri tempa tra, kaj tempa por.

Frazenkondukilo «

Dum estas ankaŭ frazenkondukilo: Forĝu feron dum ĝi estas varmega.[PE.616] Tio estas eĉ la origina uzo de dum. Komence dum tute ne estis uzata kiel rolvorteto.

Vortfarado «

Dume = 1. “Dum tiu tempo”: Mi iros ĝin akiri en la urbo! dume sidu iom ĉe mia malsana infano![M.198] 2. “Provizore, ĝis pli ĝusta tempo”: La verketo eliras dume nur en lingvo rusa, kaj poste ni penos, ke ĝi iom post iom eliru ankaŭ en aliaj lingvoj.[OV.156] 3. “kontraste al tio, kontraŭe”: La ekposedo de ĉio tio ĉi [verboformoj en naciaj lingvoj] postulas inferan paciencon [...]. Dume lingvo arta anstataŭ tiu ĉi tuta ĥaoso [...] donas al vi sole nur 6 vortetojn “i, as, is, os, us, u”.[FK.272]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Aliaj rolvortetoj

12.3.6. Aliaj rolvortetoj

  • Anstataŭ
  • Dum
  • Krom
  • Kun
  • Laŭ
  • Malgraŭ
  • Per
  • Po
  • Por
  • Pri
  • Pro
  • Sen
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Krom

12.3.6.3. Krom

Krom montras aferon, kiun oni konsideras aparte. Tiu baza signifo donas praktike du signifojn: escepta krom kaj aldona krom.

Escepta krom «

Escepta krom montras ion, por kio la cetero de la frazo ne validas.

Se la frazo estas pozitiva, la senco de escepta krom estas negativa. Tia pozitiva frazo normale enhavas ĉiu(j), ĉio aŭ tuta:

  • Tie estis ĉiuj miaj fratoj krom Petro.[LR.106] Petro ne estis tie.

  • Krom la studento ĉiuj estis en la lito.[FA3.52] La studento ne estis en la lito.

  • Ĉiun homon, kiu [...] petos ion de ia dio aŭ homo krom vi, ho reĝo, oni ĵetu en kavon de leonoj.[Dn.6] Se iu petos de vi, tiun oni tamen ne ĵetu en kavon de leonoj.

  • Ĉio en ŝi estis juna kaj almenaŭ ŝajne serena, krom la frunto.[M.150] La frunto ne estis tia.

  • La tuta teksto estas korekta, krom unu frazo. Unu frazo ne estas korekta.

  • La tuta popolamaso disiĝis krom malgranda grupo. Malgranda grupo ne disiĝis.

Se la frazo estas negativa (kun ne, NENI-vorto aŭ sen), la senco de escepta krom estas pozitiva:

  • En la salono estis neniu krom li kaj lia fianĉino.[FE.26] Li kaj lia fianĉino ja estis tie.

  • Ne ekzistas Dio krom Mi.[Re.32] Mi estas Dio, kaj mi ja ekzistas.

  • La pioniroj de novaj ideoj renkontas nenion krom mokoj kaj atakoj.[OV.253] Mokojn kaj atakojn ili ja renkontas.

  • Ĝiaj vortoj [la vortoj de Esperanto] — krom kelkaj tre malmultaj — ne estas arbitre elpensitaj.[FK.284] Kelkaj malmultaj ja estas arbitre elpensitaj.

  • En la lastaj monatoj mi, krom miaj profesiaj bezonoj, preskaŭ neniam eliras el la domo.[L1.241] Okaze de profesiaj bezonoj mi ja eliras. (Oni povas por klareco diri krom pro miaj profesiaj bezonoj, sed vidu ĉi-poste pri krom + aliaj rolmontriloj.)

  • Marta kuŝis sur la malmola litaĵo [...] sen ia alia sento krom morta laciĝo.[M.193] Mortan laciĝon ŝi ja sentis.

  • Krom tiu mono [...] ŝi havas jam nenian alian.[M.62] Tiun monon ŝi ja havas.

Post nenio alia, nenio pli, neniu alia, neniu pli k.s. oni povas ankaŭ uzi ol: La domoj estis nenio alia krom lignaj budoj. = La domoj estis nenio alia ol lignaj budoj.[FA3.138]

Aldona krom «

Aldona krom montras ion, kio ja validas. Al tio oni (poste) aldonas ion alian, kio ankaŭ validas. Normale ankaŭ (eventuale ankoraŭ aŭ eĉ) ĉeestas en la frazo por fortigi la aldonan sencon:

  • Krom Petro tie estis ankaŭ ĉiuj aliaj miaj fratoj.[LR.106] = Aldone al Petro ankaŭ ili estis tie.

  • Per pruntedono ofte oni perdas krom sia havo ankaŭ la amikon.[H.24] = Aldone al tio, ke oni perdas sian havon, oni perdas ankaŭ la amikon.

  • Krom mi restis ĉe la patrino du miaj pli junaj fratoj.[M.101] = Aldone al mi, ankaŭ ili restis tie.

  • Ĉu vi provis jam ian alian laboron krom tiu, kiu alportas al vi tiel mizeran rekompencon?[M.125] = Ĉu vi jam provis ankaŭ alian laboron aldone al tiu, kiu...?

  • La luno ne leviĝis ankoraŭ sufiĉe alte, krom tio estis iom da nebulo.[FA1.73] = Aldone al tio, ke la luno ne leviĝis sufiĉe, estis ankaŭ iom da nebulo.

  • Ĝi [la ofico] ne estas ankaŭ facila, kaj krom tio mi dubas, ĉu ĝi estus oportuna por vi.[M.30] = Aldone al tio, ke ĝi ne estas facila, mi dubas ankaŭ, ĉu ĝi estus oportuna por vi.

  • La pli juna filino, kiu estis la plena portreto de sia patro laŭ sia boneco kaj honesteco, estis krom tio unu el la plej belaj knabinoj, kiujn oni povis trovi.[FE.11] = Aldone al tio, ke ŝi estis simila al la patro, ŝi estis ankaŭ bela.

  • Krom Karlo, venis eĉ lia tuta familio. = Aldone al tio, ke venis Karlo...

  • Vi estis por mi tiel bona, ke krom nehonesta mi estus ankoraŭ sendanka, se mi...[M.58] = ...al nehonesteco aldoniĝus ankoraŭ sendankeco, se mi...

Aldona krom estas normale ĉiam pozitiva, kiel en ĉiuj ekzemploj ĉi-antaŭe. Sed se oni kreas negativan frazon kun krom kaj ankaŭ, krom ricevas negativan aldonan sencon: Krom Petro ankaŭ Karlo ne estis tie. = Petro ne estis tie, kaj aldone ankaŭ ne Karlo. Tiajn frazojn oni ial apenaŭ uzas en la praktiko.

Risko de miskompreno «

Normale la kunteksto klare montras, ĉu temas pri escepta aŭ aldona krom. Se ĉeestas ankaŭ, ankoraŭ aŭ eĉ, tiam krom estas nepre aldona. Se mankas tia vorto, kaj la frazo estas negativa, krom estas nepre escepta. Tamen se la frazo estas pozitiva, kaj ne ĉeestas ankaŭ, ankoraŭ aŭ eĉ, povas iafoje ekesti duboj: Krom Petro tie estis ĉiuj aliaj miaj fratoj. Ĉu Petro estis tie, aŭ ne?

Tiaj miskompreneblaj frazoj estas tre maloftaj, sed je bezono oni povas por la escepta signifo uzi anstataŭe kun escepto de, escepte de, escept(int)e + N-finaĵon, aŭ ekskluzive de. Por aldona signifo oni povas uzi aldone al, inkluzive de. Plej simple estas tamen aldoni ankaŭ por montri, ke krom estas aldona.

Oni povas anstataŭ krom uzi ekster, kiu povas esti kaj escepta, kaj aldona, sed kiu normale nur havas pozitivan signifon. Komence Zamenhof uzis ankaŭ al tio anstataŭ krom tio, sed tio plene malaperis.

Antaŭ ke-frazo «

Oni uzas krom ankaŭ antaŭ ke-frazo, sed intermetas helpan tio:

  • Krom tio, ke li venis malfrue, li eĉ kondutis tre malbone. Aldona krom.

  • Krom tio, ke la knabino, eldorlotita per baloj kaj belaj vestoj, ne havis grandan deziron labori, montriĝis ankaŭ, ke tiu granda edukiteco, kiun la onklino al ŝi donis, havigis al ŝi nek kapon, nek manojn.[M.102] Jam montriĝis, ke ŝi ne havas labordeziron. Aldone montriĝis, ke ŝi ankaŭ ne havas sciojn nek laborkapablon.

Iafoje oni forlasas tio:

  • Mi [...] nenion pli postulus, krom ke oni montru al mi sindonecon kaj estimon.[Rz.34] Escepta pozitiva krom.

Antaŭ I-verbo «

Ofte oni metas krom antaŭ I-verbo.

Krom + aliaj rolmontriloj «

Krom estas iom aparta rolmontrilo, ke ĝi fakte tute ne montras frazrolon! Ĝi nur montras, ke la afero estas konsiderata aparte, sed ĉu la afero respondas al subjekto, objekto aŭ al ia komplemento, tion tute ne montras krom. Kutime tamen la kunteksto montras, al kia frazrolo la krom-afero respondas. Je bezono oni povas tamen aldoni alian rolmontrilon, kiu montras la rolon de la krom-esprimo:

  • Kiu alportas oferojn al dioj, krom al la Eternulo sole, tiu estu ekstermita.[Er.22] Sen al ŝajnus, ke nur la Eternulo povas alporti oferojn al dioj sen esti ekstermita. Al necesas por komprenigi, ke la Eternulo estas la ricevanto de la oferoj.

  • Ne estos en ĉi tiuj jaroj roso nek pluvo, krom en la okazo, se mi tion diros.[Rĝ1.17] En montras, ke okazo estas tempa komplemento.

  • Li sciis pri nenio, krom nur pri la pano, kiun li manĝis.[Gn.39] Ĉi tie pri ŝajnas superflua. Ankaŭ sen pri oni bone komprenus la frazrolon de la pano.

  • Krom Vilhelmon Petro batis ankaŭ Paŭlon. = Krom bati Vilhelmon... N-finaĵo post krom estas fakte ĉiam superflua, kvankam ne erara en ĉi tiaj frazoj. Konfuzo ne povas estiĝi. Ĉi tie la loko de ankaŭ malebligas miskomprenon. Komparu: Krom Vilhelmo ankaŭ Petro batis Paŭlon. = Krom ke Vilhelmo batis Paŭlon, ankaŭ Petro faris tion.

Nur tre malofte oni uzas aldonajn rolmontrilojn kune kun krom. Komparu kun anstataŭ, kiu estas pli ofte uzata tiel, eĉ kun N-finaĵo.

Tradicie oni klarigas tion ĉi per subkomprenata I-verbo: ...krom alporti al la Eternulo sole... ...krom scii nur pri la pano... Krom bati Vilhelmon... Tia klarigo tamen ne eblas en la dua ekzemplo ĉi-antaŭe.

Vortfarado «

Kroma = “aldona, plia, krom alia”: Por ricevi unulitan ĉambron vi devas pagi kroman kotizon.

Krome = “aldone, plie, krom tio”: Krome vi devas pagi por matenmanĝo.

Kroma kaj krome havas ĉiam aldonan signifon, neniam esceptan.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kun

12.3.6.4. Kun

Kun montras akompanon (estadon en la sama loko, moviĝon en la sama movo). Kun montras aŭ tion, kio akompanas, aŭ tion, kio estas akompanata, laŭ la kunteksto:

  • Resti kun leono estas danĝere.[FE.7] = Resti en la sama loko kiel leono...

  • Ili ambaŭ estis tiel malagrablaj kaj tiel fieraj, ke oni ne povis vivi kun ili.[FE.11] = ...vivi en la sama loko kiel ili.

  • Mi vivas kun li en granda amikeco.[FE.35]

  • Ho, kun li oni devas esti singarda![Rz.32] = ...kiam oni estas kun li...

  • Sur la korto staras koko kun tri kokinoj.[FE.33] = ...koko akompanata de tri kokinoj.

  • Kiam mi ien veturas, mi neniam prenas kun mi multon da pakaĵo.[FE.35]

  • Mi trinkis teon kun kuko kaj konfitaĵo.[FE.35]

  • Mi vidis vian avinon kun ŝiaj kvar nepinoj kaj kun mia nevino.[FE.33] Verŝajne la nepinoj kaj la nevino estis kun la avino, sed teorie ekzistas la eblo, ke ili estis kun mi. Eble ili ĉiuj sep estis en la sama loko.

  • Li renkontis vartistinon kun malgranda infano.[FA1.127] = ...kiu havis malgrandan infanon. Komparu kun: Li kun malgranda infano renkontis vartistinon. La infano akompanis lin. Tamen ankaŭ la unua varianto iafoje povus signifi, ke la infano estis kun li, se la kunteksto permesus. La dua varianto estas tamen nepre unusenca.

  • Subite la kofro ekflugis kun li tra la kamentubo tre alten.[FA1.127] La kofro prenis lin kun si.

  • Ĉu en ĉi tiu troviĝas kaleŝo kun ĉevaloj?[FA3.89]

Ofte la kun-afero estas tre intime ligita al io. Ĝi povas troviĝi ene de ĝi, aŭ eĉ esti parto de ĝi:

  • Sur ĉiuj fingroj brilis ringoj kun diamantoj, kiuj ĉiuj estis veraj.[FA2.136] La diamantoj estis fiksitaj al la ringoj.

  • Oni povis ankaŭ vidi tra tiu pordo vicon da ĉambroj kun luksaj mebloj.[M.114] La mebloj troviĝis en la ĉambroj.

  • Vortojn kun “um” oni devas lerni, kiel simplajn vortojn.[FE.42] = Vortoj, kiuj havas la sufikson “um” kiel parton de si...

  • Li donis al mi teon kun sukero, sed sen kremo.[FE.26] = ...teon, en kiu estis sukero...

  • Kio estas tiu granda kastelo, tuj apud la urbo, kun la tiel altaj fenestroj?[FA1.127] = ...kiu havas la tiel altajn fenestrojn.

  • Ĉe la fenestro sidis malgranda knabo kun freŝaj ruĝaj vangoj, kun helaj, radiantaj okuloj.[FA2.144]

  • En la ĉambro, en kiun ŝi eniris, sidis kun pipo en la buŝo grizeta viro.[M.181]

  • Tiuj bulkoj eĉ estis kun sekvinberoj.[FA1.49]

Farado de la sama ago «

Kun povas montri ion, kio faras la saman agon. Tio povas esti precize la sama ago, aŭ ago kun la sama celo, aŭ ago kun reciproka celo, aŭ ago simila sed konkura, laŭ la kunteksto. Normale la kun-afero ankaŭ estas en la sama loko, sed ne nepre:

  • Eniru en mian varman ĉambron kaj manĝu kun mi. Ili ambaŭ manĝu en la sama loko, verŝajne la saman manĝon.

  • Venu kune kun la patro.[FE.8] Kaj vi, kaj la patro venu, samtempe. La aldono de kune plifortigas la kunecon al precize la sama loko, movo kaj celo.

  • Niaj fratoj eliris kun la gastoj el sia domo kaj akompanis ilin ĝis ilia domo.[FE.18]

  • Ŝi edziniĝis kun sia kuzo, kvankam ŝiaj gepatroj volis ŝin edzinigi kun alia persono.[FE.39] Reciproka kunagado. Ŝi edziniĝis al la kuzo, kaj la kuzo edziĝis al ŝi.

  • La junulo aliĝis al nia militistaro kaj kuraĝe batalis kune kun ni kontraŭ niaj malamikoj.[FE.39] Li batalis sur la sama flanko kontraŭ la sama malamiko.

  • Se li povos batali kun mi kaj venkos min, tiam ni estos viaj sklavoj.[Sm1.17] Ili batalos en la sama batalo, sed por malsamaj celoj. Ili batalos unu kontraŭ la alia. Por klareco oni povas uzi kontraŭ anstataŭ kun.

  • La jura konsilisto Knap defendis tiun opinion tiel fervore, ke la mastrino tuj konsentis kun li.[FA1.72] Ŝi ekhavis la saman opinion kiel li.

  • Ĝuste hieraŭ ni parolis kun vi.[M.96] Ni parolis al vi, kaj vi parolis al ni.

  • Ŝia frunto [...] per sia plena paleco malgaje kontrastis kun la ruĝo sur la vangoj.[M.56] La frunto kontrastis al la vangoj, kaj reciproke.

Proksimigo, rilatigo «

Kun povas montri abstraktan rilatigon aŭ proksimigon:

  • Multaj personoj intermiksas mian nomon kun la nomoj de miaj fratoj.[OV.431] La diversaj nomoj estas en la pensoj tiel proksimaj unu kun la alia, ke oni ne povas ilin distingi.

  • Sur la vizaĝo oni povis vidi konfuzon, ligitan kun tiu sama kompato, kiu sonis en la voĉo![M.135] La konfuzo kaj la kompato estas kunigitaj per ligo.

  • Ŝi ridis pri la du seĝoj, ĉe kiuj unu piedo estis malpli longa ol la tri aliaj, kaj ŝi komparis ilin kun la kripluloj-maljunuloj, kiujn ŝi vidadis sur la stratoj.[M.38] Ŝi metis ilin unu kun la alia en la pensoj por kompari ilin.

Akompana eco, sento aŭ fenomeno «

Kun povas montri ian econ, senton aŭ fenomenon, kiu akompanas ion (personon, objekton, agon):

  • “Kion mi vidas!” diris ŝia patrino kun grandega miro.[FE.17] Ŝiajn vortojn akompanis miro.

  • Kun bruo oni malfermis la pordegon.[FE.38] Samtempe kiel la malfermado, kaj pro ĝi, aŭdiĝis bruo.

  • Viaj konatoj estos homoj kun la plej aristokrata konduto.[Rz.84] = ...homoj, kiuj kondutas plej aristokrate.

  • Tio signifas? — demandis Marta kun frapanta koro.[M.30] Ŝia koro frapadis dum ŝi demandis.

  • Li deturnis la kapon kaj respondis kun apenaŭ kaŝata malkontenteco.[M.10]

  • La infano kun vizaĝo ruĝa de varmego ĵetiĝadis sur ĝi [la litaĵo] kun preskaŭ senĉesa tusado kaj neklaraj plendoj.[M.194] Aŭ ...dum preskaŭ senĉesa tusado...

Tempo «

Kun-esprimo povas montri ion, ĉe kies apero (aŭ tuj poste) okazas io:

  • Leviĝu kun la suno, edziĝu dum juna.[PE.1307] = Leviĝu, kiam la suno leviĝas...

  • Samtempe kun la leviĝo de la ambaŭ virinoj malaperis la paro da okuloj.[M.43] Oni povus ankaŭ uzi kiel: Samtempe kiel la leviĝo...

  • Kun tiuj ĉi vortoj li malaperis en la arbaron.[Rt.59] = Dirinte tiujn ĉi vortojn li malaperis...

  • Kun la nuna numero finiĝas la unua jaro de eldonado de nia gazeto.[OV.82] La unu jaro finiĝas, kiam eldoniĝas la nuna numero.

Kun povas ankaŭ montri tempon, dum kies iom-post-ioma iro io ŝanĝiĝas:

  • Ŝi amis lin kun ĉiu tago pli varmege kaj pli sincere.[FA1.112] La amo kreskis laŭ la pasado de la tagoj.

  • Kun la tempo la formo nova iom post iom elpuŝos la formon malnovan.[FAnt] = Laŭ la paso de la tempo...

Kun kvazaŭ participo «

Ofte oni povus anstataŭigi kun per aktiva participo. La frazparto post kun estus objekto de tiu participo:

  • Li renkontis vartistinon kun malgranda infano.[FA1.127] = Li renkontis vartistinon havantan malgrandan infanon. ...vartistinon, kiu havis malgrandan infanon.

  • Li kun teatra gesto montris la pordon de la kabineto.[M.46] = ...farante teatran geston...

  • La ĉefepiskopo forlasis ŝin kun koleraj vortoj.[FA1.113] = ...dirante kolerajn vortojn.

  • Li sidis kun la brakoj kunmetitaj. = ...havante la brakojn kunmetitaj. Ĉi tie kun peras priskribon, kvazaŭ ĝi estus verbo.

Koncernato «

Zamenhof ofte uzis kun por montri ion, kio estas iel koncernata. Kiam ne temas pri akompano, estas rekomendinde uzi pli klaran rolvorteton. Ofte pri estas la ĝusta elekto:

  • Estis kun li tiel same, kiel kun la ministro: li rigardadis kaj rigardadis.[FA1.70] Uzu pri.

  • Kun la kudrado de gantoj la afero iris malbone.[FA1.144] Uzu pri.

  • Kiu povus supozi, ke sinjorino Herminio iam agos kun vi en tiel kruela maniero![M.150] Uzu kontraŭ.

  • Kio fariĝis kun ŝiaj infanoj?[M.118] Uzu al.

  • Rekomendinte al la infano esti singarda kun la fajro, ŝi denove malsupreniris.[M.13] Uzu pri. = ...singarda en ĉiu ago, kiu koncernas la fajron... Iafoje tamen singarda kun povas esti tute bona: Kun li oni devas esti singarda.[Rz.32] = Kiam oni estas kun li...

Kun kaj per «

Iafoje kun kaj per povas esti tre proksimaj. Ilo aŭ rimedo ja ankaŭ akompanas la agon, al kiu ĝi servas. Oni elektu laŭ tiu senco, kiun oni volas esprimi:

  • Ĉe la lasta vorto li kun teatra gesto montris la pordon de la kabineto.[M.46] La montrado estis akompanata de teatra gesto, tial kun. Oni uzu anstataŭe per, se ĝuste la teatra gesto servis por montri la pordon.

  • Mi iris kun ŝipo, kiu veturis norden.[FA3.128] Li akompanis la ŝipon. Oni povus ankaŭ uzi per, se oni volas diri, ke li uzis la ŝipon kiel veturilon.

Sed plej ofte kun kaj per donas tute malsamajn signifojn: Ŝi vidis ĉevalon per binoklo (ŝi uzis la binoklon por vidi). Ŝi vidis ĉevalon kun binoklo (la ĉevalo havis binoklon, aŭ eble ŝi havis binoklon, sed ne uzis ĝin por vidi la ĉevalon).

Rolvortaĵoj kun kun «

Legu ankaŭ pri rolvortaĵoj kiel kompare kun, kune kun.

Vortfarado «

Kune = “samtempe + samloke + samage + samcele, kiel unu tuto, unu kun la alia”: Ĉu vi konsentas, ke ni vojaĝu kune?[FA1.39] Patro kaj patrino kune estas nomataj gepatroj.[FE.36] Ili estas kune. (= Ili havas amrilaton.) Kune kun estas ofte uzata kiel pli emfaza formo ol simpla kun. Vidu ekzemplojn ĉi-antaŭe.

Ĉi-kune = “kun tio ĉi, kune kun tiu ĉi letero, paketo aŭ simile”: Mi sendas ĉi-kune internacian respondkuponon.

Kunigi = “kaŭzi, ke io estu kun io”: Malfeliĉo ofte kunigas la homojn, kaj feliĉo ofte disigas ilin.[FE.42]

Kuniĝi = “ekesti kune kun io”: Eĉ en sonĝo ŝi ne povis kuniĝi kun ili.[FA3.123] Ĉiuj tiuj larmoj kuniĝis en unu solan larmon.[FA3.142]

En kunmetaĵoj prefikseca kun montras jen kunecon, jen kuniĝon. Neniu regulo decidas pri tio: kunludi = “ludi kune”, kuntreni = “treni kun si”, kunmeti = “meti en la saman lokon”, kuntiri = “tiri al la sama loko, tiri kun si”. Oni faris diversajn provojn distingi la du signifojn de prefikseca kun: kunevivado, kunkunvoki, kunenveni, alkunveni k.s. Ĉiuj provoj malsukcesis. La praktiko montris, ke ne necesas distingaj formoj. Por klare montri kunecon, la plej bona solvo estas dismeti la kunmetaĵon: ludi kune, tiri kun si k.s.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Laŭ

12.3.6.5. Laŭ

Laŭ montras vojon, irejon aŭ longforman aferon, kiun io sekvas en movo:

  • Nun mi kuros supren laŭ la ŝtuparo.[FA1.137] = ...sekvante la vojon de la ŝtuparo.

  • Li veturigos nin laŭ Rejno supren.[Rn.15] La veturo sekvos Rejnon (rivero), ĉu en la akvo, ĉu sur la bordo.

  • Ni turnis nin kaj ekiris laŭ la vojo al Baŝan.[Re.3]

  • Ĝi [formiko] rampis supren laŭ la trunko.[FA3.132]

  • Ŝi deflankiĝis de la rekta linio, laŭ kiu ŝi kuris ĝis nun.[M.212]

  • Senĉesa bruo de radoj simile al senfina tondro kuris laŭ la mezo de la larĝa strato.[M.200]

  • La boato kuris laŭ la fluo.[FA2.56] La boato sekvis la direkton de la fluanta akvo. La fluanta akvo estis kiel vojo.

  • Iru laŭ la vojo de la prudento.[SS.9] Figura esprimo.

Nevoja direkto «

Laŭ povas montri ion nevojan, kies direkton io sekvas:

  • Katon oni devas karesi laŭ la haroj. = ...laŭ la direkto de la haroj.

  • Li kuŝiĝis laŭ sia tuta longo malantaŭ flartabakujo.[FA1.98] Li devis sekvi sian propran longon, kiam li kuŝiĝis.

Konformeco «

Plej ofte laŭ montras ion, al kio io konformas. Povas esti volo, sento, opinio, signo, informo, klarigo, modelo, normo, plano, regulo k.t.p. (ofte la mala signifo estas esprimebla per kontraŭ):

  • Mi restas tie ĉi laŭ la ordono de mia estro.[FE.26] Mi sekvas lian ordonon.

  • Se montriĝos, ke estas necese ion aldoni aŭ ŝanĝi, mi tion ĉi volonte faros laŭ viaj konsiloj.[L2.149]

  • Tio ĉi estas laŭ lia gusto.[PE.2434] = ...konforma al lia gusto.

  • Neniu el ili scias flugi laŭ signo kaj komando, aŭ danci laŭ muziko de pafilegoj.[Rt.70]

  • Je la oka horo ŝi devis laŭ la kutimo iri al la kudrejo.[M.133]

  • Mi rakontos ĉion laŭ ordo.[Rz.13]

  • Mi mem, laŭ via ekzemplo, volas okupi min per literaturo.[Rz.95]

  • Lerni la lingvon ĉiu povas laŭ ĉiuj libroj, kiujn li deziros.[OV.42]

  • Laŭ la ruĝa mantelo kaj la ora kolĉeno oni povis rekoni la larĝan magistratanon.[Rn.21]

  • Mi preferis ne tuŝi tiujn duoblajn formojn, sed rigardi ambaŭ formojn kiel egale bonajn kaj uzeblajn laŭ la libera elekto de la uzantoj.[OV.48]

Bazo de eldiro «

Iom subtila nuanco estas la uzo de laŭ por montri bazon por tio, kion prezentas la tuta frazo, = “se oni konsideras”:

  • Laŭ la projekto de la inĝenieroj tiu ĉi fervojo estas konstruota en la daŭro de du jaroj.[FE.25] = Se oni konsideras la projekton de la inĝenieroj... Se pravas la projekto...

  • La pli juna filino [...] estis la plena portreto de sia patro laŭ sia boneco kaj honesteco.[FE.11] = ...se oni konsideras ŝian bonecon kaj honestecon.

  • En la sama momento venis iom pli maljuna virino, ankaŭ malriĉa laŭ siaj vestoj kaj aspekto.[FA3.74] = ...tion oni povis kompreni pro ŝiaj vestoj kaj aspekto.

  • Tiu ĉi vido laŭ ŝia opinio estis la plej bela.[FA1.53] = Ŝia opinio estis, ke tiu ĉi vido estas la plej bela.

  • Laŭ mi tiu ĉi demando estas por la publiko sen signifo.[OV.25] = Se mia opinio estas ĝusta... Miaopinie...

  • La maljuna avo laŭ sia profesio estis skulptisto.[FA2.109] = Se oni nomas lin laŭ la profesio...

Vortfarado «

Laŭe = “laŭ tio, konforme al tio”: Ne forgesu agi laŭe.

Laŭlonge = “laŭ la longo de io”: Li iris returne al la Orienta strato kaj laŭlonge trairis ĝin jam preskaŭ tutan, kiam eklumis la luno.[FA1.74] (Li trairis la straton ne laŭ ĝia larĝo, sed laŭ ĝia longo.) Reirante al la gastejo [...] li dancis laŭlonge de la tuta vojo.[FA1.44]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Malgraŭ

12.3.6.6. Malgraŭ

Malgraŭ montras ion, kio devus malhelpi, sed kio tamen ne sukcesas malebligi la aferon:

  • Ĉiuj sukcesoj de Esperanto venis de tio, ke ni ĉiam staris forte, malgraŭ ĉiuj ventegoj.[L2.92] Ĉiuj ventegoj ne sukcesis malebligi, ke ni staris forte.

  • Post mia forveturo li, malgraŭ sia malbona farto, veturis ankaŭ Bruselon.[OV.247] La malbona farto ne sukcesis malebligi la veturon al Bruselo.

  • Se mi ne scius, ke malgraŭ via tuta ventanimeco vi esence estas bona knabo, mi vere povus ekmalami vin.[M.46] La ventanimeco ne estas sufiĉa kialo por nomi lin malbona knabo.

  • Miaj tieaj enspezoj [...] ne sufiĉis malgraŭ mia tre modesta kaj tre avara maniero de vivado![L1.113] Oni supozus, ke dank’ al la modesta vivado la enspezoj sufiĉos, sed ne.

  • Suferi mizeron mi devas, sed toleri ofendojn... malgraŭ ĉio... mi ne povas... ne, mi ankoraŭ ne povas! Adiaŭ![M.172] Eble mi devus toleri ankaŭ ofendojn, sed mi tamen ne povas tion fari. Malgraŭ ĉio ricevas sian signifon de la kunteksto, ekz. “malgraŭ ĉiuj supozoj”.

Malgraŭ tio ke «

Oni povas uzi malgraŭ ankaŭ antaŭ ke-frazo, sed normale oni intermetas helpan tio:

  • Li forveturis malgraŭ tio, ke mi malpermesis tion. Tio, ke mi malpermesis forveturadon, ne povis malhelpi, ke li forveturis.

Malgraŭ (tio) ke tre similas al kvankam.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Per

12.3.6.7. Per

Baze per montras ilon aŭ rimedon por fari agon, por atingi rezulton:

  • Per hakilo ni hakas, per segilo ni segas, per fosilo ni fosas, per kudrilo ni kudras, per tondilo ni tondas, per sonorilo ni sonoras, per fajfilo ni fajfas.[FE.45] La montritaj aferoj estas iloj por la respektivaj agoj.

  • Ŝi kombas al si la harojn per arĝenta kombilo.[FE.34]

  • En somero ni veturas per diversaj veturiloj, kaj en vintro ni veturas per glitveturilo.[FE.34]

  • Li pagis la rizon per sia lasta mono. Normale oni pagas per io, sed se temas pri maniero esprimi la pagatan valoron, oni ankaŭ povas uzi en: Li pagis la kotizon per/en eŭroj.

Korpoparto povas servi kiel ilo:

  • Ni vidas per la okuloj kaj aŭdas per la oreloj.[FE.9]

  • Li faris ĉion per la dek fingroj de siaj manoj.[FE.12]

  • Nun la juvelisto jam per ambaŭ manplatoj ekfrotis siajn harojn.[M.190]

  • Per la haroj mi vin trenos en la preĝejon.[Rt.77] Ĉi tie temas pri korpoparto, kiun la aganto tenos. En tiaj okazoj oni prefere uzu je.

Eĉ persono povas esti uzata kiel ilo:

  • Ni per niaj spionoj eksciis, ke Roller estas bone enpeklita.[Rt.62] Oni uzis la spionojn por eltrovi aferon.

  • Kion la alte estimata magistrato anoncigas al mi per vi?[Rt.69] La magistrato donis al vi la taskon anonci ion al mi.

Iafoje loko povas esti rigardata kiel rimedo por io:

  • Enirinte per la pordo de la kuirejo, mi enrigardis tra la pordokurteno.[M.46] Normale oni uzus tra, sed per ne estas erara.

Ankaŭ ago aŭ kondutmaniero povas esti rimedo por atingi ion:

  • Li konsilis al vi, ke vi vendu per aŭkcio vian dokumenton de nobeleco.[Rt.40] Aŭkcio servu kiel rimedo por vendi ion.

  • Vortoj kunmetitaj estas kreataj per simpla kunligado de vortoj.[FE.27]

  • Mi ne scias la lingvon hispanan, sed per helpo de vortaro hispana-germana mi tamen komprenis iom vian leteron.[FE.34] Per helpo de estas praktike egala al simpla per.

  • Vian liton virgulinan mi okupos per forto, kaj vian fieran ĉastecon mi venkos per ankoraŭ pli granda fiereco.[Rt.77] Mi uzos forton kaj fierecon por atingi celon.

  • Ĉiu povis ĝin rekoni tuj per la unua rigardo.[FA1.144]

  • Mi rekonis lin per la voĉo. Mi rekonis lian voĉon, kaj tiel povis rekoni lin. Rimarku la diferencon disde la antaŭa ekzemplo, kie la per-komplemento estas ago de la rekonanto. Ĉi tie la per-komplemento estas “ago” de la rekonato (lia parolado). Povas esti pli bone uzi laŭ en tiaj okazoj: Laŭ lia sufokiĝanta voĉo oni apenaŭ povus rekoni en li sinjoron Snitchey.[BV.73]

Nepersona aganto aŭ kaŭzanto «

Per povas montri nepersonan aganton aŭ kaŭzanton. La sama afero ankaŭ povas aperi kiel subjekto:

  • La juna virino efektive tremis per la tuta korpo.[M.12] Oni povus ankaŭ diri: Ŝia tuta korpo tremis.

  • Ĉu [...] ĝi [la historio] flamigis vian infanan fantazion kaj infektis vin per la manio fariĝi granda homo?[Rt.86] Ĉu la manio infektis vin pro la historio?

  • La sango elfluis per grandaj gutoj.[FA3.2] Grandaj sangogutoj elfluis.

  • La pli maljuna estis tiel simila al la patrino per sia karaktero kaj vizaĝo, ke ĉiu, kiu ŝin vidis, povis pensi, ke li vidas la patrinon.[FE.11] Ŝia karaktero kaj vizaĝo estas similaj al la karaktero kaj vizaĝo de la patrino. Ŝia karaktero kaj vizaĝo estis la kaŭzo de la simileco.

  • La vintra ĉielo brilis per la plej pura lazuro.[M.116] Plej pura lazuro brilis. La lazuro estis la kaŭzo de la brilo.

Ĉe iaj IĜ-verboj nepersona aganto aŭ kaŭzanto povas aperi kiel per-komplemento. Se oni forigas IĜ, la per-komplemento povas fariĝi subjekto:

  • La remparo fortikiĝis kaj baldaŭ kovriĝis per abunda herbo.[FA2.116] Abunda herbo kovris la remparon.

  • Li vekiĝis per tio, ke iu lin skuis.[FA1.141] Tio, ke iu lin skuis, vekis lin. La skuado vekis lin.

  • Ŝi ne havis piedojn, la korpo finiĝis per fiŝa vosto.[FA1.51] Fiŝa vosto finis la korpon. Oni povus eble uzi je anstataŭ per, sed per estas pli bona.

Ago «

Iafoje per-komplemento ripetas la agon de la ĉefverbo kun aldonaj informoj:

  • Mia onklo ne mortis per natura morto.[FE.39] = Mia onklo ne mortis nature.

  • Ŝi ankaŭ flugis rekte en la fornon, al la stana soldato, ekflamis per hela flamo kaj malaperis.[FA1.101] = ...ekflamis hele...

  • Ŝi sidiĝis sur la planko apud la patrino, kuŝiĝis sur ŝiaj genuoj kaj ekdormis per dormo malfacila kaj longa.[M.182] = ...ekdormis malfacile kaj longe.

Ĉe iuj verboj oni simile uzas objekton, kiu ripetas la agon de la ĉefverbo.

Per si (mem) «

La esprimo per si (mem) signifas “per propra efiko, sen ia rimedo”:

  • La rideto nun elnaĝis per si mem kaj sen perforteco el la brusto de la juna patrino.[M.71]

  • Ĉiuj prepozicioj [rolvortetoj] per si mem postulas ĉiam nur la nominativon [formon sen N-finaĵo].[FE.28]

  • Esperanto estas plena je harmonio kaj estetiko kaj memorigas per si la lingvon italan.[FK.284]

Mezuro «

Per estas iafoje uzata por montri mezuron:

  • Ĉiu sciigo, ho ve, alproksimigas min per unu paŝo al la tombo![Rt.6]

  • Kiam ekparolas kun mi persono, kiu havas rangon per unu grado pli altan, mia animo tuj forkuras kaj mia lango engluiĝas en koton.[Rz.56]

Sed normale oni uzas N-finaĵon aŭ je por montri mezuron.

Potenco alvokata «

Oni uzas per ĉe alvokoj de ia potenco en ekkrioj, ĵuroj kaj similaj esprimoj. Per tiam montras rimedon por iel akiri fortojn aŭ simile:

  • Per Dio! Mi ne povus tion kredi, se mi ne vidus ĝin per miaj propraj okuloj.[H.5]

  • Per ĉiuj diabloj! mi elgratos al li per la ungoj la okulojn.[Rt.40]

  • Mi ĵuras per mia honoro.[Rt.13]

Oni tiel uzas ankaŭ pro kaj iafoje je. Oni ankaŭ uzas similajn ekkriojn tute sen rolmontrilo. Oni povus diri, ke tiam temas pri la frazrolo alvoko.

Per kaj de «

En pasivaj frazoj oni povas iafoje heziti, ĉu uzi per aŭ de. Tiaj hezitoj ekestas ĉe verboj, kiuj povas havi aŭ aganton aŭ ilon kiel subjekton. Oni povas diri ekz. la botelo estis ŝtopita per korko, se oni pensas: Iu ŝtopis ĝin per korko. Sed oni ankaŭ povas diri: la botelo estis ŝtopita de korko, se oni pensas: Korko ŝtopis la botelon. Aliaj tiaj verboj estas ekz. kovri, bari, garni, ilustri, komenci, trafi, vundi kaj legitimi.

Vortfarado «

Pera = “nerekta, uzanta interan rimedon”: Mi instruas Esperanton laŭ pera metodo. (= laŭ nerekta metodo [kiu uzas nacian lingvon]).

Pere = “nerekte, uzante interan rimedon”: Ni interparolis pere de interpretisto.

Senpere = “rekte, sen interaĵo, tuj (en loka signifo)”: Knut staris senpere ĉe la pordeto de la kaleŝo.[FA3.65] Mi eksciis tion senpere. (= ...rekte de la fonto.)

Peri = “interhelpi, havigi ion interhelpe”: Ni povas peri abonojn de ĉiaj Esperantaj gazetoj. / Mi estas peranto de UEA.

Pero = “la ago peri ion, perado”: Nenia voĉdonado de la L.K-anoj povas esti farata sen la pero de la prezidanto.[OV.565] (L.K. = la Lingva Komitato.)

Ĉi tiuj per-vortoj ĉiuj enhavas komunan bazan agosignifon, kiu estas simila, sed ne identa al la signifo de la rolvorteto per. Tial iuj preferas diri, ke temas pri aparta aga radiko.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Po

12.3.6.8. Po

Tradicie po estas klasita kiel rolvorteto, sed multaj uzas ĝin kiel E-vortecan vorteton. La gramatika karaktero de po, kaj la demando, ĉu povas aperi N-finaĵo post po, estas traktataj en la klarigoj pri nuanciloj de nombrovortoj. Ĉi tie temas nur pri la signifo de po, kaj pri ĝia loko en frazo.

Po montras distribuon de kvantoj. Bedaŭrinde multaj scias nur, ke po iel ĉeestas en distribuaj esprimoj, sed necesas ankaŭ scii, precize kion po signifas, kaj kie en distribua frazo ĝi troviĝu.

Po havas sencon nur rilate al ia nombro aŭ kvanto. Post po do ĉiam devas stari nombrovorto aŭ alia kvanta esprimo: po kvin, po dek, po dudek mil, po multe, po kiom, po miliono, po duono, po iom, po pluraj, po paro, po egalaj partoj k.s. Iafoje oni subkomprenas la kvanton: po pomo = po unu pomo, po tutaj boteloj = po pluraj tutaj boteloj.

Po montras porcion de io, kio estas iel distribuata al pluraj personoj, al pluraj aĵoj, al pluraj lokoj aŭ simile. Al ĉiu el la diversaj aferoj apartenas unu porcio. Por ekscii la tutan kvanton, la tutan nombron, necesas multipliki la po-kvanton per ia nombro. Kiu estas tiu nombro, dependas de la kunteksto. Iafoje la nombro aperas en la frazo, alifoje ne:

  • Por miaj kvar infanoj mi aĉetis dek du pomojn, kaj al ĉiu el la infanoj mi donis po tri pomoj.[FE.14] 3 pomoj oble 4 = 12 pomoj. Rimarku, ke la rezulto montras pomojn, ne infanojn. Oni multiplikis 3 pomojn per la nombro de infanoj, sed la rezulto estas nepre 12 pomoj, ne 12 infanoj. La rezulto de ĉi tia kalkulo rilatas ĉiam al tio, kion montras la po-esprimo.

  • Tie estis viro tre altkreska, kiu havis sur la manoj kaj sur la piedoj po ses fingroj, sume dudek kvar.[Sm2.21] 6 fingroj oble 4 (2 manoj + 2 piedoj) = 24 fingroj.

  • Tiu ĉi libro havas sesdek paĝojn; tial, se mi legos en ĉiu tago po dek kvin paĝoj, mi finos la tutan libron en kvar tagoj.[FE.14] 15 paĝoj oble 4 = 60 paĝoj.

  • Grandaj grupoj aŭ societoj povas elekti po unu delegito por ĉiuj 25 membroj.[L2.265] Ĉi tiu ekzemplo estas pli komplika. La po-esprimo devas esti multiplikita per la nombro de dudekkvinoj da membroj. Se grupo havas 75 membrojn, ĝi havas 3 dudekkvinojn da membroj. 1 delegito oble 3 = 3 delegitoj.

  • Ŝi ricevis iel du lecionojn po dudek spesdekoj por horo.[M.102] Ĉi tie gravas la suma nombro de horoj. Se la du lecionoj daŭris sume ekz. 4 horojn, la kosto estis: 20 spesdekoj oble 4 = 80 spesdekoj. (Speso estas fikcia monunuo.)

  • Dume la gastoj trinkis po glaseto da vino.[Gm.62] Ĉi tie estas subkomprenata la vorto unu: ...po unu glaseto... Se estis ekz. 10 gastoj, estis sume ankaŭ 10 glasetoj.

  • La svatiĝantoj, laŭ la ordo de sia alveno, estis numerataj kaj starigataj en vicoj, po ses en unu vico.[FA3.97] Se estis ekz. 20 vicoj, estis 6 svatiĝantoj oble 20 = 120 svatiĝantoj.

  • Mi kudrados po dek horoj ĉiutage por dudek spesdekoj.[M.109] Se mi kudrados ekz. 7 tagojn, mi kudrados: 10 horojn oble 7 = 70 horojn. (Cetere ĉiu tago donas salajron de 20 spesdekoj.)

  • Mi fumadis cigaredojn po dudek kvin rubloj por cento.[Rz.60] Cento da tiaj cigaredoj kostas 25 rublojn. Por ekz. 5 centoj tiaj cigaredoj la kosto estas do: 25 rubloj oble 5 = 125 rubloj.

  • Dividu la prenitaĵon po duono inter tiuj, kiuj partoprenis en la milito kaj iris batali, kaj inter la tuta komunumo.[Nm.31] Iom aparta ekzemplo. La partoprenintoj ricevu unu duonon de la prenitaĵo. La tuta komunumo ricevu unu duonon. Estis do 2 grupoj da ricevantoj. 1 duono oble 2 = 2 duonoj (la tuto de la prenitaĵo).

  • El ĉiuj vivaĵoj, el ĉiu karno, enkonduku po unu paro el ĉiuj en la arkeon, ke ili restu vivaj kun vi [...] po paro el ĉiuj eniru kun vi.[Gn.6] Se estus ekz. 1000 bestospecoj, estus 2 bestoj (1 paro) oble 1000 = 2000 bestoj (1000 paroj).

  • La urbestro aranĝas grandajn tagmanĝojn, kie la vino estas trinkata po tutaj boteloj.[FA3.74] = ...po pluraj tutaj boteloj. En ĉiu tagmanĝo oni trinkas plurajn tutajn botelojn. Ne eblas fari kalkulon, ĉar oni ne scias, kiom da tagmanĝoj estas, kaj oni ne scias precize, kiom da tutaj boteloj estas trinkataj.

Erara uzo de po «

Ofte oni metas po antaŭ la malĝusta esprimo. Jen tipa ekzemplo:

  • *Tiu ĉi ŝtofo kostas dek dolarojn po metro.*

La parolanto intencis diri, ke ĉiu metro de la ŝtofo kostas dek dolarojn. Sed laŭ tiu signifo, kiun po havas ĉe Zamenhof, la frazo ricevas tute alian signifon. Po devas ĉi tie rilati al subkomprenata unu → po unu metro. La kalkulo do fariĝas: 1 metro oble 10 (la nombro de dolaroj) = 10 metroj. La multiplika rezulto de po-frazo ĉiam estas nombro aŭ kvanto de tio, kion montras la po-esprimo (vidu ĉi-antaŭe). En la frazo po aperas antaŭ la esprimo (unu) metro. La rezulto de la kalkulo estas do dek metroj, ne dek dolaroj. Tiuj dek metroj da ŝtofo kostas sume dek dolarojn. Tio signifas, ke ĉiu metro kostas unu dolaron. Tio ne estis la intencita senco.

Ĝusta frazo estas:

  • Tiu ĉi ŝtofo kostas po dek dolarojn por metro. Se estas ekz. 5 metroj, la kalkulo fariĝas: 10 dolaroj oble 5 = 50 dolaroj. Nun la rezulto montras dolarojn, ĉar po staras antaŭ la esprimo dek dolaroj.

Multaj lingvoj uzas en ĉi tiaj frazoj nur unu vorton por esprimi distribuon. Tiu vorto staras antaŭ metro. Oni konfuzas po kun tiaj vortoj, kiuj havas tute alian signifon ol po. En Esperanto oni esprimas tiajn ĉi aferojn per du vortoj, po kaj unu alia. La alia vorto estas ofte por, sed depende de la kunteksto ankaŭ aliaj rolvortetoj (aŭ E-formo) povas esti uzataj. En la ĉi-antaŭa ekzemplo eblas ekz. laŭ metro aŭ metre.

Notu ankaŭ la diferencon inter la jenaj frazoj:

  • La aŭto veturis po dek kilometrojn en kvin horoj. La aŭto veturis sume 5 horojn, kaj ĝi veturis sume 50 kilometrojn. (10 kilometroj oble 5 = 50 kilometroj.)

  • La aŭto veturis dek kilometrojn en po kvin horoj. La aŭto veturis sume 10 kilometrojn, kaj tio daŭris sume 50 horojn. (5 horoj oble 10 = 50 horoj.)

Por eviti erarojn oni memoru, ke po ĉiam staru antaŭ nombrovorto aŭ alia kvanta esprimo. Vidu ankaŭ la klarigojn pri frakcistrekoj.

Ĉiu anstataŭ po «

Ofte la vorteto ĉiu povas sola montri distribuan sencon: Ĉiu banano kostas (po) unu speson. Ĉiu el ili ricevis (po) cent eŭrojn. Kun po tiaj ĉi frazoj tamen fariĝas pli klaraj.

Vortfarado «

Poa = “po unu”: Ili trinkis poan glason.

Poe = “po”: Ili ricevis poe du pomojn kaj duonan.

Poa kaj poe estas nuraj proponoj (en PAG). Ili apenaŭ estas uzataj, kaj ili estas komplete superfluaj.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Por

12.3.6.9. Por

Por montras intencatan celon, sed havas plurajn kromajn uzojn.

Ankaŭ al montras celon, sed por pli montras, ke la celo estas ies intenco (kiu eble ne efektiviĝas). Ĉe al temas normale pri efektiva celo. Legu ankaŭ pri la diferenco inter por kaj pro.

Celata ago, celata uzo... «

Por povas montri celatan agon, staton, uzon, uzolokon, uzotempon k.s.:

  • En unu el la neĝaj domoj du homoj jam kuŝiĝis por ripozo.[FA3.83] La celo de kuŝiĝo estis ripozo.

  • Lignon por hejtado vi trovos malantaŭ la forno.[M.8] La uzocelo de la ligno estas hejtado.

  • Ŝi estas tuj preta por ĉiuj komplezoj.[Rz.93]

  • Mi estas kolera, kaj mi havas sufiĉan kaŭzon por tio.[FA3.26]

  • Mi ne havas tempon por tio.[M.76]

  • Glaso de vino estas glaso, en kiu antaŭe sin trovis vino, aŭ kiun oni uzas por vino.[FE.32]

  • Oni metis antaŭ mi manĝilaron, kiu konsistis el telero, kulero, tranĉilo, forko, glaseto por brando, glaso por vino kaj telertuketo.[FE.34]

  • Vipo estas por ĉevalo, brido por azeno, kaj bastono por la dorso de malsaĝuloj.[SS.26]

  • Iru do jam fine, mi devas vesti min por la teatro.[M.165] = ...surmeti vestojn, kiuj konvenas en la teatro.

  • Tie staris ĉiaj laboriloj necesaj por tanejo.[FA3.43]

  • Ĉiuj sopiroj de la koro celis nur loĝejon por la nokto.[FA1.92] La loĝejon oni uzu dum la nokto.

  • Por ĉiu horo de la tago li havis apartan surtuton.[FA1.68]

  • Antaŭ tagiĝo li leviĝis, kisis nin ĉiujn por adiaŭ kaj forveturis.[FA1.152]

  • Mi donos al vi kaj al via idaro post vi la landon [...] por eterna posedaĵo.[Gn.17] La celo estas, ke la lando estu eterna posedaĵo. Pli ofte oni uzas komparan kiel-esprimon en ĉi tiaj frazoj: ...kiel eternan posedaĵon.

Celata uzanto, profitanto... «

Por povas montri celatan uzanton, posedanton, ricevanton, profitanton, kontentiĝanton, ĝuanton k.s.:

  • Por miaj kvar infanoj mi aĉetis dek du pomojn, kaj al ĉiu el la infanoj mi donis po tri pomoj.[FE.14] Mi aĉetis la pomojn kun la celo, ke la infanoj ricevu ilin. Ĉi tie oni klare vidas la diferencon inter por kaj al. Por montras la intencon. Al montras la efektivan transdonon.

  • Tiuj bonaj homoj certe trovos por mi laboron.[M.65] = ...laboron, kiun mi ricevu.

  • Tuj ordigu bone tiun ĉambron por la gasto.[Rz.40] La gasto uzos la ĉambron.

  • Mi iros por vi ĝis la fino de la mondo.[FA3.3] = ...por via profito...

  • La sango [...] elfluis el la brusto de la heroo dum lia morto por la patrujo.[FA3.24] La celo de la morto estis la bono de la patrujo. Oni uzas ankaŭ pro en tiaj esprimoj.

  • La naturo, kiu longan tempon batalis kontraŭ ni, batalas nun por ni.[OV.376]

  • Tiu ŝtono [...] kuŝas ankoraŭ sur la korto kiel ludloko por la infanoj.[FA3.23]

Pozitiva opinio «

Por povas montri ion, kion oni favoras, pri kio oni havas pozitivan opinion:

  • Aperas artikoloj plenaj de aprobo por la ideo mem kaj por ĝiaj batalantoj.[FK.257]

  • Se la plimulto da esperantistoj voĉos por la unua punkto, tiam ni tute ĉesos paroladi pli pri reformoj.[OV.186]

  • Ili forĵetu sian indiferentecon kaj alsendu al ni kiel eble plej frue sian voĉon por aŭ kontraŭ la propono.[OV.189]

Vidpunkto «

Por povas montri tiun, el kies subjektiva vidpunkto oni taksas aferon:

  • Nia regimentestro estas por siaj soldatoj kiel bona patro.[FE.37] El la vidpunkto de la soldatoj li estas kiel patro.

  • Tiu ĉi grava tago restos por mi ĉiam memorinda.[FE.41]

  • Por patrino ne ekzistas infano malbela.[PE.2040]

  • Por knabinoj tio ne estis irebla vojo, ili disŝirus al si la vestojn.[FA2.88]

  • Mi povas nur partopreni en parolado pri tiaj aferoj, kiuj estas kompreneblaj por ĉiuj.[FA1.76]

Komparu kun al, kiu povas montri tiun, kiu efektive sentas aŭ spertas ion. Por estas pli subjektiva, al pli objektiva.

Bazo de taksado «

Por povas montri tion, kion oni konsideras, kiam oni pritaksas aferon, aŭ tion, rilate al kio validas io bona aŭ malbona, k.s.:

  • Ili ne forgesu, ke tio ĉi estus danĝera por la afero mem.[OV.26]

  • Kun danĝero por nia vivo ni akiras nian panon.[Pk.5]

  • Ĝi havis verdan koloron, kio estis agrabla por la okuloj.[FA3.129]

  • Por sia aĝo ŝi estas ankoraŭ sufiĉe juna.[Rn.31]

  • Mi neniam havis talenton por muziko.[M.28]

Varo aŭ servo pagata «

Ĉe esprimo de pago por povas montri komercaĵon k.s., kiun oni aĉetas, akiras, luas k.s.:

  • Neniu donos eĉ tiom, kiom oni devas pagi por fasko da ligno.[M.197] Se oni volas aĉeti aŭ akiri faskon da ligno, oni devas pagi.

  • Mi ne donos al vi manĝi, ĝis vi pagos por la antaŭa.[Rz.22] = ...por la antaŭa manĝo.

  • Al tiuj niaj abonantoj, kiuj pagis por unu jaro, ni permesas al ni memorigi, ke ilia tempo de abonado finiĝis.[OV.82] Komparu kun tempa por.

  • Post du tagoj estos la fikstempo, en kiu mi devas enporti la luan pagon por la loĝejo kaj la mebloj.[M.63]

  • Por la hodiaŭa tago mi ricevis duoblan pagon.[FE.14] = Por tiu laboro, kiun mi faris hodiaŭ, oni pagis al mi duoble.

Ĉe pago Zamenhof iafoje uzis pro.

Oni povas “pagi” aŭ rekompenci ne nur per mono, sed ankaŭ per danko aŭ eĉ maldanko aŭ puno:

  • Mi dankis lin por la tuja plenumo de mia deziro.[FE.31] La plenumo estas kiel servo aŭ komercaĵo. La danko estas kvazaŭ pago por tio.

  • Mi dankas vin por la prunto.[FE.14]

  • — Ŝajnas al mi, ke li eĉ ĵetis vin malsupren de la ŝtuparo. — Por tio mi enĵetos lin en la inferon.[Rt.39]

  • Ŝia fratino en ĉio estas kulpa; mi pagos al ŝi por tio ĉi![FE.21] Pagi al ŝi ĉi tie signifas puni ŝin. La frazo estas ironia.

Danki por io estis malprave kritikata. Ĝi estas tute bona esprimo, ĉar la simileco al pagado estas klara. Sed oni povas ankaŭ uzi la esprimon danki pro io, kiu nuntempe estas tre ofta. Ambaŭ dirmanieroj estas same logikaj.

Mono pagata aŭ ricevata «

Por povas ankaŭ montri monon, prezon k.s., kiun oni pagas aŭ ricevas por aĉetaĵo, vendaĵo aŭ laboro:

  • La juna vidvino por la iom da spesdekoj [...] aĉetis iom da butero.[M.64]

  • Mi kudrados po dek horoj ĉiutage por dudek spesdekoj.[M.109]

  • Mi [...] disvendis ĉion por plej bagatelaj prezoj.[Gm.66]

Sufiĉe ofte oni uzas anstataŭe pro. Oni povas ankaŭ uzi kontraŭ kaj iafoje per.

Se ĉi tia mona komplemento havas antaŭ si la vorteton po, oni normale forlasas por: Ŝi ricevis iel du lecionojn po dudek spesdekoj por horo.[M.102] = ...du lecionojn por po dudek spesdekoj por horo.

Por estas do uzata egale pri komercaĵo, kiun oni pagas, kaj pri mono, kiun oni donas por aĉeti komercaĵon, kaj pri mono, kiun oni ricevas pro vendo de komercaĵo. Por estas ĝenerala rolvorteto por tiaj frazroloj.

Kalkulbazo «

Por povas montri kalkulbazon ĉe disdonado, distribuo k.s.:

  • Por ĉiu tago mi ricevas kvin frankojn.[FE.14] Oni obligas kvin frankojn per la nombro de tagoj. La nombro de tagoj decidas la salajron.

  • Por ĉiu aĉetita funto da teo tiu ĉi komercisto aldonas senpage funton da sukero.[FE.31] Se oni aĉetis tri funtojn da teo, oni ricevas tri funtojn da sukero.

  • Grupoj aŭ societoj povas elekti po unu delegito por ĉiuj 25 membroj.[L2.265] La nombro de 25-oj da membroj decidas la nombron de delegitoj.

  • Tio signifas, ke vi ricevus 100, 120, maksimume 150 spesmilojn por jaro.[M.30]

Tiu ĉi Zamenhofa uzo klare montras, ke por estas la baza vorto por legi frakcistrekojn: 50 km/h = kvindek kilometroj por horo. Sed iafoje aliaj alternativoj povas esti pli klaraj.

Erara identeco «

Por povas montri eraran identecon k.s., sed preskaŭ nur ĉe preni, kiu kune kun por povas havi la signifon “erari pri identeco”:

  • Unu fojon oni eĉ prenis min por ĉefa militestro.[Rz.46]

  • Tio, kion oni prenis por natura leĝo de ĉiuj lingvoj, estas nur okaza apartenaĵo de kelkaj lingvoj.[LR.63]

  • Vi akceptas por kontanta mono la vortojn, kiuj vere ne enhavas eĉ plej malgrandan indon.[H.26] Normale: ...kiel kontantan monon...

Tempo «

Por povas montri celatan tempodaŭron. Temas aŭ pri tempo, dum kiu daŭras ago, aŭ pri tempo, dum kiu daŭras la rezulto de ago:

  • Por momento ŝi silentiĝis.[M.123] = Ŝi silentiĝis, kaj la silento daŭris momenton.

  • Kuzino Marinjo! mi petas vin ĉi tien por unu minuto.[M.44]

  • Li forveturis por unu tago pro tre grava afero.[Rz.90]

  • Tie troviĝu almenaŭ nova freŝa funebra krepo, kiam la maljunulo fermos por ĉiam siajn okulojn.[FA3.146]

Ne konfuzu tempan por kun dum. Dum simple montras tempodaŭron. Por montras celatan tempodaŭron. Mi petas vin ĉi tien dum unu minuto. La peto daŭras unu minuton. Mi petas vin ĉi tien por unu minuto. La peto celas, ke la alparolato venu por resti dum unu minuto.

Antaŭ ke-frazo «

Oni ofte uzas por antaŭ ke-frazo:

  • Kaj ŝi tuj lavis sian kruĉon kaj ĉerpis akvon en la plej pura loko de la fonto kaj alportis al la virino, ĉiam subtenante la kruĉon, por ke la virino povu trinki pli oportune.[FE.15]

  • Jen prenu ankoraŭ du panojn kaj unu ŝinkon, por ke vi ne bezonu malsati![FA2.70]

Oni povus intermeti helpan tio, kiel oni faras ĉe aliaj rolvortetoj antaŭ ke-frazo, sed tio preskaŭ neniam okazas ĉe por. Anstataŭe oni ofte eĉ uzas simplan ke anstataŭ por (tio), ke.

Preskaŭ ĉiam oni uzas U-verbon post por ke.

Antaŭ I-verbo «

Ofte oni metas por antaŭ I-verbo: Unu fajrero estas sufiĉa, por eksplodigi pulvon.[FE.41]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pri

12.3.6.10. Pri

Pri montras temon, tion, kion ago traktas aŭ koncernas, k.s.:

  • Mi parolas pri leono.[FE.7] La temo de la parolado estas leono.

  • Kiel ofte mi pensis pri vi kaj pri la malnova tempo![FA3.91] La pensoj havis vin kaj la malnovan tempon kiel temojn.

  • Mi ne kuraĝis demandi vin pri tio, ĉar mi vidis, ke vi penas eviti miajn demandojn.[M.156]

  • Mia Dio! mi aŭdis pri la malfeliĉo, kiu vin trafis.[M.95]

  • Mi instruas mian infanon pri Esperanto.[LR.98] (= Mi instruas Esperanton al mia infano.[LR.98]) La temo de la instruado estas Esperanto.

  • Mi estas preta [...] vendi al vi tiun ĉashundon, pri kiu vi marĉandis. — Ne, ne pri hundoj mi nun pensas. — Nu, se vi ne volas, ni interkonsentos pri alia hundo.[Rz.90]

  • Ili estis forte lacaj, pri kio certe neniu miros.[FA2.107]

  • Ĉu vi ploras pri mi?[FA1.125]

  • Pri kio estas la afero?[PE.2087] = Pri kio temas? = Kion koncernas la afero? Al kio rilatas la afero? Kio estas la temo de la afero?

  • Ĝenerale pri la aferoj, kiuj koncernas la magazenon, okupas sin mia edzo.[M.84] La edzo okupas sin koncerne tiajn aferojn.

  • Mi zorgas pri ŝi tiel, kiel mi zorgas pri mi mem; sed ŝi mem tute ne zorgas pri si kaj tute sin ne gardas.[FE.18]

  • Mi scias la pentradon tiom, ke mi povus doni instruon pri ĝiaj plej elementaj reguloj.[M.33]

  • La scienculoj verkis librojn pri la urbo, pri la palaco kaj pri la ĝardeno, sed la najtingalon ili ne forgesis, al ĝi estis dediĉita la ĉefa ĉapitro.[FA2.24]

  • Ŝi nun opiniis, ke la homoj estas kulpaj pri ŝia senlima mizero.[M.201]

Kiam pri estas uzata prefiksece en verboj, ĝi ofte havas tute specialan efikon.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pro

12.3.6.11. Pro

Kaŭzo «

Plej ofte pro montras kaŭzon:

  • Ŝiaj dentoj frapadis pro malvarmo.[FA1.27] La malvarmo kaŭzis la frapadon.

  • En la mezo de la nokto la koboldo vekiĝis pro terura bruo ĉe la fenestraj kovriloj.[FA3.53] La bruo vekis lin.

  • Ĉu vi iam vidis vere malnovmodan ŝrankon, tute nigran pro maljuneco.[FA2.104] La maljuneco kaŭzis la nigran koloron.

  • Clemency el surprizo pro tiu ĉi demando preskaŭ renversis la pleton de teo.[BV.70] La demando kaŭzis la surprizon, kiu siavice kaŭzis la renversadon. (El estas uzata por ne ripeti pro dufoje.)

Iafoje oni uzas por montri kaŭzon anstataŭe de aŭ el.

Motivo «

Pro povas ankaŭ montri motivon aŭ kialon:

  • Mi ridas pro lia naiveco.[FE.29] Mia kialo por ridi estas lia naiveco.

  • Li demandis ŝin, kion ŝi faras tie ĉi tute sola kaj pro kio ŝi ploras.[FE.21] = ...kaj kial ŝi ploras.

  • Li amas tiun ĉi knabinon pro ŝia beleco kaj boneco.[FE.35]

  • Multe da homoj ne faras malbonon pro timo de mallaŭdo kaj agas bone pro deziro de laŭdo.[M.153]

Celo kiel motivo «

Pro povas montri ion, kio estas motivo de ago en tia senco, ke oni volas ĝin fari, akiri aŭ atingi, aŭ kiu estas motivo en tia senco, ke oni volas ĝian bonon:

  • Vi afable tion ĉi diras pro komplimento.[Rz.44] La motivo estas deziro fari komplimenton.

  • Ili dancadis pro sia propra plezuro.[BV.8] La kialo por danci estas deziro fari al si plezuron.

  • Ni batalas pro afero, kiu alportos al la homaro grandegan utilon.[FK.266] La motivo por la batalado estas volo efektivigi utilan aferon.

  • Morti pro la patrujo estas agrable.[FE.20] La motivo por morti estas deziro helpi al la patrujo.

  • Mi la unuan fojon sola eniris en la mondon, por batali pro mia vivo kaj la vivo de mia infano.[M.156]

Ĉi tie motivo kaj celo intermiksiĝas, kaj oni ofte povas egale uzi ĉu pro, ĉu por. Ĉe Zamenhof pro estis tute kutima en tia ĉi uzo, sed nuntempe oni ĝenerale preferas por, kiu estas normale pli klara. La eblo prezenti celon kiel motivon de agado, povas tamen esti utila nuanco.

Dankomotivo «

Oni uzas pro ankaŭ por montri motivon de danko:

  • Pro ĉio akceptu mian plej koran kaj sinceran dankon.[L1.187] La motivo de la danko estas ĉiuj bonaj aferoj, kiujn vi faris.

  • Mi deziras nur vian feliĉon, iam vi dankos min pro tio![FA1.111]

Ofte oni tamen uzas por en tiaj esprimoj.

Potenco alvokata «

Oni uzas pro ĉe alvokoj de ia potenco en ekkrioj, ĵuroj, petegoj kaj similaj esprimoj. Motiva signifo normale iel ĉeestas:

  • Pro la tuta fajro de la infero, silentu![Rt.40]

  • Pro la ĉielo, havu kompaton![Rt.57]

  • Vi ne devas ellasi la fraŭlinon, ne, pro ĉio en la mondo vi ne devas tion ĉi fari, Hermano![Rt.40]

  • Pro kompato, sinjorino, pro favorkoreco sidu iom ĉe la infano.[M.198]

Oni tiel uzas ankaŭ per kaj iafoje je.

Komercaĵo, pagaĵo «

Oni uzas pro ankaŭ en tiuj diversaj pagaj, aĉetaj kaj vendaj roloj, kie oni normale uzas por:

  • Kion vi postulas pro la poto?[FA2.17] = Kion vi volas por vendi la poton?

  • Ŝi loĝas nun en sia propra ĉambro kaj pagas al ni lupagon pro ĝi.[FA3.59]

  • Vi ricevos la sorĉiston pro buŝelo da mono.[FA1.11] = ...se vi pagos buŝelon da mono.

  • Ĝi tuj trafu en la gazetojn kaj povu esti vendata pro du spesdekoj ĉe ĉiu stratangulo.[FA3.97]

Pro antaŭ ke-frazo «

Oni povas uzi pro ankaŭ antaŭ ke-frazo, sed intermetas helpan tio:

  • Ŝi ekploris pro tio, ke ŝi estas tiel malbela.[FA1.27] = ...ĉar ŝi estas...

  • Vi ne devas kulpigi min pro tio, ke mi ne plenumis vian deziron.[M.90]

  • Pro tio ke = tial ke = ĉar.

Pro = anstataŭ «

Zamenhof kelkokaze uzis pro en la signifo de anstataŭ, verŝajne pro influo de Latino. Oni ne imitu tion: *Niaj infanoj loĝos en la fortikigitaj urboj pro la loĝantoj de la lando.*[Nm.32] = ...anstataŭ la loĝantoj de la lando.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Sen

12.3.6.12. Sen

Sen montras ion, kio forestas, kio mankas:

  • Anstataŭ kafo li donis al mi teon kun sukero, sed sen kremo.[FE.26] Ne estis kremo en la teo.

  • Mi estas malriĉa simpla virino sen familio.[FA3.151] = ...virino, kiu ne havas familion.

  • Ŝi iras sen celo.[M.98] Ŝi iris ne havante celon.

  • Li pasis preter mi sen saluto.[M.158] = ...ne salutante.

  • Li preskaŭ sen vivo estis pelata de la ondoj.[FA1.58]

  • “Vi tute ne estas ĝentila,” diris la feino sen kolero.[FE.19]

  • Per kia rajto vi, sinjoroj, baras la vojon al ni, por kiuj la irado jam sen tio estas tiel malfacila?[M.173] Jam se vi ne barus la vojon, la irado estus malfacila.

  • Via traduko ne estas sen certaj bonaj flankoj.[M.135] Sen troviĝas en nea frazo. La traduko do ja havas certajn bonajn flankojn.

  • Ne sen kaŭzo li tion diris.[FA2.142]

  • Nenia ago fariĝas sen pago.[PE.1708]

  • Mi petas vin pri ĝi, — diris Marta sen plej mallonga pripenso.[M.179]

  • Tiu virino ne foriru de ŝi sen ricevo de konsilo kaj helpo.[M.59] Ne manku konsilo, nek manku helpo. Rimarku, ke oni uzas kaj por ligi du aferojn post sen. Oni tiam ne uzas nek.

Sen tio ke «

Oni uzas sen ankaŭ antaŭ ke-frazo, sed normale oni intermetas helpan tio:

  • Via patro neniam povis ekrigardi vin sen tio, ke li batus sin en la bruston kaj ĝemus.[Rt.40]

Antaŭ I-verbo «

Oni pli kaj pli ofte uzas sen antaŭ I-verbo: Ŝi foriris sen diri eĉ unu vorton.

Vortfarado «

Senigi = “kaŭzi, ke io ne plu havu ion”: Mi senigas min nun je ĉiaj personaj privilegioj.[OV.34] Mi senigis al vi la ĝojojn de via juneco.[Rt.43]

Seniĝi = “liberiĝi je io, forigi ion de si”: Li seniĝis je sia vesto.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Da — bazaj reguloj

12.3.3.1. Da — bazaj reguloj

La rolvorteto da ligas kvantan aŭ mezuran esprimon al O-vorta frazparto, kiu montras ion "substancecan" (ion nelimigitan kaj nedifinitan). La kvantesprimo montras, kiom troviĝas de la substanceca afero:

kvanto |  | "substanco"
unu kilogramo | da | pano
litro | da | lakto
skatolo | da | rizo
amason | da | komencantoj
du milionoj | da | rubloj
iom | da | valizoj
tiom | da | feliĉo
multe | da | problemoj

  • Ŝi aĉetis faskon da ligno, iom da nigra pano, [iom] da malbonspeca faruno kaj [iom] da lakto.[M.182] La vortoj fasko kaj iom montras kvantojn. La da-esprimoj montras, el kio konsistas la diversaj kvantoj.

  • Por ĉiu aĉetita funto da teo tiu ĉi komercisto aldonas senpage funton da sukero.[FE.31]

  • Ha, Dio nin gardu! Kia grandega amaso da oro![FA1.3]

  • Sur la arbo sin trovis multe (aŭ multo) da birdoj.[FE.32]

  • Mi neniam prenas kun mi multon da pakaĵo.[FE.35]

  • La riĉulo havas multe da mono.[FE.37]

  • Li havas pli da mono, ol li povas kalkuli.[PE.1352]

  • Nur nun ŝi eksentis, [...] kiom da fortoj forprenis de ŝi la malvarmo.[M.148]

  • Tiu ĉi rivero havas ducent kilometrojn da longo.[FE.32]

Da-esprimo neniam estas komplemento de ĉefverbo, sed ĉiam rekta priskribo de ĉefvorto. Oni ne povas uzi memstarajn da-esprimojn, ekz.: *Sur la tablo troviĝas da butero.* *Ŝi aĉetis da faruno.* Oni devas diri ekz.: Sur la tablo troviĝas iom da butero. Ŝi aĉetis iom da faruno. (Plej ofte oni tamen diru simple: Sur la tablo troviĝas butero. Ŝi aĉetis farunon.)

Nombrovortoj kaj da-esprimoj «

Nombraj vortetoj aperas normale sen da kiel rekta priskribo de ĉefvorto:

  • Tie loĝas du Esperantistoj.

  • Mi havas cent pomojn.

  • Tiu ĉi vilaĝo havas du mil loĝantojn.

Nombrovortoj kun O-finaĵo kiel miliono, miliardo, deko kaj cento tamen bezonas da. Ili aperas kiel ĉefvorto kun da-esprimo kiel priskribo:

  • Mi havas centon da pomoj.[FE.14]

  • Tiu ĉi urbo havas milionon da loĝantoj.[FE.14]

  • Mi aĉetis dekduon da kuleroj.[FE.14]

Ne uzu N-finaĵon post da «

Post da oni ne povas uzi N-finaĵon, ĉar da-esprimo neniam estas mem objekto. La kvanta esprimo antaŭ da tamen povas esti objekto: Li portas multon da valizoj.

Sed la kvanta esprimo ofte estas kvanta E-vorto aŭ kvanta vorteto, kiu ne povas ricevi N-finaĵon, eĉ kiam ĝi rolas kiel objekto:

  • La riĉulo havas multe da mono.[FE.37] = La riĉulo havas multon da mono. (Nepre ne: *La riĉulo havas multe da monon.*)

  • Kiom da pano vi volas? = Kiel grandan kvanton da pano vi volas? (Nepre ne: *Kiom da panon vi volas?*)

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Da — detalaj reguloj

12.3.3.2. Da — detalaj reguloj

Por uzi da necesas du aferoj:

  • La antaŭa esprimo devas montri kvanton. Ĝi povu esti respondo al la demando “kiom?”.
  • La posta esprimo devas esti laŭsence nelimigita kaj nedifinita.

Alie oni elektu alian rolvorteton, plej ofte de, sed ankaŭ ekz. el kaj je povas uziĝi, depende de la kunteksto.

Se tute ne temas pri kvanto, mezuro aŭ nombro, sed ekz. pri speco, oni ne uzu da, sed ordinare de:

  • Ni manĝis specon de fiŝo. La vorto speco neniam povas esprimi kvanton, mezuron aŭ nombron. Do neniam diru *speco da...*.

  • Ĉe ni estas manko de akvo. La vorto manko neniam esprimas kvanton, mezuron aŭ nombron.

  • Pro perdo de kuraĝo ili ne venis. La vorto perdo neniam esprimas kvanton, mezuron aŭ nombron.

Neniam uzu da rilate al A-vorto, eĉ se ĝi esprimas kvanton, mezuron aŭ nombron:

  • Ni renkontis multajn homojn. (= Ni renkontis multe/multon da homoj.) Kvantaj A-vortoj, multa(j), kelka(j), pluraj k.a., ligiĝas rekte al la mezurata O-vorto kiel rekta priskribo sen da.

  • La botelo estas plena de/je akvo. La A-vorto plena ĉiuokaze ne esprimas kvanton, sed staton. Ankaŭ la E-vorto plene ne esprimas kvanton: Tie estas plene de/je homoj. Neniam diru *plena da...* aŭ *plene da...*.

  • Tie ni trovis ĉambron plenan de/je rubaĵoj.

Frazparto kun difinilo (la, tiu, ĉiu, poseda pronomo...) estas difinita, do limigita kaj individueca (ne-substanceca). Sekve ne uzu da antaŭ tia frazparto, sed anstataŭe de aŭ el:

  • Ni manĝis iom de/el la pano.

  • Ili aĉetis kelkajn botelojn de/el tiuj vinoj.

Persona pronomo ordinare montras unu aŭ plurajn difinitajn individuojn. Tial ne uzu da antaŭ persona pronomo, sed anstataŭe de aŭ el:

  • Ni manĝis iom de/el ĝi.

  • Ili aĉetis kelkajn botelojn de/el ili.

Se la kvanto aŭ nombro jam estas montrata per nombra vorteto aŭ A-vorto, oni ne uzu da, sed de aŭ el:

  • Ŝi pagis kotizon de cent eŭroj. La vorto kotizo ĉiuokaze ne esprimas kvanton. Sed ja eblas diri ŝi pagis cent eŭrojn da kotizo.

  • Ni gustumis tre multe de unu vino.

  • Ili manĝis ĉiom de/el tuta bovo.

  • Li trinkis iom de/el kelkaj bieroj.

Se unu-nombra O-vorto jam per si mem esprimas klare limigitan kvanton, oni ne uzu da:

  • Unu tago estas tricent-sesdek-kvinono aŭ tricent-sesdek-sesono de jaro.[FE.14] Jaro montras per si mem klare limigitan tempon.

  • Ili fortranĉis duonon de centimetro.

Iuj vortoj foje esprimas kvanton, foje ion alian. La intencita senco decidas, ĉu oni uzu da aŭ alian rolvorteton:

  • Glaso de vino estas glaso, en kiu antaŭe sin trovis vino, aŭ kiun oni uzas por vino; glaso da vino estas glaso plena je vino.[FE.32] Glaso jen montras individuaĵon, jen kvanton.

  • Ili konstruis grandan reton da/de komputiloj. Se la esprimo grandan reton montras, kiom da komputiloj estis, tiam oni diru da komputiloj. Sed se grandan reton montras, kiamaniere la komputiloj interrilatas (en la formo de granda reto), tiam oni diru de komputiloj.

La uzo de da do dependas de tio, kion la parolanto volas diri. Por helpi sin, oni povas imagi demandon, al kiu la frazo povus respondi:

  • Kiom da soldatoj estis? — Estis grupo da soldatoj!

  • Kia grupo ĝi estas? — Ĝi estas grupo de soldatoj!

  • Kiom da rozoj vi volas? — Mi volas bukedon da rozoj!

  • Kian bukedon vi volas? — Mi volas bukedon de rozoj!

Necesas ofte atenti, ĉu la posta vorto estas pli grava (→ da), aŭ la antaŭa vorto (→ de). Grupo da soldatoj estas unuavice soldatoj (en grupa kvanto). Grupo de soldatoj estas unuavice grupo (kiu konsistas el soldatoj). Bukedo da rozoj estas rozoj (en bukeda kvanto). Bukedo de rozoj (aŭ bukedo el rozoj) estas bukedo (kiu konsistas el rozoj).

Ekzemploj kun da, de kaj el «

  • Alportu al mi metron da nigra drapo (Metro de drapo signifus metron, kiu kuŝis sur drapo, aŭ kiu estas uzata por drapo).[FE.32] Metro estas jen kvanto, jen unu metron longa mezurilo.

  • Sur tiuj ĉi vastaj kaj herboriĉaj kampoj paŝtas sin grandaj brutaroj, precipe aroj da bellanaj ŝafoj.[FE.34] Aroj ĉi tie montras kvanton.

  • Antaŭ nia militistaro staris granda serio da pafilegoj.[FE.38] Granda serio ĉi tie montras kvanton.

  • Tri estas duono de ses.[FE.14] Ses estas preciza limigita nombro.

  • Mi volus scii, kiom de la ŝtofo ili jam pretigis.[FA1.69] La ŝtofo havas la, kaj montras do individuan limigitan ŝtofon.

  • La pastro prenos iom el la sango.[Lv.4] La sango havas la, kaj montras individuan sangokvanton. Zamenhof tial elektis el. Oni povus ankaŭ uzi de, sed en la Biblio el estas konsekvence uzata en tiaj ĉi frazoj.

  • Oni ne devas restigi iom el ĝi ĝis la mateno.[Lv.7] Ĝi montras individuaĵon.

  • Tie malsupre kuŝas Germanujo, kiu iam estis kovrita de plej densa reto de fervojoj kaj kanaloj.[FA3.55] Plej densa reto montras la aspekton, ne la kvanton, de la fervojoj kaj kanaloj.

  • Mi citos al vi pecon de unu el tiuj leteroj. Peco ĉi tie montras aŭ individuaĵon aŭ kvanton, sed la posta esprimo estas limigita per la vorto unu, tial oni devas uzi de.

  • Marta [...] rigardis la pecon da ĉielo videblan tra la malgranda fenestro.[M.133] Ĉi tie peco montras kvanton.

  • Radio da varma sango elŝprucis trans la glacion kiel fontano.[FA1.117] Radio normale ne montras kvanton, sed pro da ĝi ricevas tian signifon tie ĉi.

  • En ilia profundo [= en ŝiaj okuloj] estis iom da tia kunsento, kun kia homo matura, [...] rigardas naivan infanon.[M.35] Tabelvortoj je A montras specon, ion nelimigitan.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Da

12.3.3. Da

  • Da — bazaj reguloj
  • Da — detalaj reguloj
  • Da — nekutimaj uzoj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Da — nekutimaj uzoj

12.3.3.3. Da — nekutimaj uzoj

Memstaraj da-esprimoj «

Normale da-esprimo staras tuj post sia kvantesprimo, sed okaze da-esprimo staras sola. Tiam normale la kvantesprimo troviĝas en alia loko de la frazo (nekutima vortordo). Iafoje tamen la kvanta vorto estas subkomprenata:

  • Da reĝidinoj estis sufiĉe multe.[FA1.17] = Estis sufiĉe multe da reĝidinoj.

  • Da ŝafoj kaj bovoj li havis multe.[Kr2.32] = Li havis multe da ŝafoj kaj bovoj.

  • Da homoj piedirantaj estas malpli, preskaŭ neniom.[M.210] = Estas malpli, preskaŭ neniom, da homoj piedirantaj.

  • Da pulvo ni havas kiom vi volas.[Rt.66] = Ni havas tiom da pulvo, kiom vi volas.

Specialaj okazoj «

Normale oni ne uzu da antaŭ frazparto difinita per la, tiu(j), ĉiu(j) aŭ poseda pronomo, ĉar tia frazparto montras ion limigitan kaj individuan. Ankaŭ personaj pronomoj reprezentas difinitajn individuojn: ili = la viroj, la knaboj aŭ simile; ĝi = la tablo, la infano, la muziko aŭ simile. Tamen iafoje, en maloftaj frazoj, tia frazparto aŭ persona pronomo tamen montras specon. Tiam, tute logike, eblas uzi da, ĉar la uzo de da ne vere dependas de formalaj reguloj, sed de la efektiva senco:

  • Provajn numerojn ni elsendos, kiam ni havos sufiĉan nombron da ili.[OV.160] Ili reprezentas ĉi tie provaj numeroj, ne la provaj numeroj. Ili estas do ĉi tie nelimigita, kaj da estas ĝusta. Ĉi tia uzo de persona pronomo pri nedifinita, nelimigita, afero estas tamen sufiĉe malofta. Plej ofte oni do ne uzas da antaŭ personaj pronomoj.

  • Kvar metroj da tiu ĉi ŝtofo kostas naŭ frankojn.[FE.14] Ĉi tie temas pri ŝtofospeco (nelimigita afero). Per tiu ĉi oni almontras specimenon de tiu ŝtofospeco. La specimeno estas limigita, sed oni parolas pri la ŝtofospeco ĝenerale, ne nur pri la koncerna specimeno. Tial da estas korekta. Oni povas ankaŭ renversi la klarigon, dirante, ke ĝuste la ĉeesto de da devigas kompreni la frazparton tiu ĉi ŝtofo kiel specan esprimon malgraŭ la difinilo tiu. (Efektive tiu similas ĉi tie al tia, kaj oni povus eble opinii, ke ...da tia ĉi ŝtofo estus preferinda.)

Malnova uzo «

En la komenca tempo la reguloj por da estis ankoraŭ nefiksitaj. Tial oni povas en malnovaj tekstoj trovi ekzemplojn, kiuj ne sekvas la regulojn pri da en PMEG.

“Da-ismo” «

En parola Esperanto disvastiĝis malĝusta maniero uzi da, kiun oni povas nomi “da-ismo”. En tiu uzo da ne havas postan esprimon, kies rolon ĝi povus montri. Da ĉesis esti rolmontrilo. Tiam da nur montras, ke la antaŭa esprimo estas kvanta:

  • *Mi havas multe da.*

  • *Kiom da vi volas?* Da ĉi tie ne rilatas al la posta vi.

  • *Ili kunportis tiom da, ke ĉiu povis ricevi iom da.*

Iuj diras, ke temas pri ordinara subkompreno:

  • Mi havas multe da mono. → *Mi havas multe da.*

  • Kiom da viando vi volas? → *Kiom da vi volas?*

En tia subkomprenado oni tamen normale forlasas ankaŭ la rolvorteton: Li estas instruisto de lingvoj. → Li estas instruisto. Ne: *Li estas instruisto de.* Tial, se oni volas forlasi la vorton post da, tiam oni forlasu ankaŭ da.

Oni do diru simple: Mi havas multe. Kiom vi volas? Ili kunportis tiom, ke ĉiu povis ricevi iom. Vortoj kiel multe, tiom kaj iom estas kvantaj per si mem. Ili neniel bezonas da por povi esprimi kvantan signifon. Nur se oni volas montri, el kio konsistas la kvanto, oni uzu da, sed tiam nepre kun frazparto poste.

Eventuale oni povus akcepti esceptokazajn uzojn de memstara da post vortoj, kiuj ne estas per si mem kvantaj, se tio helpas eviti miskomprenon. Ekz.: Mi volas skatolon da. = Mi volas tiom, kiom enhavas skatolo. / Mi volas skatolon. = Mi volas tian ujon. Sed konstanta uzo de memstara da post ĉiu kvantesprima vorto nur pezigas kaj malbeligas la lingvon. En la skriba lingvo memstara da apenaŭ aperas, ĉe bonaj aŭtoroj neniam.

Ŝajnas, ke da-ismo estas simptomo de pli profunda miskompreno. Uzo de memstara da montras, ke oni pensas, ke da apartenas al la antaŭa esprimo, ne al la posta. Tiam la posta esprimo estas ĉefvorto: mi havas multe da mono. Konsekvence oni volas uzi N-finaĵon en tiaj ĉi frazoj, ĉar mono estas nun objekto: *mi havas multe da monon* (simile al: mi havas multan monon). Kaj efektive frazoj kiel *mi havas multe da monon* relative ofte aperas. Kulpas pri tio ĉi interalie multaj lernolibroj, kiuj instruas da kvazaŭ ĝi apartenus ĉefe al la antaŭa vorto. La da-ismo eble rilatas al la tiom-kiom-ismo – ĉiama uzado de kiom kaj tiom anstataŭ kiel kaj tiel por montri gradojn. Eble por la tiom-kiom-istoj (kiuj ofte estas ankaŭ da-istoj) kiom kaj tiom estas unuavice gradaj, kaj tial ili eble sentas, ke necesas aldoni da por montri, ke temas pri kvanta signifo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — De rilate al A-vorto aŭ E-vorto

12.3.2.5. De rilate al A-vorto aŭ E-vorto

De-esprimo, kiu rilatas al A-vorto aŭ E-vorto, povas havi diversajn el tiuj signifoj, kiujn de povas havi ĉe verboj, ĉe agaj O-vortoj kaj ĉe ne-agaj O-vortoj:

  • Mia projekto estis tre multe diferenca de tiu ideo pri plibonigoj, kiun Vi havas.[L1.330] La projekto diferencas de tiu ideo. De montras apartecon.

  • Ĉu ankaŭ ĉiuj viroj devas posedi ian perfektecon, por akiri al si staton liberan de grandaj suferoj kaj mizero.[M.35] De montras apartecon.

  • Bona estas Romo, sed tro malproksima de nia domo.[PE.179] De montras apartecon.

  • Mi, ebria de feliĉo, alkroĉiĝis al lia kolo.[Rt.104] De montras kaŭzon.

  • Niaj okuloj estis plenaj de larmoj.[Rt.46] De montras kaŭzon kaj enhavon.

  • Tio estis prudenta de la flanko de la jura konsilisto.[FA1.78] De montras originon.

  • La marŝo daŭris sep horojn ekskluzive de la paŭzoj. = ...ekskluzivante la paŭzojn. La marŝodaŭro ne inkluzivis la paŭzojn. De montras sencan objekton. Oni ankaŭ povus uzi la finaĵon N: ...ekskluzive la paŭzojn.

  • Li scias ĉiujn latinidajn lingvojn escepte de la Rumana. = ...se oni esceptas la Rumanan. De montras sencan objekton. Eblas ankaŭ diri ...escepte la Rumanan.

  • Ĉiuj aliaj loĝantoj de la lando staris ĉirkaŭe de la palaco.[FA3.97] = ...en la ĉirkaŭo de la palaco. De montras apartenon, apudecon.

  • Mi salutas vin nome de mia frato. = ...en la nomo de mia frato. De montras apartenon, posedon.

Ĉe participoj de tamen havas pli precize limigitajn signifojn.

Ofte E-vorto + de formas esprimon, rolvortaĵon, kiun oni uzas kvazaŭ unu rolvorteton: dekstre de, escepte de, fare de, fine de, inkluzive de, interne de, ene de, kaze de, kaŭze de, meze de, norde de, sekve de, supre de k.t.p.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — De rilate al aga O-vorto

12.3.2.2. De rilate al aga O-vorto

Subjekto aŭ objekto «

De-esprimo, kiu priskribas agan O-vorton, normale montras la sencan subjekton (la aganton) aŭ la sencan objekton de la ago:

  • La kanto de la birdoj estas agrabla.[FE.9] La birdoj kantas. De montras subjekton.

  • Du ekbriloj de fulmo trakuris tra la malluma ĉielo.[FE.40] Fulmo ekbrilis. De montras subjekton.

  • Mi ne scias la lingvon hispanan, sed per helpo de vortaro hispana-germana mi tamen komprenis iom vian leteron.[FE.34] Vortaro hispana-germana helpis. De montras subjekton.

  • Li tuj faris, kion mi volis, kaj mi dankis lin por la tuja plenumo de mia deziro.[FE.31] Li plenumis mian deziron. De montras objekton.

  • Vortoj kunmetitaj estas kreataj per simpla kunligado de vortoj.[FE.27] Oni kunligas vortojn. De montras objekton.

  • Multe da homoj ne faras malbonon pro timo de mallaŭdo kaj agas bone pro deziro de laŭdo.[M.153] Ili timas mallaŭdon, kaj deziras laŭdon. De montras objektojn.

De povas do montri jen sencan subjekton, jen sencan objekton. Normale la signifo estas tute klara el la kunteksto, sed kiam povas esti konfuzo, oni povas uzi diversajn rimedojn por eviti miskomprenon.

Por certigi, ke temas pri senca subjekto, oni povas uzi fare de:

  • Hodiaŭ posttagmeze okazos akcepto fare de la urbestro. La urbestro akceptos iun.

  • Okazis vizito al nia klubo fare de eksterlandaj gastoj.

Iuj mallongigas fare de al far.

Por certigi, ke temas pri senca objekto, Zamenhof iafoje anstataŭ de uzis N-finaĵon:

  • La Ligo internacia de Esperantistoj havas la celon zorgadi pri la disvastigado kaj enkondukado en la tuta mondo unu neŭtralan lingvon.[OV.65] Ĝi disvastigu kaj enkonduku unu neŭtralan lingvon.

  • Tre grava por la progresado de l’ lingvo internacia estas diligenta uzado ĝin en korespondado.[OV.39] Oni diligente uzu ĝin.

Sed tiun tute logikan solvon oni apenaŭ plu uzas. Anstataŭe oni preferas trovi ian taŭgan rolvorteton:

  • aboni gazeton → abonado al gazeto
  • admoni iun → admonado al iu
  • ami iun → amo al iu
  • demandi iun → demando al iu
  • ŝirmi ion → ŝirmo al io
  • taksi ion → taksado pri io
  • deklari ion → deklaro pri io
  • moki iun → mokado je iu
  • penetri ion → penetro en ion

Kompreneble oni ne hezitu uzi de, kiam ne estas risko de malklareco. Rilate al aga O-vorto de estas la normala rolmontrilo kaj por subjekto, kaj por objekto.

Aliaj signifoj «

Rilate al aga O-vorto, de povas montri ankaŭ formoviĝon, malsimilecon, distingon, komencan tempopunkton k.t.p. (same kiel de rilate al verbo):

  • Lia fuĝo de la malamikoj estis kuraĝa ago.

  • Mia vojaĝo de Parizo al Londono estis tre laciga.

  • La dioj destinas tre multajn konfuzojn kaj por li preparas skuantan transiron de ĝoj’ al doloro.[IT.68]

Iafoje eblas konfuzo kun subjekta aŭ objekta de. Tiam oni uzu ian rimedon por klarigi la signifon:

  • Distingado de bono disde malbono ne ĉiam estas facila afero. La unua de montras objekton. Se oni uzus de ankaŭ antaŭ malbono, la signifo fariĝus tre malklara.

  • Post la falo de la tegmento li estas handikapita. Oni normale komprenus, ke falis la tegmento (subjekta de). Se la signifo estu, ke li falis de la tegmento (formova de), oni povus uzi disde: Post la falo disde la tegmento... Plej klara kaj preferinda estas tamen: Post sia falo de la tegmento li estas handikapita. Tiam sia montras la sencan subjekton, kaj de nur povas montri formovon.

Ĉe aga O-vorto, de povas montri ankaŭ apartenon (kiel ĉe ne-agaj O-vortoj), se la kunteksto permesas:

  • Ni ĉerpu kuraĝon kaj forton por la laboroj de la jaro venonta.[OV.392] = ...la laboroj, kiuj apartenas al la jaro venonta. = ...kiuj okazos en la jaro venonta.

  • En la ĉerko kuŝis li mem en sia kvieta dormo de la morto.[FA1.93] La dormo apartenis al la morto.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — De

12.3.2. De

La rolvorteto de havas tre multajn signifojn. La signifo dependas interalie de tio, al kio de rilatas. Pro tiu multsignifeco povas iafoje ekesti malklaraĵoj. Tiam oni povas aldoni diversajn klarigajn esprimojn, aŭ elekti alian rolvorteton.

  • De rilate al verbo
  • De rilate al aga O-vorto
  • De rilate al ne-aga O-vorto
  • De rilate al participo
  • De rilate al A-vorto aŭ E-vorto
  • De rilate al vorteto

Legu ankaŭ pri elektado inter de kaj da, kaj pri de kiel nuancilo de nombrovortoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — De rilate al ne-aga O-vorto

12.3.2.3. De rilate al ne-aga O-vorto

De-esprimo, kiu rolas kiel priskribo de ne-aga O-vorto, povas montri multajn diversajn signifojn. Ĝenerale de montras ian rilaton inter la priskribata afero kaj la de-esprimo.

Aparteno «

Plej ofte de-esprimo montras apartenon ĉe ne-aga O-vorto. La vorto “aparteno” havas tiam tre vastan signifon. Povas esti posedo, havo, apudeco, alligiteco, parteco, parenceco, aŭ alia formo de aparteno:

  • Jen kuŝas la ĉapelo de la patro.[FE.8] La ĉapelo apartenas al la patro kiel posedaĵo aŭ havaĵo.

  • Jen estas la kajero de la juna fraŭlino.[FE.10] La kajero apartenas al la fraŭlino kiel posedaĵo.

  • La dentoj de leono estas akraj.[FE.7] La dentoj apartenas al leono kiel korpopartoj.

  • Li faris ĉion per la dek fingroj de siaj manoj.[FE.12] La fingroj apartenas al la manoj kiel korpopartoj.

  • Sur la bordo de la maro staris amaso da homoj.[FE.32] La bordo apartenas al la maro, ĉar ĝi troviĝas tuj apud ĝi.

  • Januaro estas la unua monato de la jaro.[FE.12] Monatoj estas partoj de jaro.

  • La dudeka (tago) de Februaro estas la kvindek-unua tago de la jaro.[FE.12]

  • La kuiristino direktis sin en la internajn partojn de la loĝejo.[M.180]

  • La filo de la reĝo ŝin renkontis.[FE.21] La filo apartenas al la reĝo kiel parenco.

  • Mi legos poemon de Zamenhof. La poemo apartenas al Zamenhof, ĉar li verkis ĝin.

  • Martha Jeddler [...] fariĝis bonfarema kaj malsevera kontraŭ ĉiuj specoj de homoj.[BV.20] Temas pri speco, kiu apartenas al la klaso “homoj”.

  • La pli juna filino estis la plena portreto de sia patro.[FE.11] La “portreto” apartenas al la patro, ĉar “ĝi” montras lian aspekton.

  • Glaso de vino estas glaso, en kiu antaŭe sin trovis vino, aŭ kiun oni uzas por vino.[FE.32] La glaso apartenas al vino, ĉar ĝi estas uzata por vino.

  • Ŝi estas profesoro de matematiko. La profesoro apartenas al matematiko, ĉar tio estas ŝia fako. Oni povas ankaŭ uzi pri.

  • La riĉeco de tiu ĉi homo estas granda.[FE.35] La riĉeco apartenas al la homo, ĉar ĝi estas unu el liaj ecoj.

  • Tiu ĉi vorto havas signifon de mezuro.[FE.32] La signifo apartenas al la ideo “mezuro”.

Eco «

De rilate al ne-aga O-vorto povas montri econ:

  • virino de meza aĝo[M.20] = “mezaĝa virino”.

  • haroj de nedifinita koloro[M.20] La haroj havis kiel econ nedifinitan koloron.

  • Proksime de ili staris ankoraŭ alia figuro de triobla grandeco.[FA2.105] La figuro estis trioble granda.

Konsisto «

De rilate al ne-aga O-vorto povas montri konsiston:

  • Li donis al ŝi bukedon de rozoj. La bukedo konsistis el rozoj (bukedo da rozoj havus iom alian signifon).

  • Tie malsupre kuŝas Germanujo, kiu iam estis kovrita de plej densa reto de fervojoj kaj kanaloj.[FA3.55] La reto konsistas el fervojoj kaj kanaloj.

  • La ŝipoj staris envolvitaj en fumo de pulvo.[FA2.110] La fumo konsistis el pulvo.

Origino «

De rilate al ne-aga O-vorto povas montri originon aŭ devenon:

  • Francisko de Asizo = tiu Francisko, kiu devenas de la urbo Asizo = Francisko el Asizo

De la flanko (de iu), kaj similaj esprimoj, povas montri originon kun nuanco de respondeco:

  • Mi respondis al li, ke mi tion ĉi ne povas konsenti, ĉar ĝi estus malmodestaĵo de mia flanko.[L1.153] Mi farus malmodestaĵon (pri kiu mi devus respondeci).

  • Vi ne rigardos ja ĝin kiel maldelikatecon de mia flanko, se [...] mi demandos pri kelkaj neeviteblaj detalaĵoj.[M.125]

Mezuro «

Ĉe ne-aga O-vorto, de povas montri mezuron:

  • La knabo havis la aĝon de nur ses jaroj.[FA4.208] La aĝo estis granda je nur ses jaroj.

  • Vojon de tri tagoj ni iros en la dezerton.[Er.8] La vojo estas tiel longa, ke daŭras tri tagojn iri ĝin.

  • En la daŭro de kelke da minutoj mi aŭdis du pafojn.[FE.40] La daŭro estis longa je kelke da minutoj.

Formovo, aparteco «

Iafoje de povas montri formoviĝon aŭ apartecon, kiam ĝi rilatas al ne-aga O-vorto:

  • Rekta linio estas la plej mallonga vojo de unu punkto al alia. La vojo kondukas for de unu punkto.

  • En unuhora distanco de nia kabano [...] staris la malgranda preĝejo.[FA1.151] La kabano kaj la preĝejo estas apartaj je unu horo.

Perverba priskribo de ne-aga O-vorto «

Ĉi-antaŭe ĉiuj de-esprimoj rilatis al O-vortoj kiel rektaj priskriboj de ili, sed rilate al ne-agaj O-vortoj de-esprimo ankaŭ povas aperi kiel perverba priskribo de subjekto:

  • Tiu libro estas de Karlo. De montras apartenon, posedon. Pli ofte oni uzas aparteni + al: Tiu libro apartenas al Karlo.

  • Tiuj du arboj estas de malsamaj specoj. De montras ecojn.

  • Feliĉa vi estas, ho lando, se via reĝo estas de nobla deveno.[Pr.10] De montras originon.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — De rilate al participo

12.3.2.4. De rilate al participo

Aktiva participo «

Ĉe aktiva participo kun A-finaĵo aŭ E-finaĵo, de-esprimo havas la samajn signifojn kiel ĉe verbo:

  • Ni estis vojaĝantaj de lando al lando. = ...vojaĝis de lando al lando.

  • Ruĝiĝinte de honto ŝi forkuris. = Post kiam ŝi ruĝiĝis de honto...

  • Ne parolu al li antaŭ ol li estos trankviliĝinta de la ŝoko. = ...antaŭ ol li trankviliĝos de la ŝoko.

Aktivaj participoj kun O-finaĵo montras personon (iafoje aĵon), kiu faras, faris aŭ faros agon. Ĉe tiaj vortoj de-esprimo ĉiam montras la sencan objekton de la ago:

  • Venu, ni atendas vin, Savonto de la mondo.[FE.22] La savanto savos la mondon. De montras objekton.

  • La konfesantoj de unu religio estas samreligianoj.[FE.37] Ili konfesas unu (saman) religion.

  • Ĉiuj loĝantoj de regno estas regnanoj.[FE.37] Ili loĝas la regnon.

Pasiva participo «

Rilate al pasiva participo, de ĉiam montras sencan subjekton, aganton:

  • Ŝi estas amata de ĉiuj.[FG] Ĉiuj amas ŝin.

  • Tiu ĉi komercaĵo estas ĉiam volonte aĉetata de mi.[FE.25] Mi aĉetas la komercaĵon.

  • La surtuto estas aĉetita de mi, sekve ĝi apartenas al mi.[FE.25] Mi aĉetis la surtuton.

  • La ŝuldoj de mia filo ne estos pagataj de mi.[FE.25] Mi ne pagos la ŝuldojn.

  • Li staras kvazaŭ frapita de fulmo.[Rt.92] Ŝajnis, kvazaŭ fulmo frapis lin.

  • La montoj estis kovritaj de neĝo.[FA1.136] Neĝo kovris la montojn.

  • Ili estas konatoj de mi. Ili estas personoj, kiujn mi konas.

Oni ankaŭ povas uzi fare de, se oni volas tre klare montri, ke temas pri aganto: La infano estis forprenita fare de la patrino. Laŭ Fundamenta regulo la rolmontrilo por aganto en pasivo estas de. Malklareco do principe ne povas estiĝi. Se oni volas uzi alisignifan de-esprimon ĉe pasiva participo, oni normale devas tion montri klare per disde, for de, ekde aŭ simile: La infano estis forprenita disde la patrino. Oni forprenis ĝin de la patrino. Iafoje oni povas uzi al en ĉi tiaj okazoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — De rilate al verbo

12.3.2.1. De rilate al verbo

Formovo «

Kiam de rekte rilatas al verbo, ĝi normale montras lokon, kie komenciĝas movo:

  • Mi venas de la avo, kaj mi iras nun al la onklo.[FE.9] La moviĝo komenciĝis ĉe la avo, iris for de li, kaj direktiĝas nun al la onklo.

  • La vento forblovis de mia kapo la ĉapon.[FE.39]

  • Mi saltadis la tutan tagon de loko al loko.[FE.40]

  • Mi volis lin bati, sed li forkuris de mi.[FE.18]

Por klareco oni povas je bezono uzi for de aŭ disde: La polico prenis la ŝtelitan monon for de la rabisto / disde la rabisto. Se oni dirus: ...la ŝtelitan monon de la rabisto, oni povus eble pensi, ke temas pri apartena de: “...la ŝtelitan monon, kiu apartenis al la rabisto.”

Origino «

Rilate al verbo, de povas montri originon, kio estas simila al formovo:

  • De la patro mi ricevis libron, kaj de la frato mi ricevis plumon.[FE.9]

  • Saĝa filo lernas de la patro.[SS.13]

  • La hebreoj estas Izraelidoj, ĉar ili devenas de Izraelo.[FE.36] Izraelo estas ilia prapatro.

  • Donu al mi manĝi de ĉi tiu ruĝa kuiraĵo.[Gn.25]

Kaŭzo «

Rilate al verbo, de povas montri kaŭzon, ĉar kaŭzo similas al origino:

  • Li paliĝis de timo kaj poste li ruĝiĝis de honto.[FE.39] = ...pro timo... pro honto.

  • Mi eksaltis de surprizo.[FE.40]

Por kaŭzo oni tamen normale uzas pro kaj iafoje el.

Malsimileco k.t.p. «

Rilate al verbo, de povas montri malsimilecon, distingon, apartecon, malproksimecon, disecon:

  • Per kio diferencas via amato de aliaj amatoj?[AK.5]

  • Mi povus diferencigi la saĝajn de la malsaĝaj![FA1.69]

  • Kial Vi kaŝas Vian vizaĝon de mi?[Ps.88]

  • Nun mi iom liberiĝis de la plej urĝaj el miaj kolektiĝintaj laboroj.[L1.184]

  • Trankviliĝu de l’ batado, ho mia kor’![FK.303]

Tempo «

Rilate al verbo, de povas montri la komencan momenton de daŭra ago aŭ stato:

Tempa de povas stari antaŭ tempopunkto:

  • Li laboras de la sesa horo matene.

  • Ŝi tion kapablas de la naskiĝo.

  • Mi sciigas, ke de nun la ŝuldoj de mia filo ne estos pagataj de mi.[FE.24]

Tempa de povas stari ankaŭ antaŭ esprimo de tempodaŭro. Tiam la du daŭroj komenciĝas (pli-malpli) samtempe:

  • Mi konas lin de longa tempo.[FA2.94]

  • Nur de ses monatoj mi scias la veron.[BV.74]

  • De la mateno mi nenion manĝis.[Rz.13]

  • Ĝi komencas sian ekzistadon nur de hodiaŭ.[OV.111]

Por montri klare, ke temas pri tempo, oni povas uzi ekde aŭ de post:

ekde
= “de la komenco de”
de post
= “de la fino de”

Se temas pri tempopunkto, apenaŭ estas diferenco inter ekde kaj de post, sed se temas pri tempodaŭro, la diferenco estas ja granda: de post ŝia vivo = ekde ŝia morto.

  • Ekde ŝia vizito li ŝajnas multe pli feliĉa.

  • Mi promesas ekde hodiaŭ ne fumi plu.

  • Multe ŝanĝiĝis de post tiu tempo, kiam ni kiel infanoj ludis unu kun la alia.[FA3.143]

  • Estis tre gaje de post la subiro de la suno en la daŭro de la tuta nokto, dum la plenluno disvastigis lumon preskaŭ tagan.[FA3.128]

  • De post la tempo, pri kiu mi rakontos al vi, pasis jam multe da jaroj.[FA2.24]

Bedaŭrinde Zamenhof tre ofte uzis de post ĉe esprimoj de daŭro ankaŭ en okazoj, en kiuj ne vere temis pri la signifo “de la fino de tiu daŭro”, sed simple pri tempa de. Iafoje temis vere pri la signifo “de la komenco de tiu daŭro”: De post la vespero de la dek-kvara tago de la unua monato manĝu macojn ĝis la vespero de la dudek-unua tago de la monato.[El.12] Fakte oni manĝu ekde tiu vespero.

Zamenhof ofte skribis depost kiel unu vorton: Depost la tago, en kiu Varsovio salutis la novan jaron, pasis ses semajnoj.[M.132] Nenio pravigas tian kunskribadon, sed se oni tamen uzas ĝin, oni atentu pri la akcento: dEpost.

Zamenhof uzis ankaŭ deloke de kaj detempe de por fari distingon inter loka kaj tempa de, sed tiuj esprimoj ne estas oftaj:

  • Li mezuris la larĝon deloke de la malsupra pordego ĝis la ekstera rando de la interna korto.[Jĥ.40]

  • Al tio [longa kuŝado en la lito] ŝi alkutimiĝis detempe de sia infaneco.[FA4.149]

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — De rilate al vorteto

12.3.2.6. De rilate al vorteto

For «

De rilate al for montras formoviĝon aŭ apartecon:

  • For de tie ĉi![FE.26]

  • For de miaj okuloj![Rt.29]

  • Ŝi demetis la tukon for de la kapo.[M.169]

  • Grandaj vojaĝoj kaj longa restado for de mia hejmo estas por mi afero tre malfacila.[L2.236]

Pronomoj, pronomecaj vortetoj «

De-esprimoj povas priskribi personajn pronomojn kaj pronomecajn vortetojn, normale pere de verbo, sed iafoje rekte. La signifoj estas la samaj kiel ĉe ne-aga O-vorto:

  • Li estas de meza kresko.[FE.33] Eco.

  • Ĝi estas de mi. Aparteno, posedo. Pli ofte oni diras: Ĝi estas mia. Ĝi apartenas al mi.

  • Ili estas de Francujo. Deveno.

  • Tiuj estas de ŝi. Aparteno, posedo.

  • Ambaŭ estas de Japanio. Deveno.

  • Mi preferas tiun de Karlo. Posedo.

Tabelvortoj je OM «

De-esprimoj povas ankaŭ priskribi tabelvortojn je OM montrante konsiston:

  • Mi volus scii, kiom de la ŝtofo ili jam pretigis![FA1.69] La de-esprimo montras, el kio konsistas la kvanto pridemandata.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Al

12.3.5.1. Al

Al montras celon. Al ofte similas al por. Vidu ĉe por klarigon pri la diferenco.

Direkto de movo «

Normale al montras celon de moviĝo:

  • Mi venas de la avo, kaj mi iras nun al la onklo.[FE.9] La celo de la irado estas la onklo.

  • En unu tago, kiam ŝi estis apud tiu fonto, venis al ŝi malriĉa virino.[FE.15]

  • Vi devas nur iri al la fonto ĉerpi akvon.[FE.17]

  • Sur kruta ŝtuparo li levis sin al la tegmento de la domo.[FE.34]

  • Mallarĝa vojeto kondukas tra tiu ĉi kampo al nia domo.[FE.38]

  • Josuo kaj la tuta Izrael ŝajnigis sin venkobatitaj de ili, kaj ekkuris en la direkto al la dezerto.[Js.8]

  • Li kraĉos al vi en la vizaĝon.[Rt.41]

Direkto sen movo «

Al povas montri direkton ankaŭ kiam ne estas movo:

  • La reĝido etendis siajn brakojn al la ĉielo, al la arbaro, kaj al la maro.[FA2.90] La brakoj estis direktitaj en la diversaj direktoj, sed ili ne moviĝis al tiuj lokoj.

  • Danke ŝi ridetadis al li.[FA1.107] La ridetoj estis en lia direkto.

  • Li rigardis al la klara, hela luno supren.[FA3.23]

  • Mi sopiras... al la lando de mia infaneco.[FA3.31]

  • Kiele junulo povus kontraŭstari al la ĉarmoj de malĉastulino?[Rt.32]

  • Dum momento ŝi staris senmove, apogante sin per la mano al angulo de muro.[M.92]

Ricevanto «

Al tre ofte montras tiun, kiu ricevas ion, aŭ tiun, kiu ion aŭdas, vidas, ekscias, lernas k.t.p. (= ricevas sonon, bildon, sciaĵon, lernaĵon k.t.p.):

  • Donu al la birdoj akvon, ĉar ili volas trinki.[FE.9] La birdoj ricevu akvon.

  • Mi redonas al vi la monon, kiun vi pruntis al mi.[FE.14] Antaŭe mi ricevis la monon (prunte), nun vi ĝin rericevos.

  • Ŝi tuj lavis sian kruĉon kaj ĉerpis akvon en la plej pura loko de la fonto kaj alportis al la virino.[FE.15]

  • Petu ŝin, ke ŝi sendu al mi kandelon.[FE.20]

  • Mia tuta ŝuldo estos pagita al vi baldaŭ.[FE.25]

  • Diru al mi vian nomon.[FE.18]

  • Rakontu al mia juna amiko belan historion.[FE.10]

  • Kial vi ne respondas al mi?[FE.20]

  • Ordonu al li, ke li ne babilu.[FE.20]

  • Montru al ili vian novan veston.[FE.18]

  • La kuracisto konsilis al mi iri en ŝvitbanejon.[FE.40]

  • Mi instruas Esperanton al mia infano.[LR.98] (= Mi instruas mian infanon pri Esperanto.[LR.98])

  • La lumo de la suno metis finon al la bela sonĝo.[FA3.32] La sonĝo “ricevis finon” = finiĝis.

  • Oni donis al li panon, kaj li manĝis, kaj oni trinkigis al li akvon.[Sm1.30]

Profitanto, malprofitanto «

Al povas montri tiun, kiu iel profitas aŭ malprofitas de ago. Alivorte al montras tiun, kiu “ricevas” la agon aŭ rezulton de la ago:

  • Mi ĉiam estas preta fervori en servado al la patrujo.[Rz.62] La patrujo profitus de la servado.

  • “Pardonu al mi, patrino,” diris la malfeliĉa knabino, “ke mi restis tiel longe”.[FE.17] La knabino profitus de la pardono.

  • Mi deziras al vi bonan tagon, sinjoro![FE.10]

  • Oni tiel malhelpis al mi, ke mi malbonigis mian tutan laboron.[FE.33]

  • Antaŭ tri tagoj mi vizitis vian kuzon kaj mia vizito faris al li plezuron.[FE.20]

  • Vi tiam povos tre humile teni al li la kaleŝon, kiam li veturos kun ŝi al la preĝejo por edziĝi.[Rt.41]

  • Pro la bono de la afero ni devos cedi al la plimulto.[OV.64] Ni cedos kaj la plimulto profitos de tio.

  • Mi cedas al via peto.[FA1.11] = Mi cedas al vi pro via peto.

Tiaj ĉi al-komplementoj ofte montras samtempe apartenon aŭ posedon de korpoparto aŭ vestaĵo. Oni povas anstataŭe uzi posedan pronomon, sed al estas pli klasika:

  • Ŝi kombas al si la harojn per arĝenta kombilo.[FE.34] = Ŝi kombas siajn harojn...

  • Mi al vi purigos la botojn.[Rz.45] = Mi purigos viajn botojn.

  • Ili ŝmiris al si la angulojn de la buŝo per fiŝoleo, por ke ili fariĝu pli flekseblaj.[FA3.96]

  • Por knabinoj tio ne estis irebla vojo, ili disŝirus al si la vestojn.[FA2.88]

Ricevanto de demova ago «

Al povas montri la ricevanton (profitanton/malprofitanton) de ago, kiu estas demova. La ricevanto ja ricevas ian agon, sed la ago estas tia, ke ĝi forprenas ion disde la ricevanto. Tia ĉi mikso de almovo kaj demovo povas esti konfuza. Ofte de estas pli klara:

  • Ŝi detiris al li la galoŝojn de la piedoj.[FA1.94] Li ricevis servon, kiu konsistis el detirado de galoŝoj. Oni povus eble miskompreni, ke oni detiris la galoŝojn de alia persono, kaj poste li ricevis la galoŝojn. De li estus pli klara. Ekz.: Ŝi [...] deprenis de ŝi la pugnogantojn kaj la botojn.[FA2.71]

  • Vi rabas al via homo ĉion, kion li havas, ĝis ne restas al li eĉ ĉemizo sur la korpo.[Rt.57] La rabo iras direkte al via homo, kiu perdos ĉion, kion li havas. De estus pli klara.

  • Ne dehaku al mi la kapon![FA2.101] Mi ne volas malprofiti de la dehakado.

  • Nia maljuna avino malĝojas tiel, ke la blankaj haroj al ŝi elfalis.[FA1.66] Ŝiaj blankaj haroj elfalis de ŝia kapo.

  • La aŭto estis ŝtelita al mi. = ...ŝtelita disde mi. La ŝtelo trafis min. Se oni dirus ...ŝtelita de mi, tio signifus, ke mi ŝtelis la aŭton.

Ĉi tia uzo de al estis sufiĉe ofta ĉe Zamenhof, sed fariĝis nuntempe iom malpli ofta. Kiam ne estas risko de miskompreno, oni povas tute bone uzi al en tiaj esprimoj.

Spertanto, sentanto «

Al povas montri tiun, kiu spertas aŭ sentas ion:

  • La malfeliĉa infano rakontis al ŝi naive ĉion, kio okazis al ŝi.[FE.17]

  • Ŝajnas al mi, ke el ŝia buŝo elsaltas perloj kaj diamantoj.[FE.17]

  • Estas al mi malvarme kaj tiel malseke![FA1.33] ≈ Mi sentas malvarmon kaj malsekon.

  • Artikoloj talente skribitaj plaĉos al la gazeto kaj al ĝiaj legantoj.[OV.99]

  • Vi estis al mi tre kara.[Sm2.1]

  • Ĉu ne estus al vi agrable havi tian saman kapablon?[FE.17]

  • Ankaŭ al vi, mia kara Hermano, li sentigos sian skurĝon.[Rt.41]

  • Granda parto de la alta literatura lingvo [...] estas al vi videble tre malmulte konata.[M.135] Ĉi tie eblas ankaŭ uzi de, ĉar temas pri aganto ĉe pasiva participo.

  • Estu sciate al la reĝo, ke ni iris en la Judan landon.[Ez.5]

Posedanto «

Al montras posedanton kaj similajn signifojn ĉe la verbo aparteni:

  • La rozo apartenas al Teodoro.[FE.5] = La rozo estas de Teodoro. La rozo estas lia.

  • Li apartenis al tiuj tre maloftaj homoj, kiuj faras ĉion silente.[OV.246] = Li estis unu el tiuj tre maloftaj homoj...

Al anstataŭ N-finaĵo «

Ĉe aga O-vorto al povas iafoje montri sencan objekton.

Rezulto de ŝanĝo «

Iafoje oni montras per al rezulton de transformado aŭ ŝanĝado: Li disrompis ĝin al mil pecoj. Normale oni uzas en + N-finaĵon. Oni renkontas tiusignife ankaŭ je.

Aldono, adicio «

Kune kun verboj kiel aligi, aliĝi, aldoni k.t.p., al povas montri aldonon, adicion k.s.:

  • La junulo aliĝis al nia militistaro kaj kuraĝe batalis kune kun ni kontraŭ niaj malamikoj.[FE.39] Li fariĝis parto de la militistaro.

Iafoje sola al montras aldonon sen helpo de alia aldonsignifa esprimo. Tio estas tamen tre malofta:

  • Revenigu lin! — Kiel revenigi? Ĝuste al la malfeliĉo oni ordonis al la administranto doni la plej bonan ĉevaltrion.[Rz.96] = ...aldone al la jam konata malfeliĉo...

Iam oni uzis al tio anstataŭ aldonsignifa krom tio:

  • Ĝi havis tiel same grandan sukceson, kiel la efektiva najtingalo, kaj al tio ĝi havis multe pli belan eksteraĵon.[FA2.28] Nun oni diras nur krom tio aŭ krome.

Tempo «

Al iafoje montras okazon (precipe feston), kiam oni parolas pri speciala ago pro tiu okazo (donacado k.s.).:

  • Al Kristnasko venis letero de ŝia patro.[FA3.58] = Okaze de Kristnasko... Je Kristnasko, kaj ĝuste pro tio ke estis Kristnasko...

  • Akceptu ankaŭ de mia flanko plej koran gratulon al la nova jaro.[OV.491] = ...okaze de la nova jaro.

Al troviĝas ankaŭ en esprimoj kiel de tempo al tempo = “iafoje, kelkfoje”; de tago al tago = “ĉiutage, laŭ pasado de la tagoj”. Ili estas figuraj esprimoj faritaj laŭ de loko al loko k.s.:

  • De tempo al tempo li aliradis al la fenestro kaj elrigardadis.[FA2.144]

  • De tago al tago la reĝido ŝin ĉiam pli ekamadis.[FA1.63]

Referenco «

Ĉe esprimo de proksimeco, simileco k.s. al montras tion, kion oni konsideras, kiam oni taksas aferon proksima aŭ simila:

  • Ŝi estis jam tute proksima al la preĝejoj.[FA1.109] = Ŝi estis jam en la proksimo de la preĝejo.

  • Pli proksime al la fenestroj [...] prenis al si lokon laboristinoj pli junaj.[M.112]

  • La pli maljuna estis tiel simila al la patrino per sia karaktero kaj vizaĝo, ke ĉiu, kiu ŝin vidis, povis pensi, ke li vidas la patrinon.[FE.11]

  • Tio estis vivmaniero certe ne konforma al la reguloj de la higieno.[M.132]

Oni trovas ankaŭ proksima de, proksime de. Ĉe malproksima/malproksime oni uzas precipe de. Ŝajnas logike uzi ĉiam al ĉe proksimeco, kaj de ĉe malproksimeco, sed la efektiva uzado estas miksita. Ĉe aliaj vortoj similaj al malproksima, oni ne uzas al, sed de (iafoje je): aparta de, diferenca de, libera de/je k.s.

Rolvortaĵoj kun al «

Legu ankaŭ pri rolvortaĵoj kiel responde al, konforme al.

Vortfarado «

Aligi = “aldoni, almeti”: Nur tiam ni povas esperi pli aŭ malpli frue aligi al nia afero la grandegan indiferentan amason de la publiko.[OV.93]

Aliĝi = “aldoniĝi, almetiĝi, aniĝi, aparteniĝi”: Se gut’ al guto aliĝas, maro fariĝas.[PE.2228] Ĉiutage aliĝas al Esperanto multaj novaj personoj en ĉiuj landoj de la mondo.[L2.73] Ĉu vi aliĝis al la kongreso?

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — El

12.3.5.2. El

Movo «

El montras movon for de interno al ekstero:

  • El la kaldrono, en kiu sin trovas bolanta akvo, eliras vaporo.[FE.25] La vaporo iras for de la interno de la kaldrono.

  • Li eliris el la dormoĉambro kaj eniris en la manĝoĉambron.[FE.31]

  • Mia patrino forpelis min el la domo.[FE.21]

  • Ŝi vidis unu sinjorinon, tre riĉe vestitan, kiu eliris el la arbaro.[FE.19]

  • Li venigis al si el Berlino multajn librojn.[FE.39] = ...de la interno de Berlino...

  • La lasta espero malaperis el la animo de la bela Sara.[Rn.40]

  • Vi eksiĝis el la movado.[L2.304]

  • Moor ridas el la tuta gorĝo.[Rt.17] = ...ridas plengorĝe, laŭte. La rido venas kvazaŭ el ĉiuj partoj de la gorĝo.

  • El sub la kanapo la muso kuris.[FE.26] El estas ofte uzata kune kun diversaj lokaj rolvortetoj por pli ekzakte montri la lokon, el kiu io moviĝas.

  • Mi petas vin, sinjorina moŝto, — diris la juvelisto el malantaŭ la tablo.[M.187] La loko malantaŭ la tablo estas rigardata kiel spaco kun interno. Oni ankaŭ povus uzi de.

  • Iru en la domon de la malĉastistino, kaj elkonduku el tie la virinon, kaj ĉiujn, kiuj estas ĉe ŝi.[Js.6]

  • Tie interne estis mallume, almenaŭ en la antaŭa ĉambro, — el interne estis aŭdata muziko.[FA2.134]

Antaŭa stato «

El povas montri antaŭan staton, kiam temas pri ŝanĝiĝo. Ofte temas pri figura uzo de la baza mova senco de el:

  • Unu el ili eksaltis el sia dormo kiel sovaĝa besto.[FA3.15] Li subite vekiĝis.

  • Marta rapide kaj kvazaŭ vekite el longa dormo kaptis la manon de la kudristino.[M.103]

  • Ŝi videble sentis la en ĉiu homo denature troviĝantan deziron eltiri sin el mizero.[M.119]

  • El la knabo fariĝis junulo, kaj li devis forveturi en la malproksiman mondon.[FA2.82] Li ŝanĝiĝis de knaba stato en junulan staton.

  • Vi iam vidos, kio el tio [pomkerno] fariĝos; el tio fariĝos io, pri kio vi certe ne pensas, tuta pomarbo, sed ne tuj.[FA3.141]

  • Vi faris el mi la plej malfeliĉan mizerulon en la mondo.[Rt.104] = Pro via faro mi fariĝis la plej malfeliĉa mizerulo en la mondo.

Deveno «

El ofte montras devenon, originon aŭ fonton:

  • El kie vi estas?[FA2.37] = De kiu loko vi devenas? Kie estas via origina loko?

  • Kelkaj el la Esperantaj idiotismoj estas prenitaj ankaŭ el la lingvoj slavaj (dum aliaj estas prenitaj el aliaj lingvoj).[LR.119]

  • Tradukoj el ĉi tiu lingvo estus pli dezirataj kaj pli bone pagataj.[M.127]

  • Kiom mi povis vidi el via laboro, tiu via senduba talento restas [...] en stato rudimenta.[M.135] La fonto de lia konstato estas ŝia laboro, kiun li vidis.

  • S-ro de Beaufront nur legis eltiron el tiu ĉi artikolo.[LR.116]

  • Tie la floroj kaj la folioj kantis la plej belajn melodiojn el lia infaneco.[FA1.122]

  • La infano alsidiĝis al lito kaj laŭte legis el la libro.[FA3.25]

Materialo «

El estas la normala rolvorteto por montri materialon. Tiu signifo estas varianto de devena el:

  • La reĝino iris en banejon, kiu estis konstruita el marmoro.[FA1.103]

  • Ĉemizojn, kolumojn, manumojn kaj ceterajn similajn objektojn ni nomas tolaĵo, kvankam ili ne ĉiam estas faritaj el tolo.[FE.35]

  • Nenian trinkaĵon el vinberoj li devas trinki.[Nm.6]

  • Freŝa viando kostas multe, kaj por pretigi el ĝi manĝon oni devas ankaŭ forbruligi multe da ligno.[M.64]

  • Al mi donu la plezuregon, ke mi faru el li kaĉon![Rt.70]

  • El la diritaj vortoj ni povas ankoraŭ fari aliajn vortojn, per helpo de gramatikaj finiĝoj kaj aliaj vortoj.[FE.30]

Distingo de individuoj «

Tre ofte el montras grupon aŭ amason, kiam oni distingas aŭ apartigas iujn individuojn de la grupo, aŭ parton de la amaso. Tion oni povas rigardi kiel figuran uzadon de la baza elmova signifo. Oni kvazaŭ elprenas membrojn aŭ partojn por aparta konsidero:

  • El ĉiuj miaj infanoj Ernesto estas la plej juna.[FE.10] Ernesto apartenas al la grupo “ĉiuj miaj infanoj”. Inter ili li estas la plej juna.

  • El ŝiaj multaj infanoj unuj estas bonaj kaj aliaj estas malbonaj.[FE.12]

  • Por miaj kvar infanoj mi aĉetis dek du pomojn, kaj al ĉiu el la infanoj mi donis po tri pomoj.[FE.14]

  • El la tri leteroj unu estis adresita: al Lia Episkopa Moŝto, Sinjoro N.; la dua: al Lia Grafa Moŝto, Sinjoro P.; la tria: al Lia Moŝto, Sinjoro D.[FE.42]

  • Multaj el niaj amikoj ne volas pacience atendi kaj labori.[OV.59]

  • Tio estis la plej bela horo el mia vivo![FA3.67] Aŭ de mia vivo.

  • Trinku el la vino, kiun mi enverŝis.[SS.6] = Trinku iom de la vino...

  • Li nenion povis rememori el sia sonĝo.[FA2.133]

Iafoje inter montras apartenon al grupo. Iafoje oni renkontas la pezan esprimon el inter: Li estas unu el inter ili. Tute bone sufiĉas sola el: Li estas unu el ili.

Speciala varianto de tiu ĉi signifo estas konsisto:

  • Mia skribilaro konsistas el inkujo, sablujo, kelke da plumoj, krajono kaj inksorbilo.[FE.34]

  • Unu minuto konsistas el sesdek sekundoj.[FE.12]

Kiam konsisti montras la esencan parton de io abstrakta, oni uzas en: Vera libereco konsistas en kompleta foresto de leĝoj.

Kaŭzo «

Por kaŭzo oni uzas normale pro, sed kiam oni volas montri kaŭzon figure kiel devenon aŭ fonton, oni povas uzi el:

  • Ni restas sen rimedoj kaj lacaj kaj devas el manko de fortoj ĉesigi la eliradon de nia organo.[OV.125] = ...pro manko de fortoj...

  • Clemency el surprizo pro tiu ĉi demando preskaŭ renversis la pleton de teo.[BV.70] El sonas pli bone ol pro ĉi tie, ĉar pro aperas tuj poste.

  • La tuta cetera parto de l’ vorto ŝanĝiĝadis — el simpla senhelpa neceseco kaj ne el ia lingva leĝeco.[LR.64]

  • Unu sinjoro [...] en la komenco estis forte kolera kontraŭ ĝi el la kaŭzo, ke ĝi “ne estas sufiĉe internacia”.[LR.32] = ...kolera kontraŭ ĝi pro tio, ke ĝi... ...kolera kontraŭ ĝi, ĉar ĝi...

Komparu kun simila uzo de de.

Vortfarado «

Elen = “eksteren el tiu loko”: La akvo fluis de ŝiaj haroj kaj vestoj, kaj verŝiĝis en ŝiajn ŝuojn kaj elen.[FA1.17]

Eligi = “irigi el io”: Ĝi estas dramo, miaj fratoj, kiu eligas larmojn el viaj okuloj.[Rt.80] La alumeto eligis varman helan flamon. (= ...eligis el si...).

Eliĝi = “iri el io”: La ambaŭ virinoj kaj la infano eliĝis el veturilo antaŭ unu el la domoj ĉe la strato Piwna.[M.6] Mi ĝis nun ne kuraĝis demandi vin, [...] kiamaniere vi sukcesis eliĝi el la malriĉeco.[M.156]

El estas ankaŭ uzata prefiksece.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĝis

12.3.5.3. Ĝis

Limo de movo «

Ĝis montras lokon, kiun ia movo atingas, sed ne pasas:

  • Niaj fratoj eliris kun la gastoj el sia domo kaj akompanis ilin ĝis ilia domo.[FE.18] Post alveno al ilia domo niaj fratoj ne plu akompanis ilin.

  • Li kliniĝis ĝis la tero.[FA2.99]

  • Ĝis ĉi tie aliru, sed ne plu.[Ij.38]

  • Ĝis kie ni iros hodiaŭ?

  • De supre ĝis malsupre la kastelo estis fendiĝinta.[FA2.67]

  • Starigu nun la kaldronon kaj plenigu ĝin per akvo ĝis la rando.[FA3.137]

  • La fraŭlineto ruĝiĝis ĝis la haroj kaj oreloj.[M.175]

Limo sen movo «

Ĝis ankaŭ povas montri limon de spaco, tereno aŭ simile:

  • La tuta Sundo ĝis la Sveda bordo estas kovrita de glacio.[FA2.109] La Sveda bordo estas limo de la glacio.

  • Ĉapo el ursa felo sidis sur lia kapo ĝis sub la oreloj.[FA1.116] La rando de la ĉapo troviĝis sub la oreloj.

  • En forte pluva aŭtuna tago li piede ekiris la vojon. [...] malseka ĝis la haŭto li la unuan fojon eniris en Kopenhagon.[FA3.59] La haŭto estis limo de la la malseko en liaj vestaĵoj.

  • Ĝis la arbaro estas sufiĉe malproksime.[FA3.56]

Tempo «

Ĝis ofte montras tempon, kiun io atingas, sed ne pasas:

  • Mi laboras ĉiutage de frua mateno ĝis malfrua vespero.[L1.73] Post malfrua vespero mi ne plu laboras.

  • Ĵuru al mi fidelecon kaj obeadon ĝis la morto![Rt.30] Nur post la morto povas ĉesi via fideleco kaj obeado.

  • Mi eltenos ĝis la fino.[Rt.115]

  • Ili trinkis ĝis malfrue en la nokto.[FA1.10]

  • Nu, atendu ĝis morgaŭ.[FA1.99]

  • Ĝis (la) revido! aŭ simple Ĝis (la)! ≈ Ĝis nia venonta revido mi memoros vin!

  • Ĝis kiam vi rifuzos humiliĝi antaŭ Mi?[Er.10] = Ĝis kiu tempo vi daŭrigos rifuzi... Rimarku, ke ĝis antaŭ demanda kiam estas bona uzo, dum ĝis antaŭ nedemanda kiam-frazo estas malbona.

Speciala uzo de tempa ĝis estas montrado de lasta tempo por fini taskon. Tiam ĝis signifas “ne pli malfrue ol”. La montrita tempo estas mem inkluzivita, sed post ĝi estos tro malfrue:

  • La tuta traduko estu nepre preta ĝis la fino de Majo.[OV.563] = ...preta ne pli malfrue ol la fino de Majo. Estu preta devas ĉi tie kompreniĝi kiel fariĝu preta, estu pretigita. Ĉi tia uzo de ĝis estas speciala konvencio. Se tiu konvencio ne ekzistus, oni komprenus, ke la traduko restu preta ĝis la fino de Majo, post kiam ĝi ĉesu esti preta.

  • Ĝi devis esti preta ĝis sabato, kaj tio ne estis tre facila. Kiam ĝi estis preta estis jam ĝuste sabato.[FA1.128] Li do sukcesis pri la tasko.

  • Pro kelkaj kaŭzoj la angla eldono ne povis esti preta ĝis hodiaŭ.[OV.488] Oni ne sukcesis ĝis tiu tempo.

  • Ĉiu, kiu deziras partopreni en la konkurso, devas sendi ne pli malfrue ol ĝis la 1-a Decembro 1895 [...] raporton.[OV.200] Ĉi tie Zamenhof esprimis dufoje la saman aferon. Oni povus aŭ forigi ne pli malfrue ol, aŭ forigi ĝis.

Ankaŭ eblas uzi antaŭ en ĉi tiaj frazoj, sed tiam la montrita tempo ne estas inkluzivita: Ĝi devas esti preta antaŭ sabato. Sabate estos jam tro malfrue. Komparu ankaŭ kun tempa por.

Atingo de mezuro, grado, nivelo, stato «

Ĝis povas montri ian mezuron, gradon, nivelon aŭ staton, kiun io atingas:

  • Per konkura marĉando la prezo falis ĝis tri bacoj.[Rt.18]

  • Longigu Dio la vivon ĝis ekstrema mezuro![Rz.90]

  • Ŝi forigu la malĉastecon de sia vizaĝo kaj la adultemecon de siaj mamoj, por ke Mi ne senvestigu ŝin ĝis nudeco.[Hŝ.2]

Ekstremo sur skalo «

Ĝis povas montri unu ekstremon de ia skalo aŭ hierarkio, dum de montras la alian ekstremon:

  • Precipe ŝi amis la rozojn, kaj tial ŝi havis la plej diversajn specojn de ili, de la sovaĝaj, simple odorantaj, ĝis la plej belaj luksaj rozoj.[FA3.24] Ŝi havas ĉiujn specojn, sovaĝajn, luksajn, kaj ĉiujn aliajn specojn inter tiuj du ekstremoj.

  • Ne plu estos loĝanto en ĝi: de homo ĝis bruto ĉio foriĝos kaj foriros.[Jr.50] Ĉiuj homoj, ĉiuj brutoj, kaj ĉio alia inter tiuj du limoj, foriĝos kaj foriros. Oni subkomprenas ian hierarkion de homoj kaj brutoj.

  • Ekzistas ankaŭ [...] poŝaj lernolibroj, kiuj [...] kostas de 15 ĝis 50 centimoj por ekzemplero.[OV.163] La plej malalta prezo estas 15 centimoj, la plej alta estas 50, sed ekzistas ankaŭ prezoj inter tiuj du ekstremoj. En ĉi tiaj esprimoj oni ofte forlasas de: Ili kostas 15 ĝis 50 centimoj.

Legu pli pri de kaj ĝis rilate al nombrovortoj.

Ĝis inkluzivas «

Esprimo kun ĝis normale inkluzivas ankaŭ la ĝis-aferon. Se iu petas, ke oni nombru de 1 ĝis 5, oni diru: 1, 2, 3, 4, 5 (la kvino estu inkluzivita). Iafoje por emfazi la inkluzivan signifon oni povas aldoni la vorton inkluzive: Ili loĝas en apartamentoj 101 ĝis 150 inkluzive. Oni povus ankaŭ uzi ĝis kaj kun: ...en apartamentoj 101 ĝis kaj kun 150.

Se iam oni volus ekskluzivi la ĝis-aferon, oni povus aldoni ekskluzive: Ili kostas de 10 ĝis 20 dolarojn ekskluzive. (La plej alta prezo estas 19,99 dolaroj.) Tiaj esprimoj estas tamen tre malofte bezonataj.

Frazenkondukilo «

Ĝis estas ankaŭ frazenkondukilo. Tiam ĝis rilatas al tuta frazo: Mi ploris, ĝis mi endormiĝis.[FA1.148]

Vortfarado «

Ĝisi = “diri ĝis (la revido)!, adiaŭi”: Post la kongreso ĉiuj ĝisis, kaj iris hejmen.

Ĝiso = “eldiro de la frazo ĝis (la revido)!”: Sekvis ĝisoj kaj kisoj. Poste ĉiuj foriris.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Direktaj rolvortetoj

12.3.5. Direktaj rolvortetoj

  • Al
  • El
  • Ĝis

En tiu ĉi paragrafo estas klarigoj pri la direktaj rolvortetoj al, el kaj ĝis, sed ankaŭ la N-finaĵo kaj la rolvorteto de estas direktaj rolmontriloj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Antaŭ

12.3.4.1. Antaŭ (kaj malantaŭ)

Antaŭ montras pozicion ĉe tiu flanko, kiu estas plej proksima al la parolanto, aŭ ĉe tiu flanko, kiu estas la plej grava, la ĉefa. La antaŭa flanko de homo aŭ besto estas la flanko de la vizaĝo kaj okuloj. La preciza senco de antaŭ do dependas de la perspektivo de la parolanto:

  • Antaŭ la domo staras arbo.[FE.8] = Ĉe la antaŭa flanko de la domo...

  • Vespere antaŭ la pordo haltis veturilo.[FA2.148]

  • Ni nenion povis vidi eĉ antaŭ nia nazo.[FE.33]

  • Antaŭ nia militistaro staris granda serio da pafilegoj.[FE.38]

  • Oni metis antaŭ mi manĝilaron.[FE.34]

Pozicio en sinsekvo «

Antaŭ povas ankaŭ montri pozicion en ia sinsekvo, pozicion, kiun sekvas alia. Ofte ĉeestas tiam ankaŭ pure loka signifo:

  • Mi iras antaŭ vi.[FA2.64] Mi iras unue, vi sekvos post mi.

  • M estas antaŭ N en la alfabeto.

Sinsekva antaŭ estas tre simila al tempa antaŭ.

Figura uzo «

Antaŭ ofte montras ĉeeston aŭ influon de io grava:

  • Li tute ne sentis timon antaŭ ŝi.[FA2.55] = ...kiam ŝi ĉeestis.

  • Mi ne kaŝis antaŭ li eĉ la plej malgrandan cirkonstancon.[Rt.21] = ...kaŝis, kiam li ĉeestis...

  • Ili ne havis plu kuraĝon antaŭ la Izraelidoj.[Js.5]

  • Mi estas eldonisto, respondeca antaŭ la publiko.[M.135]

  • La dialektoj kaj provincialismoj iom post iom perdiĝis antaŭ la fortiĝanta komuna literatura lingvo.[OV.34]

Antaŭ povas montri estontecon, kiu kvazaŭ staras antaŭ iu:

  • Ili havis ja antaŭ si grandan vojaĝon.[FA1.135]

Antaŭ povas montri pozicion pli altan en graveco aŭ rango:

  • La pliboneco de Esperanto antaŭ Volapük estas tiel frapante granda, ke ĝi falas al ĉiu en la okulojn tuj de la unua rigardo.[FK.284] Se oni metus la lingvojn en ordo de boneco, Esperanto starus antaŭ Volapük.

  • Esperanto devis esti antaŭ ĉio eksterordinare facila.[L1.245] Facileco estis la plej grava postulo.

  • Li ne atentas la vizaĝon de princoj, kaj ne preferas riĉulon antaŭ malriĉulo.[Ij.34]

Antaŭ + direktaj rolmontriloj «

  • La bona virino metis antaŭ lin la plej bonajn manĝaĵojn, kiujn ŝi havis.[FA1.9] = ...al pozicio antaŭ li...

  • Ŝi venis antaŭ la reĝon kaj stariĝis antaŭ la reĝo.[Rĝ1.1] = Ŝi venis al pozicio antaŭ la reĝo kaj stariĝis tie.

  • La cigno klinis la kapon kaj falis malrapide antaŭ iliajn piedojn.[FA1.42]

Ĉe antaŭ oni tamen ofte forlasas direktan N-finaĵon:

  • Unu el la frankaj sinjoroj starigis min antaŭ roko.[FA1.148] = ...al pozicio antaŭ roko.

  • Marta forprenis la manplaton de antaŭ la okuloj.[M.159] = ...de pozicio antaŭ la okuloj.

  • Mi jam ĝis nun... trovus tiun, kiu malaperis de antaŭ miaj okuloj.[M.142]

Plej ofte sufiĉas simpla de anstataŭ de antaŭ.

Tempo «

Antaŭ ofte montras tempon pli fruan ol alia tempo. Tiam antaŭ staras antaŭ esprimo de tempo, okazaĵo aŭ ago. Tempa antaŭ estas la malo de tempa post:

  • Ili ordonis al mi veni antaŭ la vesperiĝo.[M.8] = ...pli frue ol la vesperiĝo.

  • Antaŭ tri tagoj mi vizitis vian kuzon.[FE.20] = Je tri tagoj pli frue ol nun...

  • La pastro, kiu mortis antaŭ nelonge (aŭ antaŭ nelonga tempo), loĝis longe en nia urbo.[FE.25]

  • Ĉiu diskutota demando estas ja publikigita tri monatojn antaŭ la kongreso.[OV.460]

Tempa antaŭ povas ankaŭ stari antaŭ vortoj, kiuj ne per si mem montras tempon, okazaĵon aŭ agon, sed kiuj tamen en la koncerna frazo reprezentas ion tian:

  • Antaŭ la lango laboru la cerbo.[PE.107] = Antaŭ laboro de la lango, laboru cerbo.

Tempa antaŭ estas ofte uzata en esprimoj de horo: dek minutoj antaŭ la tria k.s.

Antaŭ ol «

En iuj okazoj oni uzas antaŭ kune kun ol:

  • Antaŭ subfrazo. Antaŭ mem ne estas enkondukilo de subfrazo, sed nur rolvorteto, kaj do bezonas helpon de vera frazenkondukilo.
  • Antaŭ O-vorteca frazparto, kiam verbo estas subkomprenata. Tiam vere temas pri tuta subfrazo.
  • Antaŭ I-verbo, ĉar I-verboj estas kvazaŭ subfrazoj.

  • Antaŭ lia alveno ni manĝis. → Antaŭ ol li alvenis, ni manĝis.

  • Mi finos antaŭ ol vi. = Mi finos antaŭ ol vi finos.

  • En aŭtuno [...] aperadis la migrantaj birdoj kaj ripozadis sur ĝi, antaŭ ol flugi trans la maron.

Malantaŭ «

Antaŭ + la prefikso MAL montras pozicion ĉe la mala flanko kompare kun la antaŭa flanko:

  • Tuj malantaŭ si ŝi aŭdis viran voĉon.[M.12] = Tuj ĉe sia dorsa flanko ŝi...

  • La libristo staris sola malantaŭ la magazena skribtablo.[M.120] La magazena tablo troviĝis inter li kaj la magazenaj klientoj, kiuj staris antaŭ la tablo.

  • Malantaŭ la pordo oni aŭdis la voĉon de la malgranda Jadvinjo.[M.50] La pordo troviĝis inter la aŭskultanto kaj la voĉo.

  • Ni lasu la malfeliĉon malantaŭ ni.[Rn.15] Temas pri pasinta okazaĵo, kiu kvazaŭ troviĝas dorsflanke de ni.

  • La luno iris returne malantaŭ la nubojn.[FA2.119] = ...al pozicio malantaŭ la nuboj.

  • Ŝi prenis ankoraŭ el malantaŭ la forno faskon da lignetoj.[M.8] = ...el pozicio malantaŭ la forno...

Malantaŭ neniam havas tempan signifon. Anstataŭe oni uzas post. Ankaŭ kiam temas pri sinsekvo, oni uzas nur post. Oni ne diras ekz.: *Li erare metis la finaĵon N malantaŭ tiu vorto.* Tio signifus, ke la N estus kaŝita, ĉar vorto estus skribita sur ĝi. Oni diru: ...post tiu vorto.

Vortfarado «

Antaŭe = “en pozicio antaŭ io, pli frue”: La juna knabino [...] iris antaŭe.[M.7] Antaŭe iris kantistoj, poste kordinstrumentistoj.[Ps.68] Kiam vi vidis nin en la salono, li jam antaŭe diris al mi la veron.[FE.24] Ilia vizaĝo estis direktita antaŭen.[FA1.98]

Malantaŭe = “en loko malantaŭ io”: Ĝi estis la lasta en la vico, kaj baldaŭ ĝi restis je granda distanco malantaŭe.[FA2.6] Ŝi falis malantaŭen.[FA3.45]

Antaŭa = “troviĝanta antaŭe, pli frua”: La ĉevalo levis siajn antaŭajn krurojn. / Li reiris sur sian antaŭan lokon.[M.122] Mi faros en Ĝenevo nenion sen antaŭa konsiliĝo kun vi.[L1.281]

Malantaŭa = “troviĝanta malantaŭe”: La nigra hundeto [...] leviĝas supren sur la malantaŭaj piedoj.[FA2.59]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Apud

12.3.4.2. Apud

Apud montras proksiman pozicion flanke de io. Normale temas pri la dekstra aŭ maldekstra flanko (ne la antaŭa aŭ malantaŭa), sed iafoje temas pli ĝenerale pri ia flanko. Tiam apud montras simple proksimecon. Komparu kun ĉe, kiu montras ankoraŭ pli proksiman pozicion:

  • Tra la fenestro, kiu sin trovas apud la pordo, la vaporo iras sur la korton.[FE.25] = ...dekstre aŭ maldekstre proksime de la pordo...

  • Marta rigardis la apud ŝi irantan virinon per nebulitaj okuloj.[M.100] = ...proksime dekstre aŭ maldekstre de ŝi irantan...

  • Li staris tutan horon apud la fenestro.[FE.26]

  • La artefarita birdo havis sian lokon sur silka kuseno, senpere apud la lito de la imperiestro.[FA2.29]

  • La gefianĉoj staris apud la altaro.[FE.36] = ...proksime de la altaro.

  • Kio estas tiu granda kastelo tuj apud la urbo, kun la tiel altaj fenestroj?[FA1.127]

  • Ok tagojn poste estis la varmega batalo apud Prago.[Rt.46]

  • Apud li mi estas kiel nura komencanto. Figura uzo de apud por esprimi komparon. Se mi starus apud li mi ŝajnus kiel nura komencanto. Komparu kun Ĉe ĉi-poste.

Apud + direktaj rolmontriloj «

  • Ĝian kropon kun ĝiaj plumoj li forigu kaj ĵetu ĝin apud la altaron.[Lv.1] = ...al loko apud la altaro.

Ĉe apud oni tamen ofte forlasas direktan N-finaĵon:

  • Jen mi starigos ilin ĉi tie apud la pordo.[FA1.73] = ...al pozicio apud la pordo.

Elparolo «

Ial multaj fuŝas la elparolon de apud. La akcento devas esti sur la antaŭlasta vokalo: Apud. Ne: *apUd*.

Vortfarado «

Apuda = “troviĝanta proksime apud io”: Ŝi montris per la mano la pordon de la apuda ĉambro.[M.95]

Apude = “en (flanka) proksimo”: Apude kuŝis kelke da salatfolioj kaj kelke da kaŝtanoj.[FA1.137]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĉe

12.3.4.3. Ĉe

Ĉe montras pozicion tre proksiman. La signifo de ĉe tre varias laŭ la kunteksto. Ofte ĉe montras simple lokon ĝenerale sen precizigo de la pozicio.

Estas ofta miskompreno, ke ĉe nepre montras tuŝecon. Fakte ĉe nur montras proksimegecon. La diferenco disde apud estas, ke ĉe estas pli proksima, kaj ke apud normale montras flankan pozicion (dekstre aŭ maldekstre). En frazoj kun ĉe ofte temas efektive pri intertuŝa proksimeco, sed tion ne montras ĉe, sed la kunteksto:

  • Kontraŭe ĉe unu el la muroj staris negranda ŝranketo.[M.7] = Kontraŭe tute proksime de unu el la muroj (verŝajne tuŝante ĝin) staris...

  • Ĉe la angulo de la strato Swieto-Jerska ŝi haltis.[M.92] Ŝi haltis tute proksime de la angulo (verŝajne ne tuŝante ĝin).

  • Metu la du orajn plektitajn ĉenetojn en la du ringojn ĉe la finoj de la surbrustaĵo.[Er.28] La lokoj de la du ringoj estas la finoj de la surbrustaĵo.

  • La stangoj estu ĉe ambaŭ flankoj de la altaro.[Er.27]

  • Kiam li estis ĉe mi, li staris tutan horon apud la fenestro.[FE.26] = ...en mia loko... ...en mia hejmo... Ĉe ofte montras ies hejmon aŭ kutiman restadlokon.

  • La rajto loĝas ĉe la venkinto.[Rt.13]

  • Mi servis ĉe la komerca konsilano.[FA3.76]

  • Ĉe botisto la ŝuo estas ĉiam kun truo.[PE.213] Temas pri la propra ŝuo de botisto.

  • En la varmaj landoj la suno radias alian varmegon ol ĉe ni.[FA2.133] = ...ol en nia (malvarma) lando.

  • Li ofte venadis en la butikon ĉe la strato Ptasia.[M.158] Zamenhof normale uzis ĉe strato k.s. por montri troviĝon de domo, loĝadreson k.t.p. Nuntempe oni preferas en.

  • La tramo numero 8 de nia urbo haltas ĉe pli ol dudek haltejoj.

  • Kiel maldika ŝi estas ĉe la koksoj![FA1.27]

  • Okazon kaptu ĉe l’ kapo, ĉar la vosto estas glita.[PE.1806] Tenatan korpoparton oni normale montras per je.

  • La maljunaj geedzoj sidis ĉe sia vespermanĝo.[FA2.120] Ili okupiĝis pri la vespermanĝo.

  • Baldaŭ seriozeco anstataŭis ĉe ŝi la momentan gajecon.[M.47] = ...en ŝia spirito...

  • Kopirajto ĉe la aŭtoro/ĉe la eldonejo. = La kopirajto troviĝas ĉe... La kopirajto apartenas al... Kutima (mallongigita) enskribo pri kopirajto en libroj k.s.

  • Se lin kompari kun la nuna reĝo, li estis Apolono ĉe Satiro![H.14] = ...li estis kiel Apolono kompare kun Satiro. Ĉi tie ĉe estas uzata figure por montri komparon. Oni imagas lin en la proksimo de Satiro. Oni ankaŭ povus uzi apud.

Tempo «

Ĉe povas ankaŭ montri proksimegecon tempan:

  • Ĉe la komenco de la tagiĝo la arbaro aperis bele kovrita de prujno.[FA3.32] = Kiam komencis tagiĝi...

  • Ĉe la efektiva najtingalo oni neniam povas antaŭkalkuli, kio venos, sed ĉe la artefarita birdo ĉio estas difinita.[FA2.29] = Kiam la efektiva najtingalo kantas... kiam la artefarita birdo kantas...

  • Li estas tre ekkolerema kaj ekscitiĝas ofte ĉe la plej malgranda bagatelo.[FE.41] = ...kiam okazas la plej malgranda bagatelo.

  • Ĉe ĉiu vorto, kiun vi diros, el via buŝo eliros aŭ floro aŭ multekosta ŝtono.[FE.15] = Samtempe kiel ĉiu vorto...

  • Ĉe ĉiuj viaj krimoj vi estas ankoraŭ sanktulo en komparo kun la patromortiginto.[Rt.131] Ĉi tie estas ankaŭ ideo de kontrasto. Oni ankaŭ povus uzi malgraŭ.

Por montri horon oni tamen ne uzas ĉe, sed ĉiam je.

Ĉe + direktaj rolmontriloj «

Estus tute logike uzi de ĉe, al ĉe, kaj ĉe + N-finaĵon, por montri moviĝon de aŭ al pozicio proksima. Normale tamen simpla de, al aŭ N-finaĵo per si mem sufiĉas. Efektive ĉe nur montras, ke temas pri loko proksima, kaj do apenaŭ aldonus ion gravan al la signifo:

  • Ŝi leviĝis meze de la nokto kaj prenis mian filon de ĉe mi.[Rĝ1.3] = ...de pozicio ĉe mi. Simpla de mi sufiĉus.

  • Ŝi prenis mian filon al ĉe si. = ...al pozicio ĉe si. Sufiĉus al si.

  • Movu la ŝrankon ĉe la muron. Sufiĉus al la muro.

  • Ŝi transloĝiĝis ĉe sian fratinon. Sufiĉus al sia fratino.

Zamenhof neniam uzis ĉe + N-finaĵon, sed preferis al (sen ĉe) por esprimi moviĝon al la proksimo de io. Tial multaj rigardas uzon de ĉe + N-finaĵo kiel eraron. Estas tamen klare, ke ĉe + N-finaĵo neniel estas mallogika aŭ kontraŭgramatika, same kiel de ĉe (ja uzita de Zamenhof). Estas ankaŭ klare, ke simpla al plene sufiĉas. La tuta afero ŝajnas bagatela. Ĉiu agu laŭplaĉe.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĉirkaŭ

12.3.4.4. Ĉirkaŭ

Ĉirkaŭ montras pozicion ĉiuflanke de io. (Tute ne devas esti rondforma pozicio malgraŭ la simileco kun la vorto cirklo.) Ofte ĉirkaŭ montras nur pli-malpli enferman pozicion:

  • La rabistoj sidis en rondo ĉirkaŭ la fajro.[FA2.68] = ...ĉiuflanke de la fajro.

  • Miloj da kuloj svarmas ĉirkaŭ la malgranda tendo.[FA1.145]

  • La alumeto eligis varman helan flamon, [...] kiam ŝi tenis ĉirkaŭ ĝi sian maneton.[FA2.113]

  • Ĉirkaŭ lia buŝo kaj liaj okuloj estis plene de sulkoj.[FA3.139]

  • Ŝiaj longaj belegaj haroj senorde ondiĝadis ĉirkaŭ la bela kapo.[FA1.114]

  • Vinberbranĉoj volvis sin ĉirkaŭ altaj kolonoj.[FA1.32]

  • Ŝi kuŝis kun rideto ĉirkaŭ la buŝo.[FA2.91] La rideto estis en tiu parto de la vizaĝo.

  • La tero rondiras ĉirkaŭ la suno. Oni povas ankaŭ diri: La tero ĉirkaŭiras la sunon.

  • Oni vidis [...] grandan akvon, kiun trafluis rivero, kiu serpentumis ĉirkaŭ arbaro.[FA2.4]

  • Du pentraĵoj [...] kolektis ĉirkaŭ si amason da admirantoj.[FA1.144]

Ĉirkaŭ + direktaj rolmontriloj «

  • Foriru de ĉirkaŭ la loĝejo de Koraĥ.[Nm.16] = Foriru de pozicio ĉirkaŭ... Ankaŭ simpla de sufiĉas.

  • Siajn brakojn ŝi metis ĉirkaŭ mian kolon.[FA1.152] = ...al pozicio ĉirkaŭ mia kolo.

  • Ŝi sidigis lin en la glitveturilo apud si kaj metis ĉirkaŭ lin la pelton.[FA2.54]

  • Ŝi frotis denove unu alumeton je la muro; ĝi ĵetis ĉirkaŭ sin vastan lumon.[FA2.114]

En la ĉi-antaŭaj ekzemploj temas pri moviĝo al pozicio ĉirkaŭ io. Tio estas la normala uzo de loka rolvorteto + direkta N-finaĵo. Sed oni uzas ĉirkaŭ + N-finaĵon ankaŭ por montri moviĝon al loko, kiun oni atingas per ĉirkaŭmovo ĉirkaŭ io alia:

  • Ŝi dancis ĉirkaŭ la angulon de la preĝejo, ĉar ŝi ne povis halti.[FA2.100] Ŝi dancis al la alia flanko de la preĝeja angulo per ĉirkaŭmovo. La celo de la moviĝo do ne estas pozicio ĉirkaŭ la angulo, sed pozicio ĉe la alia flanko de la angulo.

  • Ĉirkaŭ la mondon iras la vojaĝo. La vojaĝo iras kompletan rondiron, kaj revenas al la komenca loko.

Komparu kun similaj uzoj de preter, tra, trans kaj kontraŭ.

Proksimumeco «

Antaŭ tempaj vortoj ĉirkaŭ montras proksimuman tempon, ĉu antaŭ, ĉu post tempopunkto (eventuale kaj antaŭ, kaj post tempopunkto):

  • Ĉirkaŭ la mateno la ventego finiĝis.[FA1.56] = Proksimume je la mateno...

  • La granda persekutado [...] furiozis plej kruele ĉirkaŭ la mezo de la dekkvara jarcento.[Rn.6]

  • Ĉirkaŭ la unua horo posttagmeze Marta estis denove sur la trotuaro.[M.134]

Ĉirkaŭ montras proksimumecon ankaŭ kune kun nombrovortoj: ĉirkaŭ tridek spesmiloj[M.37].

Vortfarado «

Ĉirkaŭa = “troviĝanta ĉirkaŭ io”: Li havis pacon kun ĉiuj ĉirkaŭaj landoj.[Rĝ1.4]

Ĉirkaŭe = “ĉiuflanke de io”: Ĉirkaŭe regis mallumo.[FA3.36] Supre sur ĝi li aranĝis ĉirkaŭe tintilojn.[FA2.17] Ĉiuflanke ĉirkaŭe ĝi estis kovrita per verda ŝtofo.[FA2.44] La kuracisto rigardis ĉirkaŭen.[M.194] Ardis karboj en tia kvanto, ke [...] ili povu nur eligi ĉirkaŭen agrablan varmon.[M.147]

Ĉirkaŭi = “esti en ĉirkaŭa pozicio, teni ĉirkaŭe, iri al pozicio ĉirkaŭa”: La ĝardenon ĉirkaŭis fera krada barilo.[FA2.149] Per la brako ŝi ĉirkaŭis la malgrandan talion de la infano.[M.9] Saul kun siaj homoj penis ĉirkaŭi Davidon kaj liajn homojn, por kapti ilin.[Sm1.23]

Ĉirkaŭigi = “kovri ĉiuflanke, almeti ion ĉiuflanke”: Vi ĉirkaŭigus vian kolon per travidigaj puntoj.[M.155]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ekster

12.3.4.5. Ekster

Ekster montras pozicion malinterne de io, ĉe la malinterna (ekstera) flanko de io:

  • Mi staras ekster la domo, kaj li estas interne.[FE.26] = Mi staras malinterne de la domo, kaj li estas en la domo.

  • Li loĝas ekster la urbo.[FE.31]

  • Ekster la pordo atendas niaj amikoj. = Ĉe la malinterna flanko de la pordo... La interna flanko de pordo estas tiu flanko, kiu estas interne de la domo aŭ ĉambro. La malo de ekster pordo do ne estas en pordo, sed interne de pordo (interne de la domo aŭ ĉambro).

Figura uzo «

  • Kian konstantan ĉiujaran sumon da mono ni devas havi, por ke la estonteco de nia afero estu tute ekster danĝero.[OV.125] = ...tute ne en danĝero.

  • Ne zorgu pri tio, kio estas ekster via scio.[PE.1768] = ...pri kio vi nenion scias.

  • Clemency [...] kunebatis la manojn, tute ekster si de eksciteco.[BV.72] Ŝi ne povis regi sin pro eksciteco. Ŝi estis kvazaŭ ekster sia propra korpo.

  • Li tre diligente laboras ankaŭ ekster la oficialaj laborhoroj. Li laboras en alia tempo ol la laborhoroj. Tempa ekster estas tre malofta.

Ekster anstataŭ krom «

Zamenhof iafoje uzis ekster anstataŭ krom, kaj en la signifo de escepta krom, kaj en la signifo de aldona krom:

  • Ekster la nomo sen ia fondo kaj ekster laŭdaj reklamoj ĝi nenion en si enhavas.[OV.263] = Krom la nomo... krom laŭdaj reklamoj... Esceptaj krom.

  • Mi en vakstolaj paketoj alportadis al la homoj nenion ekster trompaĵo kaj malveraĵo.[BV.46] = ...krom trompaĵo kaj malveraĵo. Escepta krom.

  • Ekster tio el la diritaj vortoj ni povas ankoraŭ fari aliajn vortojn, per helpo de gramatikaj finiĝoj kaj aliaj vortoj.[FE.30] = Krom tio... Aldona krom.

  • Ekster la respondo letera, ni poste donos al vi ankaŭ pli vastan respondon en nia gazeto.[OV.104] = Krom la respondo letera... Aldona krom.

Ekster havas normale nur pozitivan signifon, dum krom povas havi jen pozitivan, jen negativan signifon. Ekster anstataŭ krom estas nuntempe tre malofta.

Ekster + direktaj rolmontriloj «

  • Ŝi [...] ekiris tute sola ekster la pordegon al la rivero.[FA2.56] = ...ekiris tute sola al pozicio ekster la pordego...

  • Mi venigis ilin ĉiujn ekster danĝeron.[FA3.152] = ...al situacio, kie ne ekzistis danĝero.

  • Feliĉe mi sukcesis ekbruligi la fajron, mi vidis la ruĝan flamon, mi savis min ekster la pordon, sed tie mi falis kaj restis kuŝanta.[FA3.152] = ...mi savis min al loko ekster la pordo...

Ekster + direkta N-finaĵo estas iom aparta, ĉar la vorto post ekster ne estas la celo de la movo. La signifo ŝajnas fakte pli demova ol almova. Tia uzado estas tamen tute logika. En ekz. ekster la domon la celo estas ekster la domo, ne la domo. Tute same en ekz. en la domon la celo ne estas la domo, sed en la domo. Anstataŭ ekster + N oni povas ofte uzi el.

Vortfarado «

Ekstere, ekstera = “ekster la koncerna afero, troviĝanta ekstere”: Starante ekstere, li povis vidi nur la eksteran flankon de nia domo.[FE.31] (Ofte oni vidas *eksterna* kaj *eksterne* pro konfuzo kun interna, interne.)

Ekster(aĵ)o = “ekstera parto, flanko aŭ spaco”: La ekstero de tiu ĉi homo estas pli bona, ol lia interno.[FE.31] Tiu domo [...] havis eksteraĵon malnovan kaj malgajan.[M.6]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — En

12.3.4.6. En

En montras internan pozicion. Ne necesas kompleta enfermiteco. Ofte estas nur parte interna pozicio. Oni uzas en ankaŭ pri lokoj, kiujn oni rigardas kiel spacojn, kvankam vere ili estas surfacoj:

  • En la ĉambro sidis nur kelke da homoj.[FE.32] = Interne de la ĉambro...

  • Skatolo, en kiu oni tenas plumojn, estas plumujo.[FE.40]

  • En la poŝo de mia pantalono mi portas monujon.[FE.40]

  • Marta havis nur unu penson en la kapo.[M.67]

  • En mia skribotablo sin trovas kvar tirkestoj.[FE.31]

  • En la kandelingo sidis brulanta kandelo.[FE.40] La kandelo estas nur parte en la ingo.

  • Li kuŝis en la lito.[FA3.144] Kuŝi en lito = kuŝi sub la litkovraĵo. Kuŝi sur lito = kuŝi sur la litkovraĵo. Sidi en lito = sidi sur lito kun ankaŭ la piedoj sur la lito. Sidi sur lito = sidi kun la piedoj flanke de la lito.

  • Li sidis komforte en sia fotelo. Oni sidas en fotelo, brakseĝo aŭ apogseĝo, ĉar ili havas brakojn, kiuj parte enfermas, sed oni sidas sur seĝo.

  • Sur la perono staris juna virino en funebra vesto.[M.4] Oni diras, ke homo estas en vestaĵoj aŭ en vesto (eĉ en ŝuoj), kaj ke vestaĵoj estas sur homo. Homo tamen ne estas “en ĉapelo” aŭ “en ĉapo” (sed ĉapelo aŭ ĉapo ja estas sur kapo aŭ sur homo). Oni parolas ankaŭ pri homo kun ia vestaĵo.

  • La malfeliĉa infano forkuris kaj kaŝis sin en la plej proksima arbaro.[FE.21] Arbaroj k.s. estas rigardataj kiel spacoj.

  • Mi konas neniun en tiu ĉi urbo.[FE.28] Urboj kaj simile estas rigardataj kiel spacoj.

  • La rusoj loĝas en Rusujo kaj la germanoj en Germanujo.[FE.40] Landoj k.s. estas rigardataj kiel spacoj.

  • Mi vojaĝas en Hispanujo.[FE.26]

  • La kuraĝa maristo dronis en la maro.[FE.37]

  • La suno rebrilas en la klara akvo de la rivero.[FE.42]

  • La ĉefa masto rompiĝis en la mezo kiel kano.[FA1.55] Oni ankaŭ povus uzi ĉe.

  • En la kota vetero mia vesto forte malpuriĝis.[FE.39] La vetero troviĝis ĉie ĉirkaŭe. Simile oni diras en nebulo, en pluvo, en hajlado, en neĝado, en ŝtormo, en fulmotondro k.t.p.

Tempo «

Ofte oni bildigas al si tempon kvazaŭ spacon, kaj uzas en. La “interno” de tempoperiodo estas inter la komenco kaj la fino de la periodo:

  • En la tago ni vidas la helan sunon, kaj en la nokto ni vidas la palan lunon kaj la belajn stelojn.[FE.10] = Post la komenco de tago, kaj antaŭ ĝia fino...

  • En somero ni veturas per diversaj veturiloj, kaj en vintro ni veturas per glitveturilo.[FE.34]

  • En unu tago, kiam ŝi estis apud tiu fonto, venis al ŝi malriĉa virino.[FE.15]

En ofte montras tempon necesan por kompletigi ian agon:

  • Vi forgesos nin en ses monatoj![BV.22] Plej malfrue post ses monatoj la forgeso estos kompleta.

  • Mi finos la tutan libron en kvar tagoj.[FE.14] La legado daŭros maksimume kvar tagojn.

  • Tiu ĉi fervojo estas konstruota en la daŭro de du jaroj.[FE.25]

Tempa en similas al dum, sed en prezentas tempon kiel punkton (eĉ se temas pri longa tempo). Dum montras daŭron. Tempa en povas stari nur antaŭ tempa esprimo, sed dum povas stari ankaŭ antaŭ esprimo de ago: Tio okazis dum mia loĝado en Romo. Ne: *...en mia loĝado...*. Oni ja diras en ies ĉeesto aŭ foresto, sed tiam en ne montras tempon, sed cirkonstancon (kvazaŭ lokon).

Dum ne povas montri tempodaŭron necesan por plenumi ion. La jena ekzemplo montras tiun diferencon: Li parolis dum kvin minutoj, sed vane, ĉar tiajn demandojn oni ne povas respondi en kvin minutoj.

Ankaŭ tra kaj por povas montri tempon.

Figura uzo «

En estas uzata en multegaj figuraj esprimoj, kiuj havas pli aŭ malpli da simileco kun la baza pozicia signifo de en. Oni uzas figuran en precipe pri formoj, statoj kaj situacioj:

  • La rabistoj sidis en rondo ĉirkaŭ la fajro.[FA2.68] La grupo de sidantaj homoj havis rondan formon.

  • La domo forbrulis en helaj flamoj.[FA4.31] Temas pri la stato de la domo, sed estas ankaŭ loka signifo. La domo troviĝis ene de la flamoj.

  • La birdoj alflugis en grandaj amasoj.[FA1.114] Alflugis grandaj amasoj da birdoj.

  • Kelke da scienculoj sidis en vigla interparolado.[FA1.75]

  • Danĝere estas lin lasi plu en tia libereco.[H.113]

  • Laboru ĉiam en plena unueco, en ordo kaj konkordo.[OV.410]

  • Mi vivas kun li en granda amikeco.[FE.35]

  • Li estas hodiaŭ en kolera humoro.[FE.31]

  • Ĉu mi eble povas en ia maniero helpi al vi?[FA3.93]

  • Gideon, filo de Joaŝ, mortis en tre maljuna aĝo.[Jĝ.8]

  • Ofte la ŝipo estis en danĝero.[FA3.128]

  • Oni parolas en Esperanto.[L1.150] La vortoj troviĝas “ene” de la lingvo.

  • Diru al mi la prezon en eŭroj. La prezo estu esprimita per eŭroj. Oni ankaŭ povus uzi per.

  • En tiaj okazoj ni uzus la finiĝon “n”.[FE.28]

  • Mi ne konsentas kun li en tio.[M.2] Aŭ ...pri tio.

  • Neniu supozis en li la farinton.[BV.21] = Neniu supozis, ke li estas la farinto. La farinto kvazaŭ troviĝis (kaŝe) en li.

En + direktaj rolmontriloj «

  • Li eliris el la dormoĉambro kaj eniris en la manĝoĉambron.[FE.31] = ...al la interno de la manĝoĉambro.

  • La kuracisto konsilis al mi iri en ŝvitbanejon.[FE.40]

  • Ĉe la enirejo en la templon li faris kvarangulajn fostojn el oleastra ligno.[Rĝ1.8] = Ĉe la enirejo, tra kiu oni iras por veni al la interno de la templo...

  • Venis al mi en la kapon feliĉa penso.[M.77] = Aperis en mia kapo feliĉa penso.

  • Sablero enfalis en mian okulon.[FE.41]

  • Multaj birdoj flugas en la aŭtuno en pli varmajn landojn.[FE.32]

  • La kaleŝo enveturis en la korton.[FE.38]

  • Ni disiĝis kaj iris en diversajn flankojn: mi iris dekstren, kaj li iris maldekstren.[FE.28]

En + N-finaĵo ofte montras “moviĝon” al nova formo aŭ stato, la rezulton de stata aŭ forma ŝanĝiĝo:

  • Se mi povus aliformiĝi en ion, mi volus esti tia ĉarma alaŭdo![FA1.88]

  • Dio ŝanĝis la malbenon en benon.[Neĥ.13]

  • La malgranda Tuk enfalis en profundan dormon, kaj tio estis bonefika por li.[FA2.133]

  • La libroj estis tradukitaj en ĉiujn lingvojn.[FA2.24] Oni kvazaŭ movis la enhavon de la libroj de unu lingvo en ĉiujn aliajn.

  • Venis la servisto kaj dishakis la arbon en malgrandajn pecojn.[FA2.48]

  • El malantaŭ la longa tablo, kiu dividis la magazenon en du partojn, elkuris juna viro.[M.78]

Iafoje oni uzas al por rezulto de ŝanĝiĝo. Zamenhof uzis ankaŭ je.

Vortfarado «

Ena = “interna”: La ena flanko de la domo ne estis same luksa kiel la ekstera.

Ene = “interne”: Ene la domo aspektis tute alie. Ene de la ĉambro troviĝis gaja kompanio. (= En la ĉambro... Interne de la ĉambro...)

Enen = “al la interno”: La infanoj kuris enen al la atendanta manĝo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Lokaj rolvortetoj

12.3.4. Lokaj rolvortetoj

Lokaj rolvortetoj montras pozicion en spaco, sur surfaco, sur linio, kaj simile. Pluraj el ili estas uzataj ankaŭ pri tempo, ĉar oni ofte bildigas al si tempon kiel linion. Ankaŭ aliajn ideojn oni montras figure kiel poziciojn. Ĉe iuj lokaj rolvortetoj la loka signifo estas la baza signifo, dum aliaj uzoj povas esti pli oftaj en la praktiko.

  • Antaŭ (kaj malantaŭ)
  • Apud
  • Ĉe
  • Ĉirkaŭ
  • Ekster
  • En
  • Inter
  • Kontraŭ
  • Post
  • Preter
  • Sub
  • Super
  • Sur
  • Tra
  • Trans
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Inter

12.3.4.7. Inter

Inter montras pozicion, ĉe kies flankoj troviĝas du aŭ pli da aliaj aferoj. Se temas pri du aferoj, ili troviĝas ĉe du kontraŭaj flankoj. Inter estas iasence la malo de ĉirkaŭ. Inter normale povas stari nur antaŭ multe-nombra esprimo, aŭ antaŭ du (aŭ pluraj) frazpartoj ligitaj per kaj:

  • Sur la kameno inter du potoj staras fera kaldrono.[FE.25] La potoj staras dekstre kaj maldekstre de la kaldrono, aŭ antaŭe kaj malantaŭe, aŭ simile.

  • En la plej supra parto de alta domo, inter kvar nudaj muroj, ŝia infano tremis de malvarmo.[M.92] La muroj troviĝas kvarflanke ĉirkaŭ la infano.

  • Li rigardis la stelojn, kiuj speguliĝis en la akvo inter li kaj la belega marmora ponto.[FA1.137] Unuflanke de la speguliĝloko troviĝis li, aliflanke la ponto.

  • Li rampis en la angulon inter la muro kaj la marmora monumento kaj endormiĝis.[FA1.141] Unuflanke de la angulo troviĝis la muro, aliflanke la monumento.

  • Ekvadoro troviĝas inter Kolombio, Peruo kaj Pacifiko. La du landoj kaj la maro triflanke komplete enfermas Ekvadoron.

Ligo, simileco, reciproka rilato «

Al la baza signifo de inter povas aldoniĝi nuanco de ligo, simileco aŭ reciproka rilato (amika, malamika aŭ neŭtrala):

  • Ni vojaĝis inter Romo kaj Pizo. Logike la frazo nur diras, ke ni troviĝis ie inter la du urboj vojaĝante ien. Sed praktike la frazo signifas nepre, ke la vojaĝo deiris ĝuste de Romo kaj celis ĝuste Pizon. Oni ankaŭ povas diri de Romo al Pizo. Inter estas pli bona, se temas pri veturado en ambaŭ direktoj: Li loĝas en Bratislavo kaj laboras en Vieno. Tial li ĉiutage veturas inter tiuj du urboj.

  • La simileco inter la malgaja sorto de la knabino kaj ŝia propra sorto vekis en ŝi varmegan kunsenton.[M.103]

  • Ili estis tre amikaj inter si.[BV.58] Ĉi tie inter si egalas al unu al la alia.

  • Ni deziras nur krei ligantan ponton inter la gentoj.[OV.378] La ponto troviĝu inter la gentoj kiel ligo.

  • Neniam ĝis nun okazis inter ili ia malpaceto.[FA4.173]

Diseco, malsimileco «

Inter povas ankaŭ esprimi disecon aŭ malsimilecon:

  • Inter faro kaj rakonto staras meze granda monto.[PE.759] Granda monto disigas ilin.

  • Ankoraŭ antaŭ 50 jaroj inter la japanoj kaj eŭropanoj ekzistis ŝajne kolosa malsameco.[OV.348]

  • Inter sinjoro Eduardo kaj mi ekzistis diferencoj grandegaj.[M.153]

Alternativoj «

Iafoje inter montras alternativojn (du aŭ pli da elektebloj):

  • Ĉu estas tiel malfacile elekti inter la ĉielo kaj la infero?[Rt.73]

  • Inter amikoj viaj elektu la plej saĝajn.[H.131]

  • En la batalo inter honoro kaj amo ŝi decidis por la dua.[Rt.88]

Nepreciza inter «

Iafoje inter montras malpli precize difinitan pozicion kune kun iaj aferoj aŭ en iaj cirkonstancoj:

  • Li [...] vidis larmojn, kiuj tremis inter ŝiaj okulharoj.[FA1.125] La larmoj troviĝis en diversaj pozicioj pli-malpli inter la haroj.

  • Inter fremdaj ŝi estas edzino-anĝelo, kun la edzo ŝi estas demono kruela.[PE.760] = En la ĉeesto de fremdaj homoj...

  • Inter lupoj kriu lupe.[PE.766] = Kiam vi troviĝas kune kun lupoj, kriu lupe.

  • Inter la plej grandaj korpaj suferoj li ne forgesis nian aferon.[OV.71] = Kiam li suferis de la plej grandaj korpaj suferoj...

  • Se vi pistos malsaĝulon en pistujo inter griaĵo, lia malsaĝeco de li ne apartiĝos.[SS.27] = ...kune kun griaĵo...

Aparteno al grupo «

Inter povas montri apartenon al grupo. Tio similas al la ĉi-antaŭe montrita malpreciza inter. Iafoje temas pri efektiva pozicio pli-malpli inter la aliaj membroj de la grupo, alifoje la signifo estas pure apartena:

  • Inter niaj amikoj ne trovas sin ankoraŭ grandaj riĉuloj.[OV.128] = Grandaj riĉuloj ankoraŭ ne apartenas al nia amikaro.

  • Ŝi tamen havis la senton, ke unu inter ili mankas.[FA2.57] = ...ke unu membro de ilia grupo mankas.

  • Inter aliaj aferoj tiu ĉi malfeliĉa infano devis du fojojn en ĉiu tago iri ĉerpi akvon en tre malproksima loko.[FE.13] La akvoĉerpa tasko estis nur unu el tuta grupo de taskoj.

  • Eĉ inter piuloj ne mankas pekuloj.[PE.403] = Ankaŭ al la grupo piuloj apartenas pekuloj.

  • Vi elserĉu inter la tuta popolo homojn bravajn.[Gn.18]

La rolvorteto el havas iom similan uzon.

Inter antaŭ unu afero «

Normale estas sensence uzi inter antaŭ unu-nombra esprimo. Ekz. *inter domo* ne havas sencon. (Se temas pri la interno de domo, oni devas diri en domo aŭ interne de domo.)

Sed kiam inter estas malpreciza aŭ montras apartenon al grupo, ĝi povas aperi antaŭ unu-nombra vorto, kiu montras grupon (= pluraj individuoj).

Iafoje kune kun ĉiu (en unu-nombro) povas havi sencon uzi inter + unu-nombran esprimon: Inter ĉiu domo staris malgranda arbo. Temas pri la spacoj inter ĉiuj duopoj de apudaj domoj. Tiaj esprimoj estas principe mallogikaj, sed ofte ne eblas tiajn aferojn bone diri en maniero rigore logika. Se oni dirus ĉiuj domoj, oni pensus, ke estas unu sola spaco, ĉirkaŭ kiu troviĝas ĉiuj domoj. Eble oni povus diri: Inter ĉiu domo kaj la sekva staris malgranda arbo. Aŭ eble: Inter la dom(par)oj staris vice po unu arbo.

Oni iafoje povas uzi inter antaŭ unu-nombra vorto, se temas pri substanco aŭ alia nenombrebla afero. Tiam inter montras disigon de la substanco en du aŭ plurajn partojn:

  • Kaj Dio diris: Estu firmaĵo inter la akvo, kaj ĝi apartigu akvon de akvo.[Gn.1]

Inter + direktaj rolmontriloj «

  • Ŝi iris inter la tulipojn.[FA1.95] = ...al loko inter la tulipoj.

  • La suno lumis inter la delikatajn bonodorajn foliojn.[FA2.123] = ...al loko inter la folioj.

  • La luno povis lumi tra inter la arboj.[FA1.38] La lumo iris de la luno, pasis inter la arboj, kaj pludaŭris.

  • Inter la mano ĝis la buŝo ofte disverŝiĝas la supo.[PE.765] Normale oni dirus Inter la mano kaj la buŝo..., sed ĉi tie Zamenhof elektis nekutime ĝis anstataŭ kaj por montri, ke io okazis dum movo de mano ĝis buŝo.

  • El inter la branĉoj ili sonigas sian voĉon.[Ps.104] Ili (birdoj) sidas inter la branĉoj, kaj ilia voĉo iras el tiu loko.

Tempo «

Inter povas montri neprecizan tempopunkton post unu tempo, kaj antaŭ alia:

  • Estis inter la sepa kaj oka horo vespere.[M.200] Estis ia tempopunkto/minuto post la sepa horo, sed antaŭ la oka.

  • Tio okazis inter lundo kaj vendredo.

Se temas pri tuta periodo, oni uzas normale de + ĝis: de lundo ĝis vendredo.

Proksimumeco «

Se inter staras antaŭ du nombroj, ĝi montras proksimumecon: inter dek kaj dudek = ia nombro pli alta ol (aŭ eble egala al) dek, sed malpli alta ol (aŭ eble egala al) dudek. Laŭ multaj ĉi tia inter-esprimo ekskluzivas la ekstremojn (dek kaj dudek): devas esti ia nombro ĝuste inter ili, ne ili mem. Sed kiam la efektiva signifo estas proksimuma, ne eblas nomi precizajn limojn:

  • Por aĉeti ĝin vi devas pagi inter 100 kaj 200 eŭrojn. Vi devas pagi minimume 100 kaj maksimume 200 eŭrojn.

Legu pli detale pri tiaj nuanciloj de nombrovortoj.

Vortfarado «

Intera = “troviĝanta inter aliaj similaj aŭ samspecaj aferoj”: El la tri domoj la intera domo [la domo, kiu troviĝas inter la du aliaj] apartenas al mi.

Intere = “en intera pozicio”: Intere de la arboj staris urso.

Intero = “spaco aŭ tempo inter du aŭ pli da aferoj”: La intero de la du domoj estis tre malvasta.

Interaĵo = “intera parto, kiu troviĝas inter aliaj partoj de la sama afero”: La dekstra kaj maldekstra partoj de la aparato estas kompreneblaj, sed la interaĵo estas tre stranga.

Ne konfuzu intera, intere, intero, interaĵo kun interna, interne, interno, internaĵo, kiuj egalas al ena, ene, eno, enaĵo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kontraŭ

12.3.4.8. Kontraŭ

La baza signifo de kontraŭ estas “inversa direkto”.

Pozicio kun direkto «

Kontraŭ povas montri pozicion de io, kies antaŭa flanko estas direktita al io alia, precipe al ties antaŭa flanko. La du aferoj havas do siajn antaŭajn flankojn direktitaj en inversaj direktoj kun spaco inter la du aferoj:

  • La reĝo sidis sur sia reĝa trono en la reĝa domo, kontraŭ la enirejo de la domo.[Es.5] = ...fronte al la enirejo... ...vidalvide al la enirejo...

  • Ŝi sidis senmove kontraŭ la estingiĝanta fajrejo kaj meditis.[M.13] Ŝia antaŭa flanko estis turnita al la fajrejo.

  • Aranĝis sin la Izraelidoj kaj la Filiŝtoj, fronton kontraŭ fronto.[Sm1.17]

  • La pordegoj de la interna korto estis kontraŭ la pordegoj norda kaj orienta.[Jĥ.40]

  • Li mezuris la longon de la konstruaĵo kontraŭ la placo, kiu estis malantaŭe.[Jĥ.41] Li mezuris tiun flankon, kiu estis direktita al la placo.

  • Inter la pasejoj [...] estis pinta roko sur unu flanko kaj pinta roko sur la dua flanko [...]. Unu roko elstaris norde kontraŭ Miĥmaŝ, kaj la dua sude kontraŭ Geba.[Sm1.14] La pintoj de la du rokoj estis direktitaj al la du respektivaj lokoj.

  • La Eternulo paroladis kun Moseo vizaĝo kontraŭ vizaĝo, kiel parolas homo kun sia amiko.[Er.33]

Ŝanĝo en kontraŭan pozicion «

Por montri ŝanĝon de direkto, turniĝon al nova direkto, oni uzas kontraŭ plus N-finaĵon:

  • Li levis la vizaĝon kontraŭ la plafonon kaj ridis laŭte kaj longe.[M.163] Unue lia vizaĝo estis turnita en alia direkto. Poste levis ĝin tiel, ke ĝi estis direktita kontraŭ la plafono.

  • Zminska levis kontraŭ la junan virinon siajn okulojn.[M.32]

Sed se temas pri movo al ia loko, kie la movita afero havas direkton kontraŭ io, oni uzas kontraŭ sen N-finaĵo, ĉar tiam kontraŭ ne montras turniĝon al nova direkto:

  • Starigu la tablon ekster la kurteno, kaj la kandelabron kontraŭ la tablo, en la suda parto de la tabernaklo.[Er.26] Oni metu la kandelabron en certan lokon. Tie ĝi staru kontraŭ la tablo.

  • Prenu ĉiujn estrojn de la popolo kaj pendigu ilin al la Eternulo kontraŭ la suno.[Nm.25]

  • Li stariĝis antaŭ la altaro de la Eternulo kontraŭ la tuta komunumo de Izrael.[Kr2.6]

Movo kun direkto «

Kune kun movaj verboj kontraŭ montras ion, direkte al kio io moviĝas:

  • Unu homa figuro venis kontraŭ li.[BV.60]

  • Ili promenis man-en-mane kontraŭ la leviĝanta suno.

En tiaj frazoj oni pli ofte uzas direkte al, renkonte al aŭ simile.

Por montri, ke kontraŭmovo atingas sian celon, kaj kuntuŝiĝas kun ĝi, oni povas uzi kontraŭ plus N-finaĵon:

  • Sovaĝa hajlo flugas kontraŭ liajn tempiojn.[Rt.106] La hajlo trafas la tempiojn.

  • La salmo saltos kontraŭ la falantan akvon kaj frapos sin kontraŭ la ŝtonajn murojn.[FA2.97]

  • Ĉiu el ili povis ĵeti ŝtonon kontraŭ haron, kaj ne maltrafi.[Jĝ.20]

Se la kunteksto permesas, aŭ se la kuntuŝiĝo ne estas grava, oni povas uzi kontraŭ sen N-finaĵo:

  • La akvo en ĝi fluis tiel brue, ke estis tre malfacile naĝi kontraŭ la fluado.[FA1.11] La malo estas kun la fluado aŭ laŭ la fluado.

  • Mi ekfrotis alumeton kontraŭ la muro.[FA3.15]

  • Por la nokto oni starigis la kofrojn kontraŭ la pordo.[FA1.93]

Komparu kun similaj uzoj de ĉirkaŭ, preter, tra kaj trans.

Malamika ago aŭ intenco «

Ofte kontraŭ montras malamikecon, malfavorecon, negativecon k.s.:

  • La junulo aliĝis al nia militistaro kaj kuraĝe batalis kune kun ni kontraŭ niaj malamikoj.[FE.39]

  • Vi blasfemas, Isaak, kontraŭ la sola Dio.[Rn.45]

  • David eksciis, ke Saul intencas malbonon kontraŭ li.[Sm1.23]

  • Mi ne devas agi kontraŭ mia konscienco.[M.58] La malo estas laŭ mia konscienco.

  • Mi estas kontraŭ via opinio (kontraŭ vi). La malo estas por via opinio, por vi.

Se kun malamika signifo miksiĝas ideo de moviĝo, kiu atingas sian celon, oni uzas kontraŭ plus N-finaĵon:

  • Vi iras kontraŭ min kun glavo, lanco, kaj ŝildo; kaj mi iras kontraŭ vin en la nomo de la Eternulo.[Sm1.17]

  • Ili venis en Laiŝon, kontraŭ la popolon trankvilan kaj senzorgan, kaj venkobatis ĝin per la glavo.[Jĝ.18]

  • Li iris milite kontraŭ ĉiujn siajn najbarojn kaj venkis ilin ĉiujn.[FA4.72]

Forigo aŭ defendo de malbono «

Kontraŭ povas montri malbonaĵon, kiam temas pri defendo, forigo aŭ ŝirmo de tiu malbonaĵo:

  • La Eternulo, kiu savis min kontraŭ leono kaj kontraŭ urso, savos min kontraŭ ĉi tiu Filiŝto.[Sm1.17]

  • Por ŝirmi sin kontraŭ la suno, ŝi havis sur si grandan ĉapelon.[FA2.56]

  • Li savis nin kontraŭ la manoj de malamikoj kaj kontraŭ insidantoj ĉe la vojo.[Ez.8]

Iafoje oni ankaŭ povas uzi de aŭ disde en tiaj frazoj, sed ofte nur kontraŭ taŭgas:

  • Vi iru kaj forportu hejmen la grenon, kiun vi aĉetis kontraŭ la malsato.[Gn.42] Nur kontraŭ montras, ke la greno helpu forigi la malsaton. ...(dis)de la malsato estus nekomprenebla.

  • Laboro [...] estas la plej efika, eble la sola efika higiena rimedo kontraŭ malsanoj de la korpo kaj spirito.[M.193]

Interŝanĝo «

Kontraŭ povas montri ion, kion oni donas aŭ ricevas interŝanĝe:

  • Damasko donadis al vi komerce kontraŭ la multo de viaj faritaĵoj multe da diversaj valoraĵoj, vinon el Ĥelbon, kaj plej blankan lanon.[Jĥ.27] Okazis interŝanĝo inter vi kaj Damasko. Vi donis viajn faritaĵojn, kaj Damasko donis diversajn valoraĵojn.

  • Ĝia mastrino proponadis siajn konsilojn, klarigojn kaj rilatojn al tiuj, kiuj ilin postuladis de ŝi, interŝanĝe kontraŭ reciproka servo en formo de mono.[M.20]

  • Sur la returna vojo li renkontis du lernejkamaradojn el pli alta klaso, kiuj aĉetis de li la birdon kontraŭ kelke da spesdekoj.[FA1.89]

Por tiu signifo oni uzas pli ofte por. Ŝajnas bone uzi por, kiam temas klare pri vendo kaj aĉeto, kaj kontraŭ, kiam temas pri alispeca interŝanĝo, sed ofte ne eblas precize distingi.

Kontraŭ povas ĉe la verbo ŝanĝi montri ion, kion oni prenas anstataŭ alia afero:

  • La ĉifonojn, kiujn li portas sur si, mi ne ŝanĝus kontraŭ la purpuro de reĝoj.[Rt.35] = ...mi ne prenus anstataŭe la purpuron de reĝoj.

  • Oni ne povas ŝanĝi ĝin kontraŭ vazoj el pura oro.[Ij.28]

Ĉe la verbo anstataŭigi oni ne uzas kontraŭ sed per: Ĉiu pli granda magazeno por siaj bezonoj uzas virojn, kaj kiu iam provis anstataŭigi ilin per virinoj, havis grandan malprofiton.[M.89]

Direkto de sento aŭ ago «

Kontraŭ povas montri personon aŭ alian aferon, al kiu direktiĝas sento aŭ ago. Kontraŭ estas uzata precipe ĉe malamikaj sentoj kaj agoj, sed ankaŭ ĉe neŭtralaj aŭ eĉ amikaj. Oni ofte ankaŭ povas uzi al:

  • Tiu ĉi patrino varmege amis sian pli maljunan filinon, kaj en tiu sama tempo ŝi havis teruran malamon kontraŭ la pli juna.[FE.13]

  • Asa ekkoleris kontraŭ la antaŭvidisto kaj metis lin en malliberejon.[Kr2.16]

  • Kontraŭ tiu homo, kun kiu ŝi parolis, ŝi sentas ian ĉagrenon.[M.179]

  • Ankaŭ Amalio estas ne indiferenta kontraŭ li![Rt.93] Se oni uzus ĉi tie al, temus pri lia sento pri Amalio. Nun temas pri ŝia sento pri li. Tion kaŭzas la dusenceco de indiferenta, kiu jen montras econ de seninteresaĵo, jen senton ĉe iu, kiu ne interesiĝas pri io.

  • Estu sinceraj kontraŭ mi.[H.60]

  • Interkonsentigi ĉiujn opiniojn estas neeble kaj tial ni devas esti indulgaj unu kontraŭ aliaj.[OV.531]

Por akcenti, ke la sento ekestas, ke temas pri ŝanĝo de stato, oni povas uzi kontraŭ plus N-finaĵon:

  • Povas ekflami la kolero de la Eternulo, via Dio, kontraŭ vin, kaj Li ekstermos vin de sur la tero.[Re.6]

Komparo «

Kontraŭ iafoje signifas “kompare kun”:

  • Mi ne forpelos ilin de antaŭ vi en unu jaro, por ke la tero ne fariĝu senhoma kaj por ke ne multiĝu kontraŭ vi la bestoj de la kampo.[Er.23] = ...por ke la bestoj ne fariĝu multaj kompare kun vi.

  • La Eternulo, la Dio de viaj patroj, multigu vin miloble kontraŭ via nuna nombro.[Re.1]

  • Kontraŭ tuta kohorto eĉ Herkulo estas malforta.[PE.1190] = Kompare kun tuta kohorto... Oni povas ĉi tie kompreni ankaŭ malamikan agon en kontraŭ: En batalo kontraŭ tuta kohorto...

  • Germanujo fariĝos respubliko, kontraŭ kiu Romo kaj Sparto estos monaĥinejoj.[Rt.17] = ...kompare kun kiu Romo kaj Sparto estos monaĥinejoj.

Vortfarado «

Kontraŭa = “tia, ke ĝi estas kontraŭ io”: Li ne scias, kiu loĝas en la kontraŭa domo.[FA2.134] Ili iris, sed ĝuste en la direkto ĝuste kontraŭa al tiu, en kiu ili devus iri.[FA3.89] Eble tio estos kontraŭa al la kristana favorkoreco?[M.171]

Kontraŭe = 1. “En kontraŭa pozicio aŭ direkto”: La reĝo kaj la reĝino sidis sur belega trono, ĝuste kontraŭe de la juĝistoj kaj de la tuta konsilistaro.[FA1.6] La vento blovas kontraŭe. 2. “Kun kontraŭa volo, senco aŭ intenco”: Ili agis kontraŭe al la leĝoj. 3. “Tute alie, tute male” (uzata kvazaŭ propra frazo): Mi havas nenian plendon kontraŭ li, kontraŭe, mi estas danka al li.[M.153]

Kontraŭi = “havi kontraŭan volon”: Ŝi kontraŭis al ilia propono.

Kontraŭiĝi = “ekhavi kontraŭan volon”: Ne kontraŭiĝu al nia feliĉo![Rz.77]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Post

12.3.4.9. Post

Post estas klarigita inter la lokaj rolvortetoj, ĉar ĝi havas unu signifon lokan, sed pli ofte ĝi estas tempa.

Loko «

Loka post egalas al malantaŭ:

  • Ŝi aŭdis post si brueton.[M.184] = ...malantaŭ si... ...ĉe sia dorsflanko...

  • Tiam la virineto de maro fornaĝis kaj kaŝis sin post kelkaj altaj ŝtonoj.[FA1.56]

Por loka signifo oni kutime uzas malantaŭ. Ĉe Zamenhof loka post estis sufiĉe ofta, sed tio aperas nuntempe tre malofte. Tamen, kiam post montras ne nur lokon, sed samtempe ankaŭ pozicion en sinsekvo, ĝi estas ankoraŭ tute normala.

Loka post kun direktaj rolmontriloj «

  • El post la dometo iris vojo.[M.68] = El loko ĉe la malantaŭa flanko de...

Normale oni apenaŭ uzas post kune kun direktaj rolmontriloj, sed je bezono malantaŭ kun ekz. N-finaĵo aŭ de.

Pozicio en sinsekvo «

Post ofte montras pozicion en sinsekvo, nome pozicion, kiu sekvas alian. Ofte ĉeestas tiam ankaŭ pure loka signifo:

  • La maljuna Preben iris tuj post la ĉerko.[FA3.23] Dum la irado Preben sekvis la ĉerkon malantaŭ ĝi.

  • La monto malfermiĝis, kaj la reĝidino eniris. La vojkamarado sekvis tuj post ŝi.[FA1.45]

  • Pli ol cent salonoj troviĝis vice unu post la alia.[FA2.73]

  • Kiam ŝi skribas datojn, ŝi ĉiam skribas la tagon post la monato.

Sinsekva post ne estas ĉiam distingebla disde tempa post.

Iafoje sinsekva post povas montri komparon, same kiel antaŭ: Vi estas la plej bona post mi. Vere plej bona estas mi, sed post mi sekvas vi.

Tempo «

Plej ofte post montras tempon pli malfruan ol alia tempo. Tiam post staras antaŭ esprimo de tempo, okazaĵo aŭ ago. Tempa post estas la malo de tempa antaŭ:

  • Miaj fratoj havis hodiaŭ gastojn; post la vespermanĝo niaj fratoj eliris kun la gastoj el sia domo kaj akompanis ilin ĝis ilia domo.[FE.18] = ...kiam la vespermanĝo estis pasinta...

  • Tuj post la hejto la forno estis varmega, post unu horo ĝi estis jam nur varma, post du horoj ĝi estis nur iom varmeta, kaj post tri horoj ĝi estis jam tute malvarma.[FE.38] = Tuj kiam la hejto estis okazinta... kiam unu horo estis pasinta...

  • Li fianĉiĝis kun fraŭlino Berto; post tri monatoj estos la edziĝo.[FE.38] = ...kiam tri monatoj estos pasintaj...

  • Post infekta malsano oni ofte bruligas la vestojn de la malsanulo.[FE.39]

Tempa post povas ankaŭ stari antaŭ vortoj, kiuj ne per si mem montras tempon, okazaĵon aŭ agon, sed kiuj tamen en la koncerna frazo reprezentas ion tian:

  • Kvaronon da horo post tiuj vortoj [...] droŝko [...] haltis antaŭ unu el la plej luksaj magazenoj de la strato Senatorska.[M.78] = ...post eldiro de tiuj vortoj...

  • Ekfluis larmoj, guto post guto, abundaj, pezaj.[M.141] = ...guto fluis post fluo de guto...

  • “Da” post ia vorto montras, ke tiu ĉi vorto havas signifon de mezuro.[FE.32] Ĉi tie temas pri sinsekvo tempa (dum parolo aŭ lego).

  • Ili ĉiam ripetadis post la reĝo: “Ho, ĝi ja estas tre bela!”[FA1.70] = ...post eldirado de la reĝo... Post havas ĉi tie ankaŭ iom de la signifo de laŭ. Ili ĉiam ripetadis laŭ la vortoj de la reĝo...

Tempa post estas ofte uzata en esprimoj de horo: dek minutoj post la tria k.s.

Post kiam «

Kiam post rilatas al tuta subfrazo, oni uzas kiam por enkonduki la subfrazon:

  • Post lia alveno ni manĝis. → Post kiam li alvenis, ni manĝis.

Vortfarado «

Posta = “pli malfrua, malantaŭa”: La historio de la reĝo David, la antaŭa kaj la posta, estas priskribita en la kroniko de la antaŭvidisto Samuel.[Kr2.29] Ĝi [la glavo] trapenetris la postan parton de la korpo.[Jĝ.3]

Poste = “post (iom da) tempo, post tio (tempe aŭ sinsekve), pli malfrue, malantaŭe”: Subite granda hundo alsaltis el inter la arbetaĵoj, kaj tuj poste alia kaj ankoraŭ alia.[FA1.110] Kiam poste la suno malleviĝis, la montoj fariĝis ĉiam pli kaj pli mallume-bluaj.[FA1.149] Antaŭe iris kantistoj, poste kordinstrumentistoj.[Ps.68]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Preter

12.3.4.10. Preter

Loko de moviĝo «

Preter montras lokon, ĉe kies flanko okazas movo. La movo normale pluiras for de tiu loko, sed ĝi povas ankaŭ resti ĉe la loko sen iri pluen, laŭ la kunteksto:

  • Li pasis preter mi sen saluto.[M.158] Li pasis flanke de mi.

  • Elizo devis iri tute proksime preter ili.[FA1.112] Ŝi pasis flanke de ili.

  • La fiŝoj, kiuj naĝis en la akvo, fulmorapide preterflugadis preter miaj oreloj.[FA1.16]

  • Li dronis en la rivero, kiu fluis proksime preter la urbo.[FA2.55]

Loko sen moviĝo «

Preter povus ankaŭ montri lokon, kiu estas atingebla per movo flanke de io. Tiaj frazoj estas tamen tre maloftaj: Mia hejmo troviĝas preter tiuj arboj. Se vi volas atingi mian hejmon, vi devas iri preter tiuj arboj. Simila uzo estas ebla, sed same malofta, ĉe tra. Ĉe trans tia uzo estas tamen normala.

Preter + direkta N-finaĵo «

Por klare montri, ke pretermovo pluiras for de la afero, oni povas uzi preter + N-finaĵon. Jam simpla preter povas havi tian signifon, kaj oni uzu N-finaĵon nur kiam tio helpas al klareco:

  • Ĝi iris al li preter la buŝon.[PE.697] = Li ne sukcesis profiti de ĝi.

  • La vojo kondukis preter preĝejon.[FA1.14] = La vojo ne finiĝis ĉe la preĝejo.

Komparu kun similaj uzoj de ĉirkaŭ, tra, trans kaj kontraŭ.

Figura uzo «

  • Li agas preter ĉia racio. Li tute ne uzas racion.

  • La pesto pasis preter tiu urbo. La pesto ne trafis tiun urbon.

Vortfarado «

Pretere = “preter io”: La arbaroj estis densaj kaj mallumaj, [...] kaj pretere oni vidis grandajn kastelojn el vitro kaj marmoro.[FA2.5] = ...preter la arbaroj...

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Sub

12.3.4.11. Sub

Sub montras lokon pli malaltan ol io, kio estas pli-malpli rekte super ĝi. Sub plej ofte signifas “malsuper”. Tiam tio, kio troviĝas pli malalte, ordinare ne tuŝas tion, kio troviĝas pli alte. Iafoje sub signifas “malsur”. Tiam la suba afero ja tuŝas tion, kio troviĝas pli alte. Nur la kunteksto povas montri, ĉu temas pri tuŝo aŭ ne:

  • Li ofte ripozas ĉi tie sub la foliriĉaj branĉoj de la arbo.[FA3.133]

  • Ekzistas nenio nova sub la suno.[Pr.1]

  • Ĉe la Palazzo degli Uffici, sub la arkadoj, [...] la kupra porko haltis.[FA1.137]

  • Tablo [...] staris sub la fenestroj.[M.95] = ...ĉe la muro sub la fenestroj.

  • Sekaj folioj krakis sub liaj piedoj.[BV.60]

  • Iliaj ĉiumonataj oferoj estu enportataj en la raporton ne sub ilia nomo, sed sub iaj kondiĉaj literoj aŭ signoj.[OV.66] Temas pri skribado sub rubrikoj, kiuj troviĝas pli alte sur la papero.

  • La muŝo estas sub la plafono. Eble ĝi tuŝas la plafonon.

  • La lampo pendas sub la plafono.

  • La slipon kun sekreta vorto li gluis sub tirkesto de sia skribotablo.

Kovrado «

Sub povas ankaŭ montri lokon kovritan de io, sendepende de tio, kiu afero estas pli alta:

  • Grandan paperujon mi portas sub la brako.[FE.40] La brako premas la paperujon al la flanko de la korpo.

  • Ehud faris al si glavon dutranĉan, [...] kaj zonis ĝin sub sia vesto al sia dekstra femuro.[Jĝ.3] La vesto kovris la glavon flanke de la femuro.

  • Sub dikaj tavoloj de farbo kaŝiĝis la origina aspekto de la plafono. Efektive la farbo troviĝas pli malalte ol la plafono.

La kovra signifo de sub troviĝas ankaŭ en kunmetaĵoj kiel subvesto kaj subĉemizo (vestoj portataj sub aliaj vestoj).

Komparu kun simila uzo de super.

Figura uzo «

Sub povas montri nomon, aspekton, k.s., kun nuanco de kaŝado, malvereco aŭ nekonstanteco:

  • Ŝi eldonis la libron sub kaŝnomo. = ...uzante kaŝnomon.

  • Se sub la nomo de vino oni donos al vi senceremonie simplan akvon, [...] tiam vi restos tute sen vortoj.[OV.264]

  • Li foriris sub la preteksto, ke li estas malsana.

  • La Lingvo Internacia estas pli konata sub la nomo Esperanto. La vera origina nomo de Esperanto estas “Lingvo Internacia”.

Sub povas montri dependecon, obeadon, malpli altan rangon aŭ valoron, k.s.:

  • La traveturanta oficisto volos antaŭ ĉio ĉirkaŭrigardi la kadukulejojn, kiuj estas sub via estreco.[Rz.6] = ...la kadukulejojn, kiujn vi estras.

  • Mi alveturis ĉi tien de malproksimeco de tridek mejloj, kun la firma decido servi sub vi.[Rt.84]

  • Sub la influo de antaŭkongresa agitado la kongreso elektis tro grandan nombron da komitatanoj.[L1.227]

  • Sub la kondiĉo de malgranda alpago oni konsentis sendadi al ŝi tagmanĝojn.[M.37]

  • Baruĥ enskribis en libron-rulaĵon sub diktado de Jeremia ĉiujn vortojn de la Eternulo.[Jr.36] = ...laŭ diktado...

  • Jen la sklavinoj ekdancis belegajn flugetajn dancojn sub la plej bela muziko.[FA1.63] = ...laŭ la plej bela muziko.

Antaŭ nombrovortoj sub povas signifi “malpli ol”.

Sub + direktaj rolmontriloj «

  • El sub la kanapo la muso kuris sub la liton, kaj nun ĝi kuras sub la lito.[FE.26] = El loko sub la kanapo la muso kuris al loko sub la lito, kaj nun ĝi kuras en loko sub la lito.

  • Li falis sub la radojn de veturanta vagonaro kaj mortiĝis.[FE.39]

  • Abŝalom rajdis sur mulo. Kaj la mulo trafis sub interplektitajn branĉojn de granda kverko, kaj lia kapo alkroĉiĝis al la kverko.[Sm2.18]

Ankaŭ kiam sub estas uzata figure, oni povas aldoni direktajn rolmontrilojn:

  • Li metis ilin sub gardon en la domon de la estro de la korpogardistoj.[Gn.40]

  • Mi elirigos vin el sub la jugo de Egiptujo.[Er.6]

Vortfarado «

Sube, suba = “sub io, troviĝanta sub io”: Li loĝas ie sube de tiu ĉi etaĝo. Li loĝas en suba etaĝo.

Ĉi-sube, ĉi-suba = “sub tio ĉi, troviĝanta sub tio ĉi”: Skribu vian nomon ĉi-sube. Ĉi-sube loĝas Franca familio. La ĉi-suba teksto estas tre grava.

Subigi = “meti sub regadon”: Nun la loĝantojn de Judujo kaj Jerusalem vi intencas subigi al vi kiel sklavojn kaj sklavinojn.[Kr2.28]

Subiĝi = “moviĝi sub ion”: La virineto de maro ektimis kaj subiĝis sub la akvon.[FA1.55]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Super

12.3.4.12. Super

Loko «

Super montras lokon pli altan ol io, kio troviĝas pli-malpli rekte sub ĝi. Inter la du lokoj estas (normale) spaco, tiel ke ne estas intertuŝo:

  • Vidu, super ni briletas plej bela stelo![FA2.107]

  • Super la komodo pendis granda pentraĵo en riĉe orita kadro.[FA2.4]

  • Subite super la kapo de la profunde enpensiĝanta virino eksonis du voĉoj.[M.144] Ŝi sidis, kaj la parolantoj staris.

  • David alkuris, stariĝis super la Filiŝto, prenis lian glavon, elprenis ĝin el la ingo, kaj mortigis lin.[Sm1.17]

  • Ĉi tiuj ilin mortigis, kaj dehakis iliajn manojn kaj piedojn, kaj pendigis ilin super la lageto en Ĥebron.[Sm2.4]

  • La dio de dormo [...] etendis super li sian belan ombrelon.[FA2.10]

  • La mateno de la nova jaro leviĝis super la malgranda kadavro.[FA2.114] Leviĝis la suno.

  • Ĉe la tablo super telero plena de supo sidis Janjo.[M.92] Por manĝi el la telero ŝi sin klinis super la telero. Komparu kun figura uzo por montri labortaskojn ĉi-poste.

  • Antaŭ li multaj blinduloj falis super tiu ĉi ŝtono.[OV.120] La falado okazis ĝuste super la ŝtono al loko trans ĝi. Ke la ŝtono iel ankaŭ kaŭzis la faladon, komprenigas nur la kunteksto. Oni uzas ankaŭ sur en tiaj ĉi frazoj.

Normale ĉe super ne estas intertuŝo inter la du aferoj. Iafoje tamen estas intertuŝo, sed tiel malgrava, ke oni ĝin ne konsideras. Se estus grava intertuŝo, oni uzus anstataŭe sur:

  • Super la tero sin trovas aero.[FE.26]

  • Forta ventego blovis super la maro kaj la tero.[FA4.11]

  • Ŝi malfermis la vitran pordon, kiu troviĝis super kelke da ŝtupetoj.[M.184]

  • Jakob starigis monumenton super ŝia tombo.[Gn.35]

  • Ili iris kaj iris super velkintaj folioj kaj sekaj defalintaj branĉoj; kraketis sub iliaj malgrandaj piedoj.[FA3.88] Ĉi tie sur estas verŝajne preferinda.

Kovrado «

Super iafoje montras kovradon sen distingo de alteco aŭ intertuŝo:

  • La neĝaj flokoj faladis sur ŝiajn longajn blondajn harojn, kiuj en belaj bukloj pendis super ŝia nuko.[FA2.113] La haroj kovris la nukon.

  • La litkovrilon li tiris pli alten super si, la ĉapeton pli profunden super siaj oreloj.[FA3.140] La litkovrilo estis pli alta ol li, sed tuŝis lin. La ĉapeto kovris la orelojn flanke de la kapo kun tuŝo. Ĉi tie estas tamen grava nur la signifo de kovrado.

  • La peza tavolo da sablo kuŝis kaj ankoraŭ nun kuŝas super ĝi.[FA4.195] Ĝi (la preĝejo) estas kovrita de sablotavolo.

Oni povas vidi la kovran signifon de super ankaŭ en vortoj kiel supervesto kaj supertuto (vestoj, kiuj kovras aliajn).

Komparu kun simila uzo de sub.

Super + direktaj rolmontriloj «

  • Plej belaj fiŝoj kun arĝentaj kaj oraj skvamoj naĝis post la boato; de tempo al tempo ili elsaltis super la akvon.[FA2.5] = ...elsaltis al loko super la akvo.

  • La suno leviĝis super la teron.[Gn.19] = ...al pozicio super la tero.

  • La aerŝipo flugas super la landon, el kiu eliris Kolumbo.[FA3.55] = ...al super la lando...

  • Marta returnis sin kaj ekvidis tiun saman virinon, kiu [...] levis la kapon de super la maŝino kaj faris al ŝi ĝentilan saluton.[M.100] = ...de pozicio super la maŝino...

Figura uzo «

Oni povas per super montri ion, kio spertas pasadon de tempo, kvazaŭ sur la ĉielo super ĝi:

  • Mallumaj tagoj, malvarmaj noktoj pasis super la malnova sonorilo.[FA4.211]

  • Sesdek jaroj pasis super mia kapo.[BV.20]

Super ofte montras regadpovon, pli altan rangon, pli altan valoron, pli da forto aŭ simile:

  • Li fariĝos reĝo super la tuta lando.[FA1.42] Kiel reĝo li havos pli altan rangon ol ĉiu ajn en la tuta lando.

  • Li asertis, ke li havas potencon super ŝi, kaj tial [...] li kapbalancis sian jeson.[FA2.105]

  • Dank’ al la lingvo ni tiel altiĝis super la bestoj.[OV.18]

  • La muzikaĵisto laŭdadis la birdon super ĉiuj mezuroj.[FA2.28]

Super povas montri labortaskon, super kiu laboranto kvazaŭ sin klinas. Iafoje estas vera klinado super afero, sed ofte estas nur figura esprimo:

  • Kiel ŝi taŭgus por balai la ĉambrojn aŭ en la daŭro de tutaj horoj stari super gladilo...[M.181] Por uzi gladilon oni devas iomete sin klini super ĝi, sed montrado de labortasko estas ĉi tie la ĉefa signifo.

  • Ili, kiel antaŭe, daŭrigadis labori super la malplenaj teksiloj.[FA1.70] Verŝajne ili ne sin klinis super la teksiloj.

  • Li ŝvitas ankoraŭ super la alfabeto.[PE.1390] Li devas lerni la alfabeton.

  • Laboru ankoraŭ iom super la muziko.[M.19] = ...pri la muziko por plibonigi viajn sciojn pri ĝi.

Antaŭ nombrovortoj super povas signifi “pli ol”.

Super kaj supre «

Ne konfuzu super kun supre. Super estas rolvorteto, dum supre estas E-vorto. La signifoj estas similetaj, sed tamen malsamaj. Super ≈ “pli alte ol”. Supre ≈ “ĉe la plej alta parto de io” (supro = “la plej alta parto”):

  • Li staras supre sur la monto.[FE.33] = ...sur la supro (la pinto) de la monto.

  • La birdo ŝvebas super la monto. = ...en pozicio pli alta ol la monto.

Tamen oni uzas supre ankaŭ kie oni logike povus uzi supere (super tiu loko):

  • Ĉie estis silente kaj dezerte, nur la falstelo rakontis al ni, ke supre en la ĉielo moviĝas vivo.[FA1.149] = ...ke super ni en la ĉielo...

Vortfarado «

Supera = “havanta (pli) altan rangon, forton, valoron” k.t.p. (uzata nur figure): Kolonelo estas supera al kapitano. (= ...havas pli altan rangon ol...) Mi esperas, ke ili povos studi en supera lernejo. La formo supere normale ne estas uzata (vidu ĉi-antaŭe pri supre).

Superi = “esti supera al io en rango, forto, kvanto” k.t.p. (uzata nur figure): Malbona virino diablon superas.[PE.1425] Koncerne la iradon de la pensoj, li multe superis ĉiujn aliajn.[FA3.119] En la regiono de la instruado la proponado de laboro multe superas ĝian postuladon.[M.37]

Malsupera kaj malsuperi estas la maloj de respektive supera kaj superi, sed la formo *malsuper* ne estas uzata. Anstataŭe oni uzas sub.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Sur

12.3.4.13. Sur

Sur montras lokon ĉe la surfaco de io. Normale temas pri apogo, fiksiteco, alpremo, tuŝa kovrado, aŭ alia grava intertuŝo.

Plej ofte sur montras intertuŝan pozicion pli altan ol la tuŝata surfaco:

  • Sur la tero kuŝas ŝtono.[FE.6]

  • La libro estas sur la tablo, kaj la krajono kuŝas sur la fenestro.[FE.6] = ...sur la fenestra breto.

  • Kiu kuraĝas rajdi sur leono?[FE.7]

  • Mi sidas sur seĝo kaj tenas la piedojn sur benketo.[FE.26] Pri sur kaj en ĉe mebloj vidu en.

  • Sur la korto staras koko kun tri kokinoj.[FE.33] Ankaŭ eblas rigardi korton kiel spacon ĉirkaŭitan de muroj: La kaleŝo enveturis en la korton.[FE.38]

  • Sur la bordo de la maro staris amaso da homoj.[FE.32]

  • Li povis observadi la [...] sinjorinon, kiu senlace staris sur unu piedo, ne perdante la ekvilibron.[FA1.99] La cetero de la korpo troviĝas sur la piedo, pli alte ol la piedo, kaj fiksita sur ĝi. (La piedo siavice troviĝas sur ia surfaco.)

  • Sur la arbo sin trovis multe (aŭ multo) da birdoj.[FE.32] La birdoj ne troviĝis pli alte ol la tuta arbo, sed ĉiu birdo sidis pli alte ol tiu parto (branĉo) de la arbo, sur kiu ĝi sidis.

  • Mi ne pendigis mian ĉapon sur tiu ĉi arbeto; sed la vento forblovis de mia kapo la ĉapon, kaj ĝi, flugante, pendiĝis sur la branĉoj de la arbeto.[FE.39] Rimarku, ke direkta N-finaĵo ne aperas ĉi tie, ĉar pendigi kaj pendiĝi ne estas klare movaj agoj.

  • Sur kruta ŝtuparo li levis sin al la tegmento de la domo.[FE.34]

  • Ŝi [...] facile kuris sur la kotaj trotuaroj.[M.39] Same oni kuras, promenas k.s. sur planko, sur ferdeko, sur kajo, sur perono, sur ĝeto k.t.p.

  • Promenante sur la strato, mi falis.[FE.22] Oni povas ankaŭ diri en strato, se oni vidas straton kiel spacon: la rapida kuro en la glitiga strato[M.12].

  • Sur tiuj ĉi vastaj kaj herboriĉaj kampoj paŝtas sin grandaj brutaroj.[FE.34] Plej ofte oni vidas kampon kiel surfacon, sed ankaŭ eblas rigardi kampon kiel spacon. Tiam oni diras en kampo.

  • Sur la balkono staris floroj, kiuj belege kreskis.[FA2.134] Balkono estas rigardata kiel surfaco.

  • Marta ĉiam ankoraŭ sidis sur la sama loko.[M.177]

Sur povas ankaŭ montri poziciojn ĉe surfaco sen distingo de alteco (komparu kun super kaj sub):

  • Meze sur la muro pendis portreto.[FA2.145] Fiksita sur la muro flanke de ĝi.

  • Sur la ĉielo staras la bela suno.[FE.10] Oni rigardas la ĉielon kiel surfacon super la tero. Pri ĉielo oni povas ankaŭ uzi en.

  • Li kisis ŝin sur la buŝo.[FA3.91]

  • Sur lia vizaĝo mi vidis ĝojan rideton.[FE.38]

  • Li estas tre purema, kaj eĉ unu polveron vi ne trovos sur lia vesto.[FE.41]

  • Ĉiuj havis sur si siajn festajn vestojn.[FA2.27] La vestoj kovras la surfacon (la haŭton) de la homo. Pri sur kaj en ĉe vestaĵoj vidu en.

  • Homoj metis sur sin tiajn okulvitrojn.[FA2.50] Oni ankaŭ diras pli precize, ke oni portas okulvitrojn sur la nazo.

  • Bastoneto, sur kiu oni tenas plumon por skribado, estas plumingo.[FE.40] Unu ekstremo de la plumo estas ja en la ingo. Uzante sur Zamenhof pensis ne pri la enmetita ekstremo, sed ĝenerale pri la tuta plumo, kiu estas fiksita sur la bastoneto. Se oni uzus en, povus eble ŝajni, ke la tuta plumo estas en la bastoneto.

  • La doma instruisto ludos solon sur la fluto.[FA3.50] La ludanto tuŝos la surfacon de la fluto. Oni diras kutime: ludi ian instrumenton aŭ ludi muzikaĵon sur ia instrumento. Oni ne uzas per en tiaj esprimoj, ĉar per estas uzata pri ilo, per kiu oni ludas: ludi violonon per arĉo, ludi muzikon sur gitaro per plektro, ludi Ŝopenon sur piano per kvar manoj.

  • Da flankaj ĉambretoj ĉe la orienta pordego estis tri sur unu flanko kaj tri sur la alia flanko.[Jĥ.40] Oni povas preskaŭ ĉiam diri ĉe flanko, sed se efektive estas sur-eca pozicio, oni ankaŭ povas uzi sur.

Sur + direktaj rolvortetoj «

  • Mi metis la manon sur la tablon.[FE.26] = ...al loko sur la tablosurfaco.

  • Tra la fenestro, kiu sin trovas apud la pordo, la vaporo iras sur la korton.[FE.25]

  • La birdo ne forflugis: ĝi nur deflugis de la arbo, alflugis al la domo kaj surflugis sur la tegmenton.[FE.31]

  • La juna knabino prenis la infanon sur sian brakon.[M.7] = ...prenis la infanon kaj metis ĝin sur sian brakon.

  • Mi metus sur ŝin vestojn el atlaso, veluro, oro...[M.147] = ...al loko sur ŝia korpo...

  • Li metis al mi sian oran ringon sur la fingron.[FA3.76] La ringo poste kovris la fingron en ĉirkaŭa pozicio. Kutime oni ne diras, ke ringo troviĝas ĉirkaŭ fingro, sed tio estus tute logika.

  • La aktorino metis al si ŝminkon sur la vizaĝon. Aŭ: ... en la vizaĝon.

  • Kvinope ili sin ĵetis sur min, sed mi venkis ĉiujn kvin atakantojn.[FE.14]

  • Li staras supre sur la monto kaj rigardas malsupren sur la kampon.[FE.33] Sur + direkta N-finaĵo ofte montras direkton de rigardado k.s.

  • Jen vi forpelas min hodiaŭ de sur la tero.[Gn.4] = ...for de loko sur la tero. Normale sufiĉas simpla de.

Figura uzo «

Sur estas uzata ankaŭ en diversaj figuraj esprimoj:

  • La konfeso de ŝia amo troviĝis jam sur ŝia lango.[FA2.141] = Ŝi estis tute preta eldiri sian konfeson de amo.

  • Li portis sur si la pekon de multaj kaj petis por la krimuloj.[Jes.53] La peko estis kiel ŝarĝo sur li.

  • Ĝi ne faros sur mi tian impreson.[FA1.10] La impreso estus kvazaŭ sur lia surfaco.

  • Vere teruran efikon faris sur mi la glaso da punĉo![FA1.78]

Ankaŭ figura sur povas aperi kun direkta N-finaĵo:

  • Se mi iam devus elekti fianĉinon, tiam la elekto pli volonte falus sur vin.[FA1.64]

  • Tio ĉi estis feino, kiu prenis sur sin la formon de malriĉa vilaĝa virino.[FE.15] La formo kvazaŭ kovris ŝian surfacon.

  • Ĉiuj okuloj fiksiĝis sur min.[Rt.88] Ĉiuj ekrigardis fikse min.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tra

12.3.4.14. Tra

Loko de moviĝo «

Tra montras lokon, ene de kiu okazas moviĝo. La moviĝo komenciĝas ekster la afero, iras en ĝin, kaj pluiras ĝis la alia ekstremo de la afero. La moviĝo povas ankaŭ komenciĝi ĉe unu ekstremo, kaj daŭri al la alia ekstremo. La moviĝo povas pluiri for de la loko, aŭ resti ene de ĝi sen iri pluen, laŭ la kunteksto:

  • Tra la fenestro, kiu sin trovas apud la pordo, la vaporo iras sur la korton.[FE.25] La vaporo estas unue en la domo, iras al la fenestro, en ĝin, el ĝi, kaj atingas fine la korton.

  • La koboldo rigardis tra la serura truo kaj vidis, ke la studento legas.[FA3.52] La rigardo “iris” en la seruran truon, el ĝi, kaj en la alian ĉambron.

  • Li estas tiel dika, ke li ne povas trairi tra nia mallarĝa pordo.[FE.33]

  • Mallarĝa vojeto kondukas tra tiu ĉi kampo al nia domo.[FE.38] Oni rigardas la kampon kiel lokon kun interno. La vojeto “iras” de ie, en la kampon, al la alia flanko de la kampo, kaj pluen al nia domo.

  • Du ekbriloj de fulmo trakuris tra la malluma ĉielo.[FE.40] La ekbriloj aperis en unu flanko de la ĉielo, kaj kuris ĝis la alia flanko. Oni rigardas la ĉielon kiel lokon kun interno. (Oni povas rigardi ĝin ankaŭ kiel surfacon. Tiam oni uzus trans.)

  • Ni veturos de Hamburgo al Oslo tra Kopenhago. Iafoje oni uzas per aŭ pere de en tiaj ĉi esprimoj.

Malpreciza tra «

Ofte la moviĝo ne iras precize de unu flanko ĝis la alia, sed iel de loko al loko ene de la afero:

  • La soldatoj kondukis la arestitojn tra la stratoj.[FE.22] Ili iris de iuj lokoj en la stratoj al aliaj lokoj en la stratoj.

  • Bala muziko bruis tra la festaj salonoj.[FA3.15] La muziko sonis de loko al loko ene de la salonoj.

  • Li premis al la homoj la manojn kun afabla ridetado, dum la muziko sonis tra la bela nokto.[FA1.55] = ...la muziko sonis de loko al loko en la nokto. La tempa vorto nokto ĉi tie montras lokon (= nokta aero aŭ simile). Tra ja povas montri tempon (vidu ĉi-poste), sed ĉi tie temas pri loko.

Loko sen moviĝo «

Tra povus ankaŭ montri lokon, kiu estas atingebla per movo ene de io. Tiaj frazoj estas tamen tre maloftaj. La oficejo troviĝas tra tiu pordo. Ĝi troviĝas en ĉambro atingebla per iro tra tiu pordo. Simila uzo estas ebla, sed same malofta, ĉe preter. Ĉe trans tia uzo estas tamen normala.

Tra + direkta N-finaĵo «

Por klare montri, ke moviĝo plene trairas, kaj pluiras el la loko, oni povas uzi tra + N-finaĵon. Jam simpla tra povas havi tian signifon, kaj oni uzu N-finaĵon nur kiam tio helpas al klareco:

  • Mia brako estas sufiĉe forta, por porti vin tra la arbaron.[FA1.107] = ...la tutan vojon tra la arbaro kaj el ĝi.

  • La sago iris tra lian koron.[Rĝ2.9] ≈ La sago plene penetris lian koron.

  • Mi pafos per mia pafilo tra la kradan aperturon de la pordego, kaj tiam ĉiu gardu sian nazon![Rn.32] La pafoj eble trafos tiujn, kiuj staros ekstere.

Komparu kun similaj uzoj de ĉirkaŭ, preter, trans kaj kontraŭ.

Tempo «

Tra povas signifi “la tutan tempon de la komenco ĝis la fino”:

  • La alta urbo, kiu tra dek jaroj la tutan grekan forton kontraŭstaris, prezentas nun ruinojn.[IT.43]

  • La koko krias tra la tuta nokto.[H.8]

Tempa tra similas al dum. Tra tamen pli emfazas la sencon “de la komenco ĝis la fino”. Oni ankaŭ preferas tra, se io ripete aŭ multfoje okazis dum la tempo. Vidu ankaŭ en kaj por.

Tra kaj trans «

Ne konfuzu tra kun trans. Vidu ĉe trans detalan klarigon pri la diferenco.

Vortfarado «

Trae = “tra io”: Iru, mi diras, aŭ mi trapikos vin trae![Rt.132] (= ...tra via korpo!)

Traigi = “movi aŭ piki k.s. tra io, tredi”: Li traigis la fadenon tra la trueton de la kudrilo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Trans

12.3.4.15. Trans

Loko «

Trans signifas “sur la alia flanko de”. Oni uzas trans, kiam oni devus iri super aŭ sur la koncerna afero por atingi la alian flankon:

  • Ĉi tiu estas jam trans ĉiuj montoj.[Rn.18] = Ĉi tiu estas jam sur la alia flanko de ĉiuj montoj. Por iri tien, kie ĉi tiu estas, oni iru super (aŭ sur) la montoj.

  • Ankoraŭ antaŭ la malleviĝo de la suno ni devas esti trans la limo![Rt.103] = ...sur la alia flanko de la limo.

Komparu kun simila, sed tre malofta, uzo de preter kaj tra.

Zamenhof ofte uzis transe de anstataŭ (senmova) loka trans: Transe de la mallarĝa kampa vojo staras malnova kavalira kastelo.[FA2.58]

Moviĝo «

Trans ankaŭ povas montri moviĝon al la alia flanko de io per iro super aŭ sur ĝi:

  • La kantado de la paroĥanoj [...] penetradis trans la strato ĝis la kontraŭe staranta domo.[FA3.103] = ...penetradis al la alia flanko de la strato...

  • Pensoj iras trans limo sen pago kaj timo.[PE.1888] = ...al la alia flanko de limo...

  • Matene la vojo kondukas trans ŝvelintaj riveroj.[FA1.146]

Trans + direktaj rolmontriloj «

Oni povas uzi trans kune kun direkta N-finaĵo por akcenti, ke temas pri moviĝo al loko aliflanke de io:

  • La hirundo flugis trans la riveron, ĉar trans la rivero sin trovis aliaj hirundoj.[FE.26] = ...al trans la rivero... Ĉi tiu Fundamenta frazo montras la eblon fari distingon inter troviĝo aliflanke de io, kaj moviĝo al la alia flanko de io. La uzado de Zamenhof tamen montras, ke direkta N-finaĵo ne estas deviga ĉe mova trans.

  • La knabo rapide elkuris tra la pordo, trans la korton kaj for el la domo.[FA1.140]

  • La unueco estas pli granda en Dio. Li akompanas nin trans la morton![FA3.105]

Komparu kun similaj uzoj de ĉirkaŭ, preter, tra kaj kontraŭ.

Oni povas ankaŭ uzi de aŭ el antaŭ trans por montri moviĝon de aŭ el loko aliflanke de io:

  • Venis kontraŭ vin granda multo da homoj de trans la maro.[Kr2.20] = ...de loko, kiu troviĝas aliflanke de la maro.

  • Belaj rakontoj el trans la montoj.[PE.162]

Trans kaj tra «

Ne konfuzu trans kun tra. Transmovo iras super aŭ sur io. Tramovo iras ene de io:

  • Ŝi saltis trans barilon. Ŝi saltis super la barilo al la alia flanko.

  • Ŝi kuris tra barilon. Ŝi kuris tra truo en la barilo al la alia flanko.

  • Ili iris trans la ponton. Ne: *...tra la ponton*, ĉar oni iras sur ponto, ne en ponto. Komparu: Jen vi vidas ankaŭ la fortan Majnan ponton [...] kaj tre multe da homoj, veturiloj kaj ĉevaloj sendanĝere transiradas ĝin.[Rn.20]

  • Trans la buŝon de la rigidmiena mastrino de la oficejo la unuan fojon en la daŭro de la tuta interparolado glitis nun rideto.[M.31] La rideto glitis ne en la buŝo, nek flanke de la buŝo, sed ĝuste sur la buŝo.

  • Kavaliraĵon oni metas al vi trans la ŝultron.[Rz.83] La kavaliraĵon (ordenan rubandon) oni metas sur la ŝultron etendante ĝin de la brusto ĝis la dorso. Tra donus tute alian signifon.

Iajn lokojn oni povas rigardi ĉu kiel spacon, ĉu kiel surfacon. Tiam oni povas elekti sur aŭ en, trans aŭ tra, laŭplaĉe:

  • Du ekbriloj de fulmo trakuris tra la malluma ĉielo.[FE.40] La ĉielo estas rigardata kiel spaco, en kiu kuris la fulmo.

  • Tiu stelo tre luma, kiun vidas vi, en sia kurado trans arkaĵo la ĉiela [...][H.3] La ĉielo estas rigardata kiel surfaco, sur kiu kuris la stelo.

  • Sur strato kaj en strato estas sufiĉe egalaj, sed tra strato kaj trans strato estas tre malsimilaj. Iri tra strato signifas “iri en la strato laŭ ĝi de unu loko al alia”. Iri trans strato signifas “iri sur la alia flanko de la strato”, aŭ “iri al la alia flanko de la strato”. Por la lasta signifo oni povas por klareco diri iri trans straton (efektive oni plej ofte diras transiri straton.)

Maltrans «

Logika, sed apenaŭ uzata, estas maltrans = “sur tiu ĉi flanko de”: Vi eraras. Tiu urbo ne troviĝas trans la rivero, sed maltrans ĝi. = ...Tiu urbo ne troviĝas aliflanke de la rivero, sed ĉi-flanke de ĝi. Atentu pri la akcento: mAltrans. Anstataŭ maltrans oni provis la novan rolvorteton cis. Plej bona alternativo estas tamen ĉi-flanke de.

Vortfarado «

Transa, transe = “aliflanka, aliflanke”: Ŝi transflugis sur la transan bordon.[FA3.3] Transe de la maro troviĝas lando tiel same bela, kiel ĉi tiu.[FA1.106] En ĝi estis skribita pri la vivo transe de la tombo.[FA3.117] (= ...aliflanke de la morto, post la morto.)

Transigi = “movi trans ion, pludoni, turni vidigante la alian flankon, aliformigi”: Ili perŝipe transigis varojn de unu bordo al la alia. / La fabelo en la daŭro de mil jaroj estis transigata de unu cikonio-patrino al alia cikonio-patrino.[FA4.19] Kiam ŝi transigis la foliojn, ili tuj returne ensaltis.[FA1.104] La mova energio estos transigita en varmon.

Transiĝi = “iri trans ion, iri al alia loko”: Per ŝipeto ili transiĝis al la alia bordo. / Permesu al mi proponi al vi transiĝi kun mi en alian loĝejon.[Rz.30]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Alvoko

12.1.2. Alvoko

La frazrolo alvoko montras, al kiu la eldiraĵo estas celata. Alvoko tipe estas la nomo de la alparolato, eldirata aparte por veki ties atenton. Alvoko estas normale apartigita de la resto de la frazo per komo aŭ komoj. Alvoko estu ĉiam sen rolmontrilo:

  • Karlo, venis poŝto por vi. Karlo estas la nomo de la alparolato.

  • Elizabeto, ĉu vi scias, kie la hundo estas?

  • Mi konstatis, kara Petro, ke vi ne estis en la lernejo hodiaŭ.

Oni neniam uzu la artikolon la antaŭ alvoko.

Oni povas ankaŭ uzi titolon aŭ alispecan vorton por alvoki:

  • Mi deziras al vi bonan tagon, sinjoro![FE.10] Oni titolas la alparolaton per la vorto sinjoro.

  • Sinjoroj, vi estas neĝentilaj.[FE.16]

  • Estimata prezidanto, mi ŝatus fari jenan proponon.

  • Patro, ĉu mi povas iri al kinejo?

Iaj ekkriaj esprimoj tre similas al alvoko:

  • Infero kaj diablo![Rt.16]

  • Dio, savu min![Rt.122]

  • Mil diabloj!

Alvoko al ia potenco, kiu iel donas forton al la eldiro, ankaŭ aperas kun rolvorteto, ekz. per, pro aŭ je: Pro la ĉielo, havu kompaton![Rt.57]

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Identiga priskribo

12.1.4. Identiga priskribo

Identiga priskribo estas postmetita rekta priskribo de O-vorto. Ĝi montras la identecon de la afero. Identigaj priskriboj estu sen rolmontrilo:

  • Li fianĉiĝis kun fraŭlino Berto.[FE.39] Berto estas identiga priskribo de la vorto fraŭlino.

  • En la lingvo “Esperanto” ni vidas la estontan lingvon de la tuta mondo.[FE.22] La nomo Esperanto estas identiga priskribo de la vorto lingvo.

  • Ili vizitis la insulon Gronlando.

Legu detale pri identiga priskribo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Frazroloj sen rolmontrilo

12.1. Frazroloj sen rolmontrilo

Manko de rolmontrilo povas montri kvar malsamajn rolojn:

  • Subjekto
  • Alvoko
  • Perverba priskribo
  • Identiga priskribo
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Perverba priskribo

12.1.3. Perverba priskribo

Perverba priskribo estas frazparto, kiu priskribas la subjekton aŭ la objekton pere de la ĉefverbo. Perverba priskribo normale estas frazparto sen rolmontrilo:

  • Ŝi estis terure malbela.[FA1.1] Terure malbela estas priskribo de ŝi. La priskribo estas perata de la verbo estis.

  • La juna vidvino fariĝis denove fianĉino.[FE.33] Fianĉino estas priskribo de la juna vidvino pere de la verbo fariĝis.

  • La ĝojo kaj surprizo faris lin muta![FA3.90] Muta priskribas lin pere de la verbo faris.

  • Ĉemizojn, kolumojn, manumojn kaj ceterajn similajn objektojn ni nomas tolaĵo.[FE.35] Tolaĵo estas perverba priskribo de la objektoj (ĉemizojn, kolumojn...). La priskribon peras la verbo nomas.

Legu detale pri perverba priskribo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Subjekto

12.1.1. Subjekto

Subjekto estas tiu, kiu faras la agon de la ĉefverbo. La subjekto de ĉefverbo estu ĉiam sen rolmontrilo. La preciza senco de la rolo subjekto tre dependas de la verbo. Jen kelkaj ekzemploj:

Aganto — tipa subjekto «

Tipa subjekto estas aganto, kiu aktive plenumas agon aŭ (vole) kaŭzas ian okazaĵon:

  • La gefianĉoj promenadis sub la freŝa superpendanta laŭba tegmento.[FA3.29]

  • La soldato dehakis al ŝi la kapon.[FA1.3]

  • Gerda karesis al ŝi la vangojn.[FA2.75]

  • Subite granda hundo alsaltis el inter la arbetaĵoj.[FA1.110]

  • En tiu momento el la ĝardeno venis du malgrandaj knaboj.[FA1.96]

  • Mi bele kovris mian liton per multkoloraj teksaĵoj el Egiptujo.[SS.7]

  • La patro donis al mi dolĉan pomon.[FE.10] Komparu kun ricevi.

Malpli tipaj subjektoj «

Ofte tamen subjekto ne estas aktiva konscia aganto aŭ kaŭzanto, sed malaktiva aganto, aŭ io kio simple troviĝas ie, aŭ io kio moviĝas senvole, aŭ io kio havas ian econ, aŭ io kio nur ekzistas, k.t.p.:

  • Ĉu vi aŭdis jam la historion pri la malnova strata lanterno?[FA2.117] Oni ne “plenumas” aŭdadon. Tio simple okazas.

  • Fine krevis unu ovo post la alia.[FA2.34] La krevado okazis al la ovoj.

  • La folioj faladis de la arboj.[FA3.59] La falado okazis al la folioj.

  • Sur ĉiuj kampoj ĉirkaŭe kreskis greno, sekalo, hordeo kaj aveno.[FA2.20]

  • Estis iam malgranda knabino.[FA2.98] La knabino ne faris agon, ŝi simple ekzistis.

  • Avineto estas tre maljuna.[FA2.90] La avineto havas econ.

  • La sovaĝa vinberbranĉo havis sur si bluajn kaj ruĝajn berojn.[FA1.121] La branĉo ne agis. Ĝi estis la loko, kie la beroj troviĝis.

  • Tapiŝoj kovris la plankon.[FA3.59] La tapiŝoj troviĝis sur la planko.

  • Ha, jen kuŝas ja paro da galoŝoj![FA1.78] La galoŝoj troviĝas ie.

  • Ora ŝlosilo ĉiun pordon malfermas.[PE.1841] La ŝlosilo estas nur ilo por la ŝlosado. Normale malfermi havas la veran aganton kiel subjekton.

  • Vespere antaŭ la pordo haltis veturilo.[FA2.148] Vera aganto estas la homo, kiu veturigis la veturilon.

  • De la patro mi ricevis libron.[FE.9] Vera aganto estas la patro. Mi estas la celo de la donado. Komparu kun doni, ĉe kiu la vera aganto estas subjekto.

  • Pasis jaroj.[FA3.103] La subjekto ne estas aganto, sed tempo.

La verbo decidas «

Por ĝuste uzi subjektojn oni devas por ĉiu verbo scii, kio povas aperi kiel subjekto de ĝuste tiu verbo. Vidu kelkajn ekzemplojn de verboj kaj frazroloj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Apudmeto

25.3. Apudmeto

Apudmeto estas postmetita klariga revortigo de frazparto. Ĝi montras la saman aferon per aliaj vortoj. Apudmeto iel priskribas la antaŭan frazparton, sed estas tamen propra frazparto. En la parolo oni normale distingas apudmeton per paŭzetoj antaŭe kaj poste. En la skribo oni kutime metas komojn.

Apudmeto ludas la saman frazrolon, kiel la unua frazparto. Se la unua frazparto havas la rolfinaĵon N, ankaŭ la apudmeto havu tian finaĵon:

  • Karlo, nia prezidanto, prezentis Petron, la novan sekretarion. Kaj Karlo kaj nia prezidanto estas subjektoj, ili eĉ estas la sama persono. Kaj Petro kaj la nova sekretario estas objektoj, ĉar ili estas la sama.

  • Tie mi renkontis Vilĉjon, mian edzon.

  • La diablo lin prenu, la sentaŭgulon![H.150]

  • Malsaĝulo vi nomu lin, malsaĝulo, la maljunan kanajlon![Rz.96]

  • Adam ekkonis Evan, sian edzinon.[Gn.4]

  • La koko, trumpetisto de l’ mateno, per sia laŭta, forta, hela voĉo el dormo vekas dion de la tago.[H.8]

  • Mi scias, ke brava homo, metiisto, svatiĝas al vi, la gantisto Erik.[FA3.76] Kaj metiisto, kaj la gantisto Erik, estas apudmetoj de brava homo.

Rolvortetojn oni normale ne ripetas ĉe apudmeto:

  • Li prelegis pri Hitlero, la fondinto de la naziismo. Oni povus diri: ...pri Hitlero, pri la fondinto...

  • Ni esprimas nian koran dankon al sinjoro Schleyer, la unua kaj plej energia pioniro de la ideo de neŭtrala lingvo internacia.[OV.364] Oni povus diri ...al sinjoro Schleyer, al la unua kaj plej energia pioniro...

En solena aŭ emocia parolo tia ripeto de rolvorteto estas tamen malpli malofta:

  • Rememoru pri Li, pri la plej pura kaj plej bona [persono], pri Li, kiun oni mokis kaj alnajlis al la kruco.[FA3.71] Ĉi tie oni ripetas pri antaŭ la du longaj apudmetoj de pri Li. Oni povus forigi la du ripetitajn pri, sed tiam la stilo fariĝus malpli solena kaj malpli emocia.

Iafoje oni enkondukas apudmeton per nome, tio estas aŭ simila esprimo:

  • Mi renkontis mian malamikon, nome la mortiginton de mia patro.

  • Hodiaŭ mi ricevis duoblan pagon, tio estas cent dolarojn. Mallongigo de: Tio estas: mi ricevis cent dolarojn. Principe tio estas... estas aparta komentofrazo, sed rolas praktike kiel apudmeto.

Ne konfuzu apudmetojn kun identigaj priskriboj. Identiga priskribo povas aspekti simile al apudmeto, sed identiga priskribo neniam havu N-finaĵon aŭ alian rolmontrilon. Komparu la jenajn frazojn:

  • Iuj asertis, ke ili vidis eĉ profesoron, Paŭlon Jenkins. La surprizaĵo estas, ke ili entute vidis profesoron. Poste oni aldonas, ke ĝuste Paŭlon Jenkins ili vidis. Paŭlon Jenkins estas apudmeto.

  • Iuj asertis, ke ili vidis eĉ profesoron Paŭlo Jenkins. La surprizaĵo estas, ke ili vidis ĝuste Paŭlon Jenkins (kiu estas profesoro). Paŭlo Jenkins estas identiga priskribo de profesoron. Profesoron Paŭlo Jenkins = tiun profesoron, kiu nomiĝas Paŭlo Jenkins.

Ankaŭ ne konfuzu apudmetojn kun la frazrolo alvoko, kiu ne havu rolmontrilon: Sidigu vin, sinjoro![FE.39] Vin kaj sinjoro estas la sama persono, sed vin estas objekto, kaj sinjoro estas alvoko.

Apudmetita ĉiu(j), ambaŭ aŭ ĉio «

Ĉiu(j), ambaŭ kaj ĉio povas esti klariga apudmeto de O-vorto aŭ persona pronomo. Se la O-vorto aŭ pronomo havas N-finaĵon, tiam ankaŭ la apudmeto havu tiun finaĵon (krom ambaŭ, kiu neniam povas havi N-finaĵon). Ĉi tiaj apudmetoj ne staras ĉiam tuj post la unua frazparto, sed ofte iom pli poste en la frazo:

  • Ni ĉiuj legas.[FE.20] = Ni legas. Ĉiuj (el ni) legas.

  • Ili ĉiuj sidas silente kaj skribas.[FE.20] = Ili sidas. Ĉiuj (el ili) sidas.

  • Ni ĉiuj kunvenis, por priparoli tre gravan aferon.[FE.42] = Ni kunvenis. Ĉiuj el ni kunvenis.

  • Ŝi vidis, kiel la cikonioj forflugis, ĉiu aparte.[FA3.31] = La cikonioj forflugis. Ĉiu unuopa cikonio forflugis aparte.

  • La kolonoj havis ĉiu la alton de dek ok ulnoj.[Jr.52] Ĉiu unuopa kolono estis tiel alta.

  • La ŝipanoj ektimis kaj komencis voki ĉiu al sia dio.[Jn.1] Ĉiu el la ŝipanoj vokis al sia propra dio.

  • Vin ĉiujn mi kore salutas.[Rt.90] = Mi salutas vin. Mi salutas ĉiujn (el vi).

  • Miajn sagojn Mi ĉiujn eluzos kontraŭ ilin.[Re.32] = Mi eluzos miajn sagojn. Mi eluzos ĉiujn (el la sagoj).

  • Ili ambaŭ estis bonaj homoj.[FA1.39] = Ili estis bonaj homoj. Ambaŭ (el ili) estis bonaj homoj.

  • Senkulpulon kaj malpiulon Li ambaŭ pereigas.[Ij.9] = Li pereigas senkulpulon kaj malpiulon. Li pereigas ambaŭ (el ili).

  • Tio estas ĉio tre bona. = Tio estas tre bona. Ĉio (el tio) estas tre bona. Ĉio povas aperi kiel apudmeto nur de la vorteto tio.

Kunskriboj «

Speciala formo de apudmeto estas kunskribo. En kunskribo pluraj (plej ofte du) samspecaj vortoj kunlaboras por esprimi ion specialan. La apartaj vortoj en kunskribo preskaŭ fariĝas unu kunmetita vorto. Oni elparolas ilin senpaŭze, kaj oni kutimas ilin skribi kune, sed kun dividostreko. Tamen ne temas pri veraj kunmetaĵoj. Gramatike oni traktas ilin (normale) kiel apartajn vortojn:

  • Post longa vico da batalado kaj suferoj la “buboj-fantaziuloj” atingis la celon.[FK.154] Ili estis kaj buboj kaj fantaziuloj.

  • Pri ĉiu peco de tiu ĉi gramatiko-vortaro mi montros, kian formon mi donus al ĝi, se mi komencus la kreadon de la lingvo nun.[OV.186] La lingvo estas rigardata kiel kunaĵo de gramatiko kaj vortaro.

  • Pluraj ŝtatoj-membroj informis pri sia preteco ampleksigi la instruadon de Esperanto. = ...ŝtatoj, kiuj estas membroj [de UNESKO]... Kaj ŝtatoj, kaj membroj havas J-finaĵon, ĉar ili estas du apartaj vortoj.

  • UNESKO petas tiujn ŝtatojn-membrojn informadi pri la rezultoj. Ambaŭ vortoj ricevas N-finaĵon, ĉar ili estas apartaj vortoj, kaj ambaŭ estas objekto: ...petas tiujn ŝtatojn... + ...petas tiujn membrojn...

Se oni skribus ekz. ŝtatoj kaj membroj oni povus eble miskompreni, ke temas pri ŝtatoj (kiuj eble ne estas membroj) kaj membroj (kiuj eble ne estas ŝtatoj). Ŝtataj membroj povus eble miskompreniĝi, kiel “membroj, kiuj iel apartenas al ŝtatoj”. Tia ĉi precizemo estas karakteriza por administra stilo. Normale tamen sufiĉas simpla vorto kiel membroŝtatoj.

Kunskribado de A-vortoj montras, ke la diversaj A-vortoj kune esprimas ion specialan:

  • La Franca flago estas blua-blanka-ruĝa. Oni povus ankaŭ diri blua, blanka kaj ruĝa, sed la kunskriba formo montras, ke temas pri unueca difinita kolorkombino.

  • La fotoj ne estis koloraj, sed nigraj-blankaj. Oni povus ankaŭ diri nigraj kaj blankaj, sed nigraj-blankaj pli emfazas la kontraston al koloraj. Temas pri certa speco de foto.

Kunskriboj de O-vortoj kaj A-vortoj estas limokazoj inter apartaj kaj kunmetitaj vortoj. Normale oni traktas ilin kiel apartajn vortojn, kaj aldonas laŭbezone J kaj N ĉe ĉiu parto. Sed iafoje oni traktas ilin kiel verajn kunmetaĵojn, kaj almetas J kaj N nur ĉe la lasta parto: Pliiĝis la nombro de membro-abonantoj. Li faris fotojn nigra-blankajn. Mi analizos sisteme kaj radikale la tutan gramatiko-vortaron de nia lingvo.[OV.186]

Kunskribo de E-vortoj kaj vortetoj ofte montras heziton. Oni kunskribas du kontraŭajn vortojn por esprimi, ke estas necerte, kiu el ili validas. Normale temas pri fiksitaj esprimoj:

  • Kio estos, tio estos, mi provos trafe-maltrafe.[Rz.31] = ...mi provos, ĉu trafe, ĉu maltrafe, laŭ ŝanco.

  • Vole-ne-vole li devis konsenti.[FA2.140] = Ĉu vole, ĉu ne-vole, li devis konsenti.

  • Pli-malpli unu horon poste Marta eniris en sian ĉambreton en la mansardo.[M.51] = Proksimume unu horon poste... Iafoje oni povus same bone diri pli aŭ malpli, sed tio ne havas vere la signifon proksimume.

Iafoje oni kunskribas E-vorton kun A-vorto, kiun ĝi rekte priskribas, por iel montri pli kunecan signifon: ore purpura → ore-purpura, religio komune homa → religio komune-homa[OV.320]. Sola diferenco inter la disskribitaj formoj kaj la kunskribitaj estas, ke la kunskribitaj iel montras pli specialajn ideojn. Tiaj kunskriboj estas nuntempe maloftaj. Oni prefere evitu ilin.

Komentaj apudmetoj «

Iafoje oni uzas apudmetitajn frazpartojn, kiuj ne montras la saman aferon, sed kiuj aldonas ian informon pri la afero. Plej ofte temas pri loko, kie la afero troviĝas, aŭ de kie ĝi devenas. Tiaj komentaj apudmetoj neniam havas N-finaĵon. Oni povus rigardi tiajn apudmetojn kiel mallongigitajn subfrazojn:

  • Prelegis interalie profesoro Kiselman, Svedujo. = ...Kiselman, kiu venas el Svedujo. Oni ankaŭ povas diri: ...Kiselman el Svedujo.

  • Li naskiĝis en Varburgo, Vestfalio. = ...Varburgo, kiu troviĝas en Vestfalio. Eblas ankaŭ: ...Varburgo en Vestfalio.

  • Ni vizitis Tokion, Japanio. = ...Tokion, kiu troviĝas en Japanio. Aŭ: ...Tokion en Japanio.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Identiga priskribo

25.2. Identiga priskribo

O-vorta frazparto povas havi rektan priskribon, kiu montras la identecon de la afero, normale per ĝia propra nomo. Tia identiga priskribo staras ĉiam post sia ĉefvorto, kaj ne havu N-finaĵon aŭ rolvorteton:

  • Tio estis en la monato Majo.[FA3.18] La monato nomiĝas “Majo”. Majo estas identiga priskribo de la vorto monato.

  • Esperantisto estas nomata ĉiu persono, kiu scias kaj uzas la lingvon Esperanto.[OV.238] Esperanto estas la propra nomo de la lingvo. Kvankam lingvon havas N-finaĵon, la identiga priskribo ne havu tiun finaĵon.

  • Ĝis morgaŭ li devis ellerni parkere ĉiujn urbojn en la provinco Zelando.[FA3.130]

  • La Florencano Angiolo Bronzino pentris tiun bildon.[FA1.138]

  • Ni vizitis la urbon Parizo.

  • La ĉefurbo de Britio estas Londono, sed ankaŭ en Kanado kaj Usono oni havas urbojn Londono.

  • La artikolo “la” estas uzata tiam, kiam ni parolas pri personoj aŭ objektoj konataj.[FE.27]

  • Tiu programero okazos en salono Zamenhof. La salono estas nomata “Zamenhof”.

Identigaj priskriboj ofte aperas post titoloj kaj similaj esprimoj:

  • Sinjoro Petro kaj lia edzino tre amas miajn infanojn.[FE.18]

  • En la sekvanta mateno patro Giuseppe eliris.[FA1.141]

  • Karlo vidis tie profesoron Paŭlo Jenkins.

Oni povas ofte enmeti kiu nomiĝas antaŭ identiga priskribo: lingvon, kiu nomiĝas Esperanto; provinco, kiu nomiĝas Zelando; urbon, kiu nomiĝas Parizo; profesoron, kiu nomiĝas Paŭlo Jenkins; urbojn, kiuj nomiĝas Londono.

Malnova uzo «

Zamenhof iafoje tamen uzis N-finaĵon ĉe identigaj priskriboj, ĉar liatempe la reguloj ankoraŭ ne estis klaraj: Abraham prenis sian filon Izmaelon.[GnZ.17] Ĝi estas tiu [rivero], kiu ĉirkaŭas la tutan landon Etiopujon.[GnZ.2] Li atingis la ĉarmegan urbon Nurenbergon.[FA3.62] Se oni nun dirus ekz. sian filon Izmaelon, oni komprenus, ke la filo nomiĝas ĝuste “Izmaelon”, ne “Izmaelo”.

De «

Ne uzu la rolvorteton de antaŭ identiga priskribo: *la urbo de Nov-Jorko*, *la ŝtato de Kalifornio*, *la popola respubliko de Ĉinio*. De en tiaj esprimoj povas nur montri apartenon: la urbo, kiu apartenas al Nov-Jorko, la ŝtato, kiu apartenas al Kalifornio.

De povas tamen esti tute korekta en iaj esprimoj, kiuj similas al identigaj priskriboj, sed kiuj vere montras apartenon:

  • La rivero Misisipo enfluas en la golfon de Meksiko. La golfo ne nomiĝas “Meksiko”, sed ĝi troviĝas apud la lando Meksiko.

  • Anglujo estas unu parto de la Unuiĝinta Reĝlando de Britujo kaj Norda Irlando. La reĝlando ne nomiĝas “Britujo kaj Norda Irlando”, sed konsistas el la du partoj Britujo kaj Norda Irlando.

En iaj okazoj identiga priskribo kaj apartena de-priskribo povas tamen praktike egaliĝi:

  • Oni eldiras la nomon de Molière.[FA3.55] = ...la nomon, kiu apartenis al Molière ≈ ...la nomon Molière.

  • La titolon de honora prezidanto de via grupo mi danke akceptas.[OV.573] = La titolon, kiu apartenas al honora prezidanto... ≈ La titolon “honora prezidanto”...

A-vorto «

Ankaŭ A-vorto povas montri identecon, nomon. Tiaj A-vortoj kondutas kiel ordinaraj A-vortaj priskriboj kaj devas ricevi N-finaĵon, se la ĉefvorto havas N: Mi neniam vidis la Pacifikan Oceanon. = Mi neniam vidis la oceanon Pacifiko.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Specialaj priskriboj

25. Specialaj priskriboj

En tiu ĉi paragrafo estas klarigoj de tri specialaj specoj de priskribo: perverba priskribo, identiga priskribo kaj apudmeto.

  • Perverba priskribo
  • Identiga priskribo
  • Apudmeto
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Perverba priskribo

25.1. Perverba priskribo

Normalaj priskriboj estas rektaj. Rekta priskribo estas parto de la sama frazparto kiel la priskribata ĉefvorto. Sed priskribo ankaŭ povas esti ligata al la priskribata afero pere de verbo.

Perverbe priskribata afero estas normale la subjekto de la frazo, sed ankaŭ objekto povas havi perverban priskribon.

Perverba priskribo ne havas la rolfinaĵon N, kaj nur en kelkaj okazoj aperas rolvorteto antaŭ perverba priskribo.

  • Perverba priskribo de subjekto
  • Perverba priskribo de objekto
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Perverba priskribo de objekto

25.1.2. Perverba priskribo de objekto

Kelkaj verboj povas peri priskribon de sia objekto. Kvankam tiaj perverbaj priskriboj priskribas objekton, ili ne havas la finaĵon N.

Komparu la du jenajn frazojn.

  • Vi farbas la domon ruĝan. (= Vi farbas la ruĝan domon.) Ruĝan estas ĉi tie rekta priskribo de la domon. = Vi farbas tiun domon, kiu jam estas ruĝa. Oni ne diras, kiun koloron ĝi nun ricevas.

  • Vi farbas la domon ruĝa. = Vi farbas la domon tiel, ke ĝi fariĝas ruĝa. Ruĝa estas perverba priskribo de la domo. La ruĝeco aperas pro la ago farbi. Oni ne diras, kiun koloron la domo antaŭe havis. (Oni povas ankaŭ diri: Vi farbas ruĝa la domon. Sed ne eblas: *Vi farbas la ruĝa domon.*)

A-vorto aŭ A-vorteca vorteto «

Perverba priskribo de objekto povas esti A-vorto aŭ A-vorteca vorteto:

  • Ĉu vi farbos vian ruĝan domon verda? ≈ Ĉu via ruĝa domo fariĝos verda?

  • Ne, ni preferas ĝin flava. = Ne, ni preferas, ke ĝi estu flava.

  • Ŝi trovis la Francajn vinojn tre bonaj. = Ŝi trovis, ke ili estas tre bonaj.

  • Li sentis sin tiel malfeliĉa, ke li malbenis la tagon, en kiu li estis naskita.[FE.33] = Li sentis, ke li estas tiel malfeliĉa...

  • Neniam mi vidis lin tia.[Rt.82] = Neniam mi vidis, ke li estas tia.

Eble tamen N-finaĵo «

Iafoje ĉi tia A-finaĵa priskribo de objekto sence respondas al kiam-frazo, kaj montras staton, kiu ne dependas de la ĉefverba ago. En tiaj okazoj oni povas opinii, ke ne temas pri vera perverba priskribo, sed pri iaspeca komplemento. Tiam oni povas ja uzi N-finaĵon. Tia aldono de N povas iafoje doni nuancan diferencon:

  • Ni lin trovis malvivan.[Rt.138] = Ni lin trovis, kiam li estis malviva. La N de malvivan povas helpi al klareco, sed oni ankaŭ povas ĝin forlasi. Sen N-finaĵo la signifo ankaŭ povas esti: Ni lin trovis, kaj trovis, ke li estas malviva.

  • Li pentras ŝin nudan. = Li pentras ŝin, kiam ŝi estas nuda. Se oni dirus nuda sen N, la signifo estus: Li pentras bildon, en kiu ŝi estas nuda. Sen N la signifo eĉ povas esti: Li pentras ŝin, kiam li mem estas nuda. Sed por tia signifo estas pli klare diri: Li nuda pentras ŝin.

  • Ĉi tiun vorton li uzas solan. Li uzas tiun vorton sen aliaj vortoj. (Ĉi tiun vorton li uzas sola. Nur li uzas tiun vorton.)

  • Ofte en vespero ŝi vidadis lin forveturantan sub la sonoj de muziko.[FA1.57] Ŝi vidadis lin, kiam li estis forveturanta.

  • Mi ŝatas la matenmanĝajn ovojn malmolaj(n). = Mi ŝatas la matenmanĝajn ovojn, kiam ili estas malmolaj. Mi ŝatas, ke la matenmanĝaj ovoj estu malmolaj. Iuj uzas N en tiaj ĉi frazoj. Aliaj preferas A-vorton sen N. La signifodiferenco praktike estas nula.

La uzo de N-finaĵo en tiaj ĉi okazoj neniam estas deviga. Neuzo de N estas verŝajne pli ofta nuntempe, sed kiam aldono de N donas plian klarecon, oni ne hezitu esprimi sin tiel. Sed kiam la ligo al la ĉefverbo estas forta, kaj la A-vorto ne respondas al kiam-frazo, sed al ke-frazo, tiam oni nepre ne uzu N-finaĵon.

O-vorta frazparto sen rolmontrilo «

Perverba priskribo de objekto povas esti O-vorto (aŭ O-vorta frazparto) sen rolmontrilo:

  • Mi elektis lin prezidanto.[LR.70] = Mi elektis lin, ke li estu prezidanto.

  • Jam en ilia infaneco oni ja nomadis ilin gefianĉoj.[FA3.91] ≈ ...oni diris, ke ili estas gefianĉoj.

  • Vin mi volas fari mia edzo![FA3.98] = Mi volas fari tiel, ke vi estos mia edzo.

Ĉe iaj verboj oni povas alternative uzi kiel-esprimon: Ili elektis ŝin kiel kasiston.

O-vorta frazparto kun rolvorteto «

Iafoje frazparto kun rolvorteto povas esti perverba priskribo de objekto:

  • Kristino al li plaĉis kaj ŝi lin ankaŭ trovas laŭ sia gusto.[FA3.91] = ...ŝi trovas, ke li estas laŭ ŝia gusto.

  • Mi preferas ĝin sen sukero. = Mi preferas, ke ĝi estu sen sukero.

E-vorto «

Se la objekto estas I-verbo, oni uzas E-vorton kiel perverban priskribon de la objekto anstataŭ A-vorto. Tio praktike okazas preskaŭ nur kun la verbo trovi en la speciala signifo “opinii (ke io estas ia)”:

  • Nek Snitchey nek Craggs trovis utile batali malkaŝe kontraŭ la fluo de tiu ĉi kolero.[BV.58] (Ili ne pensis, ke batali kontraŭ la fluo estas utile.) Objekto de la verbo trovi estas la I-verbo batali (malkaŝe kontraŭ...). Utile estas perverba priskribo de batali. La priskribon peras la ĉefverbo trovis.

  • Tiun ĉi penson [...] ni trovis nun necese ripeti ankoraŭ unu fojon.[OV.106] = Ni trovis nun necese ripeti tiun ĉi penson ankoraŭ unu fojon. Necese estas perverba priskribo de ripeti (tiun ĉi penson...).

  • Dank’ al [...] kelkaj flankoj de la lingvo, pri kiuj mi trovas superflue tie ĉi detale paroli, la lingvo fariĝas eksterordinare facila.[FK.233] Superflue estas perverba priskribo de paroli.

Ankaŭ kiam la objekto estas subfrazo, oni uzu E-vorton kiel perverban priskribon. Tio tamen okazas tre malofte:

  • Mi trovas neelteneble, ke vi ne volas paroli kun mi. (= Mi pensas, ke estas neelteneble, ke vi ne volas paroli kun mi.) La ke-frazo estas objekto de trovas. Neelteneble estas perverba priskribo de la ke-frazo.

Zamenhof normale enmetis ian O-vortecan vorton, ĝi aŭ tio, por reprezenti ke-frazon, kaj iafoje ankaŭ por reprezenti I-verbon. Tiam la perverba priskribo havu A-finaĵon:

  • Ĉu vi, kara Mario, trovas ĝin konvena, ke juna virino [...] restu la tutan tagon ĉe la sama tablo kun kelke da junaj viroj?[M.88] Konvena estas perverba priskribo de ĝin, sed ankaŭ (nerekte) de la ke-frazo. Nuntempe oni preferas tio kiel helpan vorteton: Ĉu vi trovas tion konvena, ke...

  • Se la Akademio trovus ĝin necesa anstataŭigi en ili la “uj” per “i”, mi tion ne malkonsilus.[LR.15]

Iafoje en tiaj ĉi frazoj povus fariĝi malklare, ĉu la E-vorto estas perverba priskribo aŭ maniera komplemento: Li opiniis eble, ke oni maldungu la komizojn. Oni povus miskompreni eble kiel komplementon = Povas esti, ke li opiniis, ke oni... Tiam oni uzu helpan tio aŭ pli klaran vortordon: Li opiniis tion ebla, ke oni... Li eble opiniis, ke oni...

Laŭ PAG oni uzu A-vorton anstataŭ E-vorto kiel perverban priskribon de objekto, kiam la objekto estas I-verbo aŭ subfrazo: Mi opinias konvena vigligi vin per rememorigo. Tio tamen ne ŝajnas rekomendinda, ĉar tio rompas la bazan principon, ke I-verboj kaj subfrazoj estas priskribataj per E-vortoj. Tamen oni povas trovi ekzemplojn de tia uzo ĉe Zamenhof: La gazetoj ne trovas necesa eniĝi en tion, pri kio ili skribas.[FK.283] Pro evito de malkompreniĝoj ni trovas necesa doni la sekvantajn klarigojn: [...][OV.321]

I-verbo «

Perverba priskribo de objekto ankaŭ povas esti I-verbo: La finiĝado de la tago igis ilin rapidi.[M.200] = La finiĝado igis [= instigis], ke ili rapidu.

Kontrolmetodo «

Se oni hezitas, ĉu priskribo de objekto estas rekta aŭ perverba, oni povas anstataŭigi la objekton per pronomo (lin, ŝin, ĝin, ilin k.s.). Rektan priskribon oni tiam emas forpreni, ĉar ĝi estas parto de la objekto. Perverban priskribon oni tamen emas konservi, ĉar ĝi estas memstara frazparto necesa por la senco de la frazo:

  • Ĉu vi farbas la domon ruĝan? → Ĉu vi farbas ĝin? Ruĝan estas rekta priskribo.

  • Ĉu vi farbas la domon ruĝa? → Ĉu vi farbas ĝin ruĝa? Ruĝa estas perverba priskribo.

  • Mi vidis miajn amikojn forirantaj per trajno. → Mi vidis ilin forirantaj per trajno. Forirantaj (per trajno) devas resti por ke la senco de la frazo ne ŝanĝiĝu. Forirantaj estas do perverba priskribo de la objekto, kaj ne havu N-finaĵon. La senco estas: Mi vidis miajn amikojn, kaj vidis, ke ili estas forirantaj per trajno. (Anstataŭ forirantaj oni ankaŭ povas uzi I-verbon: Mi vidis miajn amikojn foriri per trajno.) Se oni dirus forirantajn, la senco fariĝus: Mi vidis tiujn el miaj amikoj, kiuj estis forirantaj per trajno. Aŭ: Mi vidis miajn amikojn, kiam ili estis forveturantaj per trajno.

Ankaŭ participo povas peri priskribon «

Ankaŭ participo povas peri priskribon de sia objekto:

  • Li fajfis farbante sian domon verda. = Li fajfis, kiam li farbis sian domon verda.

  • Mi vidis lin farbanta sian domon verda.

  • Mi vidis virinon farbantan sian domon verda.

  • Li sidis havante la kapon klinita iom flanken.

Kun povas peri priskribon «

Iafoje la rolvorteto kun esprimas agan ideon simile al participo:

  • dometo havanta verandon → dometo kun verando[M.68]
  • knabo havanta freŝajn ruĝajn vangojn → knabo kun freŝaj ruĝaj vangoj[FA2.144]
  • fali havante la vizaĝon al la planko → fali kun la vizaĝo al la planko

Kiam kun anstataŭas havanta aŭ havante, ĝi povas aperi kun “perverba” priskribo:

  • Li sidis havante la brakojn kunmetitaj. → Li sidis kun la brakoj kunmetitaj.
  • Ŝi vagadis havante la okulojn ruĝaj de ploro. → Ŝi vagadis kun la okuloj ruĝaj de ploro.

Oni ankaŭ povas simple subkompreni havante aŭ havanta (aŭ similan participon) sen aldoni kun, precipe kiam temas pri pozicio de (korpo)parto: Li sidis [havante/tenante] la brakojn kunmetitaj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Perverba priskribo de subjekto

25.1.1. Perverba priskribo de subjekto

La verbo esti estas la ĉefa verbo, kiu ligas priskribon al subjekto.

A-vorto aŭ A-vorteca vorteto «

Perverba priskribo de subjekto estas plej ofte A-vorto aŭ A-vorteca vorteto:

  • La patro estas sana.[FE.5] Sana estas priskribo de la patro.

  • La ĉielo estas blua.[FE.6] Blua estas priskribo de la ĉielo.

  • La dentoj de leono estas akraj.[FE.7] Akraj estas priskribo de la dentoj.

  • Ĉiuj boteloj estis malplenaj. Malplenaj estas priskribo de ĉiuj boteloj.

  • Vi tute ne estas ĝentila.[FE.19] Ĝentila estas priskribo de vi.

  • Sinjoroj, vi estas neĝentilaj.[FE.16] Neĝentilaj estas priskribo de vi.

  • Jam tia estas la kutimo.[M.59] Tia estas priskribo de la kutimo.

  • Kia estas via peto?[Es.5] Kia estas (demanda) priskribo de via peto.

Tiaj A-vortaj priskriboj povas havi J-finaĵon, sed ili neniam havu rolvorteton aŭ N-finaĵon.

O-vorta frazparto sen rolmontrilo «

Perverba priskribo povas ankaŭ esti O-vorto aŭ O-vorta frazparto sen rolmontrilo. Tia perverba priskribo montras specon aŭ identecon:

  • Leono estas besto.[FE.5] Besto estas (speca) priskribo de leono.

  • Rozo estas floro kaj kolombo estas birdo.[FE.5]

  • La patro estas tajloro.[FE.5]

  • Centimo, pfenigo kaj kopeko estas moneroj.[FE.41]

  • Li estas knabo, kaj ŝi estas knabino.[FE.16]

  • Ni estas homoj.[FE.16]

  • Infano ne estas matura homo.[FE.6]

  • Januaro estas la unua monato de la jaro.[FE.12]

  • Ok estas kvar kvinonoj de dek.[FE.14]

  • Tio estis la unua fojo, ke ŝi nomis ŝin sia filino.[FE.14]

Ankaŭ tabelvortoj je O povas aperi kiel tia priskribo:

  • La tuta afero estis nenio krom sensencaĵo![FA1.91]

  • Mi scias, kio mi estas.[FA2.84]

O-vorta frazparto kun rolvorteto «

Perverba priskribo de subjekto povas ankaŭ esti O-vorto (aŭ O-vorta frazparto) kun rolvorteto antaŭ si. Tia priskribo montras econ. Oni povas ofte transformi tian priskribon en A-vorton:

  • Li estas hodiaŭ en kolera humoro.[FE.31] = Li estas hodiaŭ kolerhumora.

  • Li estas de meza kresko.[FE.33] = ...mezkreska.

  • Ili estas de la sama speco. = ...samspecaj.

  • Eĉ malgranda muŝo ne estas sen buŝo.[PE.408] = ...senbuŝa.

  • Tiuj bulkoj eĉ estis kun sekvinberoj.[FA1.49] = ...sekvinberaj.

  • Tio ĉi estas laŭ lia gusto.[PE.2434] = ...konforma al lia gusto.

  • Laŭ mi tiu ĉi demando estas por la publiko sen signifo.[OV.25] = ...sensignifa.

E-vorto «

Oni uzas E-vorton kiel perverban priskribon anstataŭ A-vorto, se la priskribata subjekto estas I-verbo aŭ subfrazo:

  • Resti kun leono estas danĝere.[FE.7]

  • Morti pro la patrujo estas agrable.[FE.20]

  • Kiel belege estas, ke ni povas entrepreni vojaĝon eksterlanden![FA4.27]

  • Estas pli bone, ke ni tie ĉi manĝu kaj iru en la urbon vespere.[BV.75]

Oni uzas E-vorton anstataŭ A-vorto ankaŭ kiam ne ekzistas subjekto. Tiam la perverba priskribo priskribas la tutan situacion:

  • Estis al mi tiel terure, kiam vi ĵetis min de la ponto en la malvarman akvon![FA1.15] Estis terure estas ĝenerala priskribo de la situacio. Subjekto mankas.

  • Estas troe, ho Levidoj![Nm.16]

  • Estos sufiĉe, se ni diros al vi la jenon: [...][FK.284]

  • Ĉu hodiaŭ estas varme aŭ malvarme?[FE.25]

Iafoje E-vorto priskribas subkomprenatan I-verbon:

  • Li veturas pli rapide ol permesite. La E-vorto permesite priskribas la verbon veturi: ...pli rapide ol estas permesite veturi.

Se la subjekto estas subkomprenata O-vorto aŭ O-vorteca vorto, oni kompreneble uzu A-vortan formon: La mastro traktis min tre bone, kaj estis tre afabla. = ...kaj li estis tre afabla. Estu kuraĝa! = Vi estu kuraĝa!

Frazo aŭ I-verbo «

Perverba priskribo povas ankaŭ esti tuta frazo aŭ I-verbo:

  • La esenco [de la sciigoj] estis, ke al Kristino estas bone.[FA3.91] La ke-frazo estas perverba priskribo de la subjekto.

  • Mia opinio estas: prenu mem akvon, se vi volas trinki.[FE.19]

  • Mia tasko estas gardi tiun ĉi pordon.

Aliaj priskribaj verboj «

Verbon, kiu peras priskribon, oni povas nomi priskriba verbo. Esti estas la ĉefa priskriba verbo. Kiam ĝi peras priskribon, ĝi ne vere esprimas ian signifon, sed nur ligas la priskribon al la subjekto. Aliaj priskribaj verboj enhavas pli da propra signifo:

  • fariĝi (= “komenci esti”): La domo fariĝis alta. Mia frato fariĝos doktoro.

  • iĝi (= “komenci esti”): La mistero iĝas pli kaj pli stranga.

  • resti (= “plu esti”): Ili restis Germanoj.

  • ŝajni (= “esti laŭŝajne”): Li ŝajnis gasto en la hotelo.

  • montriĝi: Mi scias, ke mi montriĝos prava.[Ij.13]

  • nomiĝi: La hundo nomiĝas Fido.

  • elektiĝi: Li elektiĝis kasisto.

  • aperi: Li aperis mensoganto.

  • aspekti (= “esti laŭ la aspekto”): Ŝi aspektis kolera.[FA1.126]

Kun aspekti oni tamen tre ofte uzas E-vortan manieran komplementon anstataŭ perverba priskribo: La diablo aspektas malbele.[FA1.10] En la novaj vestoj ŝi aspektis tiel elegante kaj bele.[FA3.46] Perverba priskribo (kun A-vorto) kaj maniera komplemento (kun E-vorto), estas egale ĝustaj ĉe aspekti.

Pasivaj verboj povas peri priskribon «

Ekzistas ankaŭ frazoj kun perverba priskribo de objekto. Se oni pasivigas tian frazon, la objekto fariĝas subjekto, kaj la perverba priskribo priskribas la novan subjekton. La priskribon peras tiam pasiva verboformo:

  • Oni elektis ŝin prezidanto. → Ŝi estis elektita prezidanto.

  • Ankaŭ ŝin oni nomas Amalio. → Ankaŭ ŝi estas nomata Amalio.[Rt.106]

  • Oni esploris la aferon kaj trovis ĝin vera. → La afero estis esplorita kaj trovita vera.[Es.3]

Tiaj frazoj povas fariĝi konfuzaj, ĉar pasiva verbo enhavas participon (elektita, nomata, trovita), kiu jam estas perverba priskribo de la subjekto. En ŝi estis elektita prezidanto, kaj elektita, kaj prezidanto, estas perverbaj priskriboj de ŝi. Krome oni povus kompreni elektita prezidanto kiel unu frazparton, kio donus alian signifon: Ŝi estis prezidanto, kiun oni antaŭe elektis. Ofte oni povas alternative uzi kiel-esprimon, kio povas esti pli klara: Ŝi estis elektita kiel prezidanto.

Agaj verboj «

Perverbaj priskriboj povas iafoje aperi kun agaj verboj, kiuj ne estas priskribaj. Tiaj frazoj estas laŭsence kunmetaĵo de du frazoj. Unu el tiuj frazoj enhavas la verbon esti:

  • Li dancas nuda sur la strando. = Li dancas sur la strando. + Li estas nuda, kiam li dancas.

  • Malvarma kaj pala kuŝis la imperiestro en sia granda belega lito.[FA2.30] = La imperiestro estis malvarma kaj pala. + La imperiestro kuŝis...

  • Mi frapos vian ĉevalon sur la kapon tiel, ke ĝi falos senviva.[FA1.7] = ...ĝi falos kaj ĝi estos senviva.

  • Mia patro mortis malriĉa. = Mia patro estis malriĉa, kiam li mortis.

  • Mi naskiĝis mizerulo. = Mi estis mizerulo, kiam mi naskiĝis.

  • Ŝi naskiĝis Kristano, sed mortis Islamano. = Ŝi estis Kristano, kiam ŝi naskiĝis, sed estis Islamano, kiam ŝi mortis.

  • Nun ĉiuj floroj pendas sekiĝintaj![FA1.18] = La floroj estas sekiĝintaj, kiam ili pendas.

  • Ili sidis ne solaj, sed kun unu viro de ĉirkaŭ tridek jaroj.[BV.31] = Ili sidis, kaj ili ne estis solaj...

Iafoje oni povus same bone uzi E-formon anstataŭ A-formo en tiaj frazoj, sed ofte estas signifodiferenco, ĉar A-formo montras priskribon de la subjekto, dum E-formo priskribas la agon:

  • Li venis unua en la ĉambron. = Li venis en la ĉambron, kaj li estis la unua, kiu faris tion.

  • Li venis unue en la ĉambron. = La unua afero, kiun li faris, estis veni en la ĉambron (poste li faris ion alian).

Zamenhof uzis tuta kiel perverban priskribon kun speciala signifo: De teruro mi tuta tremas![H.45] Ĝi estas tuta el ligno.[FA3.81] Tuta montras, ke la tuta subjekto estas koncernata de la ago. Tia uzo de tuta estas nuntempe malofta.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol

33.7. Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol

Apenaŭ «

Apenaŭ plej ofte estas E-vorteca vorteto, sed ĝi ankaŭ povas esti enkondukilo de tempa subfrazo. Tiam apenaŭ signifas “tuj post kiam” aŭ “preskaŭ samtempe kiam”. Tiaj apenaŭ-frazoj staras ĉiam antaŭ la ĉeffrazo:

  • Apenaŭ ŝia patrino ŝin rimarkis, ŝi kriis al ŝi: “Nu, mia filino?”[FE.21] = Tuj post kiam ŝia patrino ŝin rimarkis (preskaŭ samtempe), ŝi kriis...

  • Apenaŭ ŝi venis al la fonto, ŝi vidis unu sinjorinon, tre riĉe vestitan, kiu eliris el la arbaro kaj petis de ŝi trinki.[FE.19]

  • Apenaŭ ŝi ektuŝis ŝian brakon, el la buŝo de Janjo elsaltis krieto de doloro.[M.128]

Alternative oni povas uzi apenaŭ kiel E-vortecan vorteton en ĉeffrazo: Apenaŭ ŝi ektuŝis ŝian brakon, kiam el la buŝo... La frazo kiam el la buŝo... estas nun tempa subfrazo.

Dum «

Dum enkondukas tempan subfrazon. Dum-frazo montras ion, kio daŭras samtempe kun la ĉeffrazo. Oni uzas dum, se kaj la subfrazo kaj la ĉeffrazo estas pli-malpli daŭraj, kaj daŭras dum pli-malpli la sama tempo:

  • Unu el la vojaĝantoj gardodeĵoris, dum la aliaj dormis.[FA1.93] La gardodeĵorado daŭris samtempe kiel la dormado.

  • Dum ŝi parolis, elfalis el ŝia buŝo multego da diamantoj.[FE.17]

  • Restu apud mi, dum mi kun li ekstere parolos.[BV.49]

Ofte dum-frazo montras ion, kio kontrastas al la ĉeffrazo. Tiam la tempodaŭra signifo povas malfortiĝi kaj iafoje preskaŭ malaperi:

  • Dum interne ĉio kantadis kaj ĝojadis, ŝi sidis malgaja en sia ĝardeneto.[FA1.59] La du agoj, kiuj ja estis samtempaj kaj daŭraj, estas forte kontrastaj unu al la alia.

  • Li estas nur unufoja mensoginto dum vi estas ankoraŭ nun ĉiam mensoganto.[FE.22] La du statoj estas ja samtempaj (kvankam la ago de la unufoja mensoginto okazis antaŭe), sed grava estas la kontrasto inter la unufoja mensogo, kaj la ĉiama mensogado.

  • Dum la vizaĝo estis juna, freŝa, bela, la frunto sola estis velkinta kaj duone maljuniĝinta.[M.150] Gravas nur la kontrasto.

Dum estis komence nur frazenkondukilo. En la Fundamento dum estas nur tiel uzata. Poste dum fariĝis ankaŭ rolvorteto: Dum la manĝado venas apetito.[PE.392] Iuj volas uzi dum nur kiel rolvorteton, kaj ekuzas antaŭ subfrazo *dum (tio) ke*. Tiel ili forprenas de dum ĝian originan rolon. Kial oni faru ion tian, estas nekompreneble.

Se ne ambaŭ agoj estas daŭraj, aŭ se oni ne volas aparte montri daŭrecon, oni uzas rilatan kiam. Tiam la du agoj eble estas samtempaj nur momente: Kiam mi venis al li, li dormis.[FE.20] Kiam oni estas riĉa, oni havas multajn amikojn.[FE.16] Dum kaj kiam montras malsamajn nuancojn. Oni do ne uzu ambaŭ samtempe. Ne diru: *Tio okazis, dum kiam mi loĝis en Romo.* Diru ...dum mi loĝis en Romo, se temas pri longedaŭra okazado. Diru ...kiam mi loĝis en Romo, se estis mallongedaŭra okazaĵo, aŭ se la daŭreco ne gravas.

Ĝis «

Ĝis enkondukas subfrazon, kiu montras la tempan finpunkton de la ĉeffrazo. Kiam la ago de la ĝis-frazo komenciĝas, la ago de la ĉeffrazo finiĝas:

  • Ili persekutos vin, ĝis vi pereos.[Re.28] Kiam vi pereos, finiĝos la persekutado.

  • Malĝoje ŝi eliris el la palaco kaj iris dum la tuta tago tra kampoj kaj marĉoj, ĝis ŝi venis al la granda arbaro.[FA1.104] Kiam ŝi venis al la granda arbaro, ĉesis la irado.

  • Mi ne donos al vi manĝi, ĝis vi pagos por la antaŭa.[Rz.22] = Mi donos manĝi nur post kiam vi pagos por la antaŭa. La ne-donado de manĝo ĉesos, kiam okazos la pago.

  • Ĝi simile al birdo flugis alte en la aeron, ĝis ĝi fine tute malaperis for de la okuloj.[FA2.33] La flugado ne vere ĉesis, sed nur ŝajnis ĉesi.

Ĝis-frazo estas iafoje helpata de tiel longe en la ĉeffrazo:

  • Ili jam obstine celados al ĝi ĉiam pli kaj pli kaj ne ĉesos en sia celado tiel longe, ĝis ili la aferon atingos.[OV.286]

Ĝis-frazo ĉiam montru ion pli-malpli momentan. Ne diru: *Mi restis, ĝis li dormis.* Diru: Mi restis, ĝis li ekdormis. Aŭ: Mi restis, ĝis mi vidis, ke li dormas. Aŭ simile.

En tempa subfrazo estas superflue, eĉ evitinde, aldoni kiam post ĝis. Ne diru: *Mi daŭrigos demandadi al vi, ĝis kiam vi respondos.* Diru simple: Mi daŭrigos demandadi al vi, ĝis vi respondos. Ĝis estas memstara frazenkondukilo, kaj ne bezonas helpon de kiam. Sed se temas pri demanda subfrazo, ĝis kiam estas tute normala: Mi demandis, ĝis kiam ili restos tie.

Povas ŝajni strange, ke oni uzu ĝis kiam nur ĉe demandoj. La klarigo estas, ke nedemanda ĝis kiam estas tute alia frazkonstruo ol demanda ĝis kiam. La simileco estas nur ŝajna. Antaŭ nedemanda subfrazo ĝis rilatas al la tuta subfrazo: Mi daŭrigos demandadi al vi, ĝis *kiam* vi respondos. = Mi daŭrigos demandadi al vi ĝis la tempo de via respondo. En demanda subfrazo tamen ĝis rilatas nur al kiam: Mi demandis, ĝis kiam ili restos tie. = Mi demandis: “Ĝis kiu tempo ili restos tie?” Ĉe ĉi tia demanda subfrazo, kaj ĝis kaj kiam estas nepre bezonataj por la signifo. Ĉe tempa ĝis-frazo kiam estas tamen tute superflua. Aldono de tia superflua kiam povus iafoje eĉ kredigi, ke temas pri demando, kvankam tute ne estas.

Iuj erare aldonas ne en ĝis-frazo (pro nacilingva influo), kio donas tute malĝustan sencon. Oni diras ekz.: *Mi rifuzos kredi al viaj vortoj, ĝis vi ne donos pruvojn.* La intencita senco estas, ke la ago “rifuzi kredi al viaj vortoj” ĉesos en la momento, kiam pruvoj ja estos donitaj. Oni do devas diri: Mi rifuzos kredi al viaj vortoj, ĝis vi donos pruvojn. Se oni uzas dum anstataŭ ĝis, oni tamen uzu ne: Mi rifuzos kredi al viaj vortoj, dum vi ne donos pruvojn. La ago “rifuzi kredi al viaj vortoj” daŭros dum tiu tempo, kiam vi ne donos pruvojn (ĝis la momento, kiam vi ja donos pruvojn).

Ĝis estas dekomence ne nur frazenkondukilo, sed ankaŭ rolvorteto: Post la vespermanĝo niaj fratoj eliris kun la gastoj el sia domo kaj akompanis ilin ĝis ilia domo.[FE.18] Komparu kun dum, kiu komence estis nur frazenkondukilo.

Kvankam «

Kvankam enkondukas subfrazon, kiu montras nesufiĉan kaŭzon aŭ nesufiĉan malhelpaĵon. Kvankam-frazo montras ion, kio ne sukcesas malhelpi la ĉeffrazan ideon:

  • Ŝi edziniĝis kun sia kuzo, kvankam ŝiaj gepatroj volis ŝin edzinigi kun alia persono.[FE.39] Ŝi ja edziniĝis kun sia kuzo. La volo de la gepatroj ne povis malhelpi tion.

  • Ĉemizojn, kolumojn, manumojn kaj ceterajn similajn objektojn ni nomas tolaĵo, kvankam ili ne ĉiam estas faritaj el tolo.[FE.35] Ni ja nomas ilin tolaĵo. La fakto, ke ili ne ĉiam estas el tolo, ne malhelpas tion.

Se kvankam-frazo staras komence, oni ofte por klareco uzas tamen en la ĉeffrazo:

  • Kvankam la pasintaj tagoj povis ŝin prepari al tia sorto, ĝi tamen estis surprizo.[M.111]

  • Jes, iele tiel fariĝis, ke, kvankam ŝi estis bone edukita kaj bela, ŝi ne edziniĝis.[M.102] Ŝi ne edziniĝis. Ŝia edukiteco kaj beleco ne povis malhelpi tion.

Neniam uzu sed (nek kaj) por helpi kvankam-frazon. Ne diru: *Kvankam mi ne volis tion, sed mi faris.* Diru: Kvankam mi ne volis tion, mi tamen faris. Aŭ: Mi ne volis tion, sed mi tamen faris.

Oni ofte uzas mallongigitajn kvankam-frazojn, en kiuj la ĉefverbo kaj ankaŭ aliaj aferoj mankas. Iafoje tiaj kvankam-frazoj apenaŭ ŝajnas esti subfrazoj plu:

  • Kvankam blinda kaj maljuna, li en la daŭro de tre mallonga tempo perfekte ellernis Esperanton.[OV.247] = Kvankam li estis blinda kaj maljuna...

  • La virino faris malkontentan mienon, kvankam ne tiel koleran kiel antaŭe.[M.198] = ...kvankam ŝi ne faris tiel koleran mienon kiel antaŭe.

  • Nun nia urbo jam trankviliĝis, kvankam ankoraŭ ne tute.[L1.102] = ...kvankam ĝi ankoraŭ ne tute trankviliĝis. La urbo ankoraŭ ne vere tute trankviliĝis, sed tio ne malhelpas, ke ni tamen diru, ke ĝi trankviliĝis.

  • La larmoj [...] forte, kvankam silente fluis el ŝiaj okuloj.[M.143] = La larmoj forte fluis el ŝiaj okuloj, kvankam ili fluis silente. La mallongigita kvankam-frazo staras en pozicio, en kiu la plena kvankam-frazo apenaŭ povas troviĝi.

  • La larĝaj pupiloj rigardis kun profunda, kvankam muta plendo.[M.194] = ...kun plendo profunda, kvankam ĝi estis muta.

Kvankam tre similas al malgraŭ. La diferenco estas, ke kvankam enkondukas subfrazon, dum malgraŭ estas rolmontrilo, kiu staras antaŭ O-vorta aŭ O-vorteca frazparto: Ili rifuzis helpi, kvankam mi petegis. = Ili rifuzis helpi malgraŭ mia petego.

Sed ankaŭ malgraŭ povas enkonduki subfrazon kun helpo de ke aŭ tio ke: Ili rifuzis helpi malgraŭ (tio), ke mi petegis. La esprimo malgraŭ (tio) ke estas malpli kutima, kaj tial pli emfaza ol kvankam.

Ankaŭ ekzistas la eĉ pli forta esprimo spite ke, kiu montras intencan kontraŭstaron: Ili rifuzis spite ke mi petegis. Vidu ankaŭ la rolvortaĵon spite al. Ankaŭ eĉ + se povas iafoje havi similan signifon. Eĉ + se montras, ke estus surprize, se la afero ne povus malhelpi: Ili rifuzus, eĉ se mi petegus.

En la frua tempo Zamenhof uzis kvankam kiel E-vortecan vorteton en ĉeffrazo. Tiu stranga uzo nun tute malaperis. Nun kvankam ĉiam enkondukas subfrazon:

  • Li estis kvankam konvinkita, ke li pro si ne devas timi, tamen li preferis antaŭe sendi alian personon, por vidi, kiel la afero staras.[FA1.69] = Kvankam li estis konvinkita, ke...

Kvazaŭ «

Kvazaŭ = “tiel kiel estus se”. Kvazaŭ povas enkonduki subfrazon, kiu montras fantazian komparon:

  • Tie ili sidis kune, kvazaŭ ili estus gefianĉoj.[FA3.50] = Ili sidis kune tiel, kiel estus, se ili estus gefianĉoj. Ili ne estis gefianĉoj, sed ŝajnis tiel.

  • Li estis ankaŭ bona homo, sed tiel koleriĝema, kvazaŭ li havus en si pipron kaj tabakon.[FA1.13] Li ne havis en si pipron kaj tabakon. Nur ŝajnis tiel.

  • Ŝi kuris al li renkonte, kvazaŭ ŝi volus lin kisi. Ŝi tion ne faris [...][FA3.59]

  • La ĉielo aspektis, kvazaŭ ĝi estus balaita.[FA3.26]

  • Estas al mi kvazaŭ mi sonĝus.[BV.75]

Kvazaŭ-frazo estas ofte helpata de tia, tiel, tiamaniere aŭ tiumaniere en la ĉeffrazo:

  • Mi havas tian senton, kvazaŭ mi kisus mian patrinon![FA2.26] = Mi havas tian senton, kian mi havus, se mi kisus mian patrinon.

  • Li rakontis tion tiel klarbilde, kvazaŭ tio okazus nun antaŭ iliaj okuloj.[FA2.149]

  • Dum momento ŝi iris tiamaniere, kvazaŭ ŝi ne scius bone, kien ŝi iras.[M.184]

En ĉi tiaj kvazaŭ-frazoj Zamenhof ofte uzis la realan modon (verbon kun AS, IS aŭ OS): De li iras tia odoro, kvazaŭ li ĵus eliris el brandfarejo.[Rz.8] Tio ne estas erara, ĉar jam kvazaŭ montras la imagecon sufiĉe klare. Oni uzu tamen normale la imagan modon, US-formon. Sed, se kvazaŭ-frazo iel redonas ies penson, tiam oni plej ofte ja uzu la realan modon. Tiam temas pri nerekta parolo, en kiu oni ĉiam uzu la verboformon de la iama penso aŭ diro: Ŝi havis la senton, kvazaŭ tio estas ŝia arbo.[FA3.46]

Kvazaŭ plej ofte ne enkondukas subfrazon, sed estas E-vorteca vorteto. Tiam oni normale uzas nur la realan modon.

En la unua tempo kvazaŭ ne ekzistis. Tiam oni uzis kiel se (iafoje solan kiel) por enkonduki nerealecajn subfrazojn:

  • Estis al ŝi, kiel se ambaŭakra glavo trairus tra ŝia delikata korpo.[FA1.62] = ...kvazaŭ ambaŭakra glavo trairus...

  • Ŝi rigardadis la vizaĝon de la fratino, kiel se ĝi estus la vizaĝo de ĉiela anĝelo.[BV.27] = ...kvazaŭ ĝi estus la vizaĝo...

Tia uzo de kiel (se) nun malaperis. Oni uzas ĉiam kvazaŭ. Sed oni ja povas iafoje uzi kiel antaŭ se-frazo, kiu montras ion eblan, ion teorian. Tio estas alia signifo, por kiu oni ne povas uzi kvazaŭ: Li sentis tian doloron, kiel se iu estas pikata de najlo. Oni komparas kun afero, kiu ja iafoje okazas. Oni uzas la realan modon (AS-finaĵon). Kvazaŭ ne eblus. En tiaj frazoj oni povas ankaŭ uzi kiam anstataŭ se. Komparu kun: Li sentis tian doloron, kvazaŭ li estus pikata de najlo. La komparo estas fantazia, neniu lin pikas per najlo. Tial oni uzas kvazaŭ kun imaga modo (US-finaĵo).

Ol «

Ol povas enkonduki tempan subfrazon, se antaŭ staras antaŭ la subfrazo:

  • Antaŭ ol li atingis sian celon, la suno subiris.[FA2.12] = Pli frue ol tiam, kiam li atingis...

  • Antaŭ ol vi venos al mi, li diros al mi la veron.[FE.24] = Pli frue ol tiam, kiam vi venos al mi...

  • Mi ne manĝos, antaŭ ol mi diros mian aferon.[Gn.24] = Mi ne manĝos pli frue ol tiam, kiam mi diros mian aferon.

Ol plej ofte montras komparojn kunlabore kun pli aŭ alia. Ankaŭ en antaŭ ol temas pri komparo. Oni komparas du tempojn. Unu el tiuj tempoj estas pli frua, pli antaŭa.

Logike oni povus ankaŭ uzi antaŭ kiam, same kiel oni uzas post kiam. Alternative oni povus same logike uzi post ol anstataŭ post kiam. Sed jam delonge estas kutimo uzi antaŭ ol kaj post kiam. Ambaŭ estas logikaj. Logikaj estus ankaŭ antaŭ ke (= antaŭ tio ke), kaj post ke (= post tio ke), sed tiuj esprimoj ne estas praktike uzataj. Estas rekomendinde uzi antaŭ ol kaj post kiam, ĉar ili estas plej facile komprenataj ĝuste pro sia kutimeco.

Se la ĉeffrazo kaj la subfrazo havas la saman subjekton, oni povas anstataŭ subfrazo uzi antaŭ ol + I-verbon.

Ol ankaŭ povas enkonduki subfrazon, en kiu kiom estas subkomprenata.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĉar-frazoj

33.6. Ĉar-frazoj

Ĉar = “pro tio ke”. Ĉar enkondukas subfrazon, kiu montras kaŭzon aŭ motivon:

  • La tranĉilo tranĉas bone, ĉar ĝi estas akra.[FE.16] = Ke la tranĉilo estas akra, estas la kaŭzo, ke ĝi tranĉas bone.

  • La infano ploras, ĉar ĝi volas manĝi.[FE.16] = Ke la infano volas manĝi, estas la kaŭzo, ke ĝi ploras.

  • Ĉar vi estas tiel servema, mi faras al vi donacon.[FE.19]

  • Mi ne volis trinki la vinon, ĉar ĝi enhavis en si ian suspektan malklaraĵon.[FE.35]

  • Venigu la kuraciston, ĉar mi estas malsana.[FE.39]

  • La hirundo flugis trans la riveron, ĉar trans la rivero sin trovis aliaj hirundoj.[FE.26]

  • Donu al la birdoj akvon, ĉar ili volas trinki.[FE.9]

  • Li estas mia onklo, ĉar mia patro estas lia frato.[FE.18] La fakto, ke mia patro estas lia frato, estas la motivo por nomi lin mia onklo.

Helpa tial «

Se ĉar-frazo troviĝas frazkomence, oni ofte uzas tial en la ĉeffrazo. Tial reprezentas la ideon de la ĉar-frazo:

  • Ĉar la aŭtoro de la lingvo Esperanto tuj en la komenco rifuzis unu fojon por ĉiam ĉiujn personajn rajtojn kaj privilegiojn rilate tiun lingvon, tial Esperanto estas “nenies propraĵo”.[OV.238] En la fino de la longa ĉar-frazo oni eble forgesis, ke ĝi komenciĝis per ĉar. Tial enkondukas la sekvon de la kaŭzo, kaj memorigas, ke temas pri kaŭzo.

  • Ĉar ĉiu amas ordinare personon, kiu estas simila al li, tial tiu ĉi patrino varmege amis sian pli maljunan filinon.[FE.13]

Kelkfoje oni uzas tial rekte antaŭ ĉar por emfazi:

  • Mi petas tion ĉi tial, ĉar mi scias la inklinon de la plimulto da homoj.[FK.232] Eblas forlasi tial.

Post tial oni uzas tamen normale ke-frazon. Tial ke = pro tio ke = ĉar: Tio ĉi estas nur tial, ke la ideo mem de lingvo “tutmonda” estas tiel alta kaj alloga.[FK.230] La varianton *pro tio ĉar* oni tamen ne uzu.

Ĉar en ĉeffrazo «

Ĉar-frazo estas iafoje ne subfrazo, sed memstara ĉeffrazo, kiu klarigas antaŭan frazon:

  • “Vi estas tiel bela, tiel bona kaj tiel honesta, ke mi devas fari al vi donacon” (ĉar tio ĉi estis feino, kiu prenis sur sin la formon de malriĉa vilaĝa virino, por vidi, kiel granda estos la ĝentileco de tiu ĉi juna knabino).[FE.15] = Tion ŝi diris, ĉar tio ĉi estis feino...

  • Ruben diris al ili: Ne verŝu sangon; [...] manon ne metu sur lin. Ĉar li intencis savi lin el iliaj manoj.[Gn.37] = Tion li diris, ĉar li intencis...

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Demandaj subfrazoj

33.3. Demandaj subfrazoj

Se subfrazo estas demando, ĝi ne komenciĝas per ke, sed per ĉu aŭ per KI-vorto. Demandaj subfrazoj povas roli en la samaj frazroloj kiel ke-frazoj, kaj ĝenerale la samaj reguloj validas.

Ĉu-demandoj kiel subfrazo «

  • Al li fariĝis dube, ĉu la fera stango estas ŝovita antaŭ la pordon.[FA3.140] La ĉu-demando estas subjekto de fariĝis.

  • Li [...] provis, ĉu la pordo estas nefermita.[BV.60] La ĉu-demando estas objekto de provis.

  • Diri jam nun kun plena certeco, ĉu mi povos veni, nun estas ankoraŭ ne eble.[L2.236] La ĉu-demando estas objekto de diri.

  • Ŝi ne sciis, ĉu ŝi nur sonĝis aŭ ĉu tio estis efektivaĵo.[FA1.105] Estas du objektaj ĉu-demandoj ligitaj per aŭ.

  • Ĉu tio estas roso aŭ larmoj, tion neniu povis vidi.[FA1.106] La ĉu-demando estas objekto kun helpa tio.

  • La tuta afero dependas de tio, ĉu ŝi venos aŭ ne. La demando estas de-komplemento kun helpa tio.

  • Mi dubas, ĉu vi estas feliĉa.[FE.26] La demando rolas kiel pri-komplemento. = Mi dubas pri tio, ĉu...

  • Li demandis al mi ĉion imageblan krom, ĉu mi amas lin. Krom-komplementa demando.

  • Li faris al mi la demandon, ĉu mi bone fartas. La demando estas rekta priskribo de la vorto demandon.

  • Oni proponis al ŝi la elekton, ĉu ŝi preferas vidi min morti aŭ fariĝi amaĵistino de la princo.[Rt.88] La demando estas rekta priskribo de la vorto elekton.

  • Mia sola demando al vi estas, ĉu vi amas min. La demando estas perverba priskribo de la subjekto.

Ĉu kaj se «

En iuj lingvoj oni uzas en subfrazoj la saman vorton por ĉu kaj por se. En Esperanto oni devas distingi. Ĉu montras demandon. Se montras kondiĉon. La signifodiferenco estas tre granda:

  • Morgaŭ li diros, ĉu li venos. ≈ Morgaŭ li diros “jes, mi venos” aŭ “ne, mi ne venos”. La ĉu-demando estas objekto de diros. = Morgaŭ li diros la respondon al la demando, ĉu li venos.

  • Morgaŭ li diros, se li venos. = Morgaŭ li diros (ion), sed tio okazos nur se li venos. La se-frazo estas kondiĉa komplemento.

KI-demandoj kiel subfrazo «

  • Kion ni nun faru, estas demando tre malfacila. La KI-demando rolas kiel subjekto de estas.

  • Mi montris al la infano, kie kuŝas ĝia pupo.[FE.18] La demando estas objekto de montris.

  • Mi volus scii, kiom de la ŝtofo ili jam pretigis.[FA1.69] La demando estas objekto de scii.

  • Ĉu vi ne scias, Schufterle, kiom estis da mortigitoj?[Rt.64] La demando estas objekto de scias.

  • Mi ne scias, ĝis kiam ili restos ĉi tie. La demando estas objekto.

  • Ŝi prenis sur sin la formon de malriĉa vilaĝa virino, por vidi, kiel granda estos la ĝentileco de tiu ĉi juna knabino.[FE.15] La demando estas objekto de vidi.

  • Kiel longe ni estis en la malliberejo, tion mi ne scias.[FA1.148] La demando estas objekto kun helpa tio.

  • El tio povas elveni, la diablo scias, kio.[Rz.9] La subfrazo estas disigita, sed rolas kiel objekto. = La diablo scias, kio el tio povas elveni.

  • La akrido [...] meditis pri tio, kiel strange iras la aferoj en la mondo.[FA2.104] La demando rolas kiel pri-komplemento kun helpa tio.

  • Nun mi venis, por informi vin, kio estos kun via popolo en la estonta tempo.[Dn.10] La demando estas pri-komplemento, sed pri tio estas forlasita: ...por informi vin pri tio, kio estos...

  • Mi transiros al la klarigo de tio, kiel mi solvis la supre diritajn problemojn.[FK.232] La demando estas rekta priskribo de la klarigo pere de helpa tio.

  • La demando pri tio, kia estos la formo de tiu lingvo, estas por mi afero negrava.[L1.321] La demando estas rekta priskribo de la demando pere de helpa tio.

  • La demando estas, kiel longe ni restu ĉi tie? La demando estas perverba priskribo de la subjekto.

Ne konfuzu demandajn KI-vortojn kun rilataj KI-vortoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Subfrazoj

33. Subfrazoj

  • Kio estas subfrazo?
  • Ke-frazoj
  • Demandaj subfrazoj
  • Rilataj subfrazoj
  • Se-frazoj
  • Ĉar-frazoj
  • Aliaj subfrazoj – kun apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Nerekta parolo
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kio estas subfrazo?

33.1. Kio estas subfrazo?

Ene de frazo povas troviĝi alia frazo, kiu rolas en la ĉeffrazo kiel frazparto. Tian malĉefan frazon oni nomas subfrazo. Subfrazoj plej ofte ne havas rolmontrilon. Por demonstri la rolon de subfrazo en la ĉeffrazo oni ofte povas en klarigo anstataŭigi la subfrazon per vorto, kiu povas havi rolmontrilon, ekz. tio aŭ alian tabelvorton.

En la plej simpla okazo subfrazo staras fine de ĉefa frazo:

  • Li diris, ke li estas malsata. → Li diris tion. La ke-frazo rolas kiel objekto en la ĉeffrazo.

  • Li demandis, ĉu mi amas lin. → Li demandis tion.

  • Petro demandis, kial la preparoj daŭras tiel longe. → Petro demandis tion.

  • Mi legis libron, kiun tradukis Zamenhof. → Mi legis libron tian. La kiu-frazo estas rekta priskribo de la vorto libron.

  • Mi kuniros, se vi promesas helpi min. → Mi kuniros tiukondiĉe. La se-frazo estas kondiĉa komplemento.

  • Mi manĝis la panon, kvankam ĝi estis malnova. → Mi manĝis la panon malgraŭ ĝia malnoveco. La kvankam-frazo estas komplemento, kiu montras nesufiĉan malhelpaĵon.

Subfrazo povas ankaŭ stari komence de ĉefa frazo:

  • Ke la tero estas ronda, neniu povas plu pridubi. → Tion neniu povas plu pridubi.

  • Ĉu vi estas malsata, mi demandis al ŝi. → Tion mi demandis al ŝi.

  • Kiam li venis, mi jam foriris. → Tiam mi jam foriris. La kiam-frazo estas tempa komplemento.

  • Se Zamenhof skribis tiel, tio certe estas korekta. → Tiuokaze tio certe estas korekta.

Ofte subfrazo staras ene de ĉefa frazo. La ĉefa frazo pludaŭras post la fino de la subfrazo:

  • La fakto, ke la tero estas ronda, ankoraŭ ne estas akceptita de ĉiuj. La ke-frazo estas identiga priskribo de la vorto fakto.

  • Via argumento, kiun mi ne akceptas, estas tamen lerte elpensita.

  • Mi konsentas, se vi tenos viajn promesojn, kuniri al la festo.

  • La demando, kiel la universo estiĝis, ne estas ankoraŭ kontentige respondita.

Ofte subfrazo eĉ estas disigita:

  • Kion vi aŭdis, ke oni diras? La demandvorto kion apartenas al la subfrazo. Ĝi estas objekto de diras (komparu: vi aŭdis, ke oni diras tion). Legu pli pri tia antaŭmetado de frazparto.

Ofte subfrazo enhavas alian subfrazon, kiu rolas kiel frazparto en la unua subfrazo:

  • Mi sciis, ke li ne faros, kion li promesis. La frazo kion li promesis estas subfrazo de la ke-frazo.

Oni ofte faras frazojn kun pluraj niveloj de subfrazoj. La strukturo povas esti surprize komplika, ankaŭ en kutimaj frazoj.

  • Li diris, ke li jam faris tion, kion mi petis, ke li faru, kiam li revenos.

Tiu sufiĉe ordinara frazo havas la jenan surprize komplikan strukturon:

  • La unua subfrazo estas: ...ke li jam faris tion... Ĝi estas subfrazo de la ĉeffrazo.

  • La dua subfrazo estas: ...mi petis... Ĝi estas subfrazo de la unua subfrazo. La duan subfrazon enkondukas la la vorto kion, kiu vere apartenas al la tria subfrazo.

  • La tria subfrazo estas disigita: ...kion ...ke li faru... (≈ ...ke li faru tion...). Ĝi estas subfrazo de la dua subfrazo.

  • La kvara subfrazo estas: ...kiam li revenos. Ĝi estas subfrazo de la tria subfrazo.

Enkondukiloj de subfrazoj «

Subfrazo normale komenciĝas per ia enkonduka vorteto:

  • Ke estas la plej grava frazenkondukilo.

  • Ĉu enkondukas demandajn subfrazojn.

  • KI-vortoj enkondukas demandajn subfrazojn kaj rilatajn subfrazojn.

  • Se enkondukas kondiĉajn subfrazojn.

  • Ĉar enkondukas subfrazojn de kaŭzo kaj motivo.

  • Aliaj frazenkondukiloj estas apenaŭ, dum, ĝis, kvankam, kvazaŭ kaj ol.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Se-frazoj

33.5. Se-frazoj

Se = “sub la kondiĉo ke, kun la supozo ke, en la okazo ke”. Se enkondukas subfrazon, kiu montras kondiĉon, supozon aŭ okazon:

  • Se li scius, ke mi estas tie ĉi, li tuj venus al mi.[FE.20] = En la okazo, ke li scius... Oni uzas US-verbojn, ĉar temas pri nura fantazio.

  • Se mi estus sana, mi estus feliĉa.[FE.19] = Sub la kondiĉo, ke mi estus sana...

  • Se mi havus multe da mono, mi aĉetus aŭton. La US-formoj montras, ke temas pri fantazio. La parolanto scias, ke li ne havas multe da mono.

  • Se li havas multe da mono, li verŝajne aĉetos aŭton. La AS-formo kaj OS-formo (reala modo) montras, ke povas esti realeco. Povas esti, ke li vere havas multe da mono, sed oni ne scias certe.

  • Se iu havas multe da mono, tiu havas ankaŭ multe da problemoj. La AS-formoj montras, ke temas pri ĉiam valida principo.

  • Se li jam venis, petu lin al mi.[FE.26] Povas esti, ke li jam venis. Tial reala modo, IS-formo.

  • Mia opinio estas: prenu mem akvon, se vi volas trinki.[FE.19]

  • Mi ne farus la eraron, se li antaŭe dirus al mi la veron (aŭ se li estus dirinta al mi la veron).[FE.24] Oni povas uzi simplan US-formon, eĉ kiam temas pri fantazio pri pasinta tempo. US-verboj estas tempe neŭtralaj.

  • Mia ora ringo ne estus nun tiel longe serĉata, se ĝi ne estus tiel lerte kaŝita de vi.[FE.25]

  • Tiu ĉi libro havas sesdek paĝojn; tial, se mi legos en ĉiu tago po dek kvin paĝoj, mi finos la tutan libron en kvar tagoj.[FE.14] Ankaŭ eblas uzi US-formojn en ĉi tiaj frazoj. Ĉe estonta tempo ne eblas ĉiam fari klaran distingon inter fantazio kaj fakto, ĉar la estonteco ĉiam estas necerta.

Helpa tiam «

Kiam se-frazo troviĝas frazkomence, oni ofte uzas tiam en la ĉeffrazo por helpi al klareco. Tiam reprezentas la ideon de la se-frazo. Oni povas ankaŭ uzi tiuokaze, tiaokaze aŭ simile:

  • Se ĉiu balaos antaŭ sia pordo, tiam en la tuta urbo estos ordo.[PE.2215]

  • Se ni konscios bone la esencon kaj celon de niaj kongresoj, tiam ni venados al ili kun ĉiam freŝa kaj neniam malfortiĝanta entuziasmo.[OV.377]

Se-frazo + tio «

Iafoje tio en la ĉeffrazo reprezentas la ideon de antaŭa se-frazo:

  • Se ŝi havas multe da mono, tio ne nepre signifas, ke ŝi estas feliĉa. = Se ŝi havas multe da mono, la fakto, ke ŝi havas multe da mono, ne nepre signifas...

  • Se malgraŭ ĉiuj ventoj kaj puŝoj ĝi [= Esperanto] dum dudek kvin jaroj vivis kaj kreskis regule kaj rekte, [...] ni povas pri tio sincere nin gratuli.[OV.407] = ...ni povas pri la vivo kaj kreskado sincere nin gratuli.

Deziraj se-frazoj «

Se estas uzata ankaŭ en ĉeffrazo por esprimi fortan deziron, kiu verŝajne estas nerealigebla. La verbo havas ĉiam US-formon en tia frazo:

  • Ho, se mi estus sola! [...] Se mi ne havus infanon![M.61] = Mi deziregas, ke mi estu sola, ke mi ne havu infanon (sed tio ne eblas).

  • Ho, se mi povus esti tiu feliĉulo![M.163]

Oni povas diri, ke vera ĉeffrazo estas subkomprenata: Ho, se mi estus sola, tiam mi estus feliĉa!

Oni povas uzi nur en deziraj se-frazoj por fortigi la deziran signifon: Ho, se mi nur estus sola! Ho, se mi nur povus esti tiu feliĉulo!

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ke-frazoj

33.2. Ke-frazoj

La vorteto ke ne vere montras ian signifon. Ĝi nur montras la komencon de subfrazo, kiu ne havas alian frazenkondukilon. Ke-frazo povas roli en multaj diversaj frazroloj.

  • Ke-frazoj kiel subjekto
  • Ke-frazoj kiel objekto
  • Ke-frazoj kiel komplemento
  • Ke-frazoj kiel priskribo
  • Motivantaj kaj rezultaj ke-frazoj
  • Forlaso de ke
  • Verboformoj en ke-frazoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Forlaso de ke

33.2.6. Forlaso de ke

Kelkfoje oni forlasas ke antaŭ subfrazo:

  • Mi diras al vi, ŝi ricevos.[H.143] = Mi diras al vi, ke ŝi ricevos.

  • Li volas iri hejmen, li diris. = Li diris, ke li volas iri hejmen.

  • La vetero baldaŭ malboniĝos, ŝajnas. = Ŝajnas, ke la vetero baldaŭ malboniĝos.

Forlaso de ke okazas preskaŭ nur en nerekta parolo. Komparu ankaŭ kun komentofrazoj kaj citaĵoj.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ke-frazoj kiel komplemento

33.2.3. Ke-frazoj kiel komplemento

Ke-frazo povas roli kiel komplemento kun rolvorteto. Normale oni metas la rolvorteton antaŭ helpa tio:

  • Li vekiĝis per tio, ke iu lin skuis.[FA1.141]

  • La esperantismo celas nur al tio, ke ia taŭga kaj vivipova komprenilo inter la popoloj ekzistu.[OV.382]

  • La esenco de mia malfeliĉo konsistas en tio, ke mi povis malmulte, ke mi nenion sufiĉe kapablis.[M.126]

  • Via patro neniam povis ekrigardi vin sen tio, ke li batus sin en la bruston kaj ĝemus.[Rt.40]

  • Anstataŭ tio, ke vi estis forlasita kaj malamata [...], Mi faros vin fierindaĵo de la mondo.[Jes.60]

  • Li ŝprucigas al la infanoj en la okulojn dolĉan lakton, [...] kiu tamen tute sufiĉas por tio, ke ili plu ne povas teni la okulojn nefermitaj.[FA2.2]

  • Ne por tio mi estas ĉi tie, ke mi alportadu manĝon al la loĝantoj.[M.10]

  • Tiam ŝi ekploris pro tio, ke ŝi estas tiel malbela.[FA1.27]

Se la rolvorteto estas pri, oni normale forlasas ĝin (kaj la helpan tio):

  • La kontraŭuloj de tiuj ĉi ennovaĵoj denove nin kulpigus, ke ni agas arbitre.[OV.165] = ...kulpigus nin pri tio, ke...

  • Petu ŝin, ke ŝi sendu al mi kandelon.[FE.20] = Petu ŝin pri tio, ke...

Okaze oni forlasas ankaŭ por tio antaŭ ke-frazo:

  • Ŝi bone lin kovris, ke li ne malvarmumu denove.[FA2.83] = ...kovris por ke li ne malvarmumu denove.

  • Tie estis unu riĉa virino, kiu retenis lin, ke li manĝu ĉe ŝi.[Rĝ2.4] = ...por ke li manĝu ĉe ŝi.

Rimarku, ke la ĉefverbo ĉiam havas U-finaĵon en tiaj subfrazoj.

Rolvorteto rekte antaŭ ke-frazo «

La rolvorteton por oni normale metas rekte antaŭ la ke-frazo sen helpa tio. La plenan esprimon por tio ke oni tre malofte uzas. Oni uzas ankaŭ anstataŭ rekte antaŭ ke, kaj kelkfoje malgraŭ, krom kaj sen:

  • Jen prenu ankoraŭ du panojn kaj unu ŝinkon, por ke vi ne bezonu malsati![FA2.70]

  • Por ke la malfeliĉo nin ne postkuru, mi ĵetis al ĝi por repaciĝo la lastaĵon el mia havo, la arĝentan pelvon.[Rn.15]

  • Ŝi tuj lavis sian kruĉon kaj ĉerpis akvon en la plej pura loko de la fonto kaj alportis al la virino, ĉiam subtenante la kruĉon, por ke la virino povu trinki pli oportune.[FE.15]

  • Anstataŭ ke ĉiu lernas diversajn lingvojn, ĉiuj ellernadu unu saman lingvon.[FK.263]

  • Li klopodis daŭrigi, malgraŭ ke li estis tre laca. Malgraŭ ke = kvankam.

  • Mi [...] nenion pli postulus, krom ke oni montru al mi sindonecon kaj estimon.[Rz.34]

  • Vi ne povas ĝin tuŝi, sen ke ĝi rompiĝus.

Nur por ke, malgraŭ ke, anstataŭ ke, krom ke kaj sen ke estas ĝenerale akceptitaj. Sed nur malkutimeco estas argumento kontraŭ frazoj kiel: Ni parolis, pri ke la prezoj ĉiam altiĝas. Oni argumentis, kontraŭ ke ili ekloĝu en la urbo. Li sukcesis eskapi, pro ke vi dormis. Tio okazis, antaŭ ke mi naskiĝis. Malkutimeco estas tamen forta argumento. Oni ne senbezone esprimu sin en maniero tiel nekutima, ke oni eble ne estas komprenata. Prefere oni do uzu helpan tio: pri tio ke, kontraŭ tio ke k.t.p. Anstataŭ antaŭ (tio) ke kaj post (tio) ke oni uzas antaŭ ol kaj post kiam. Anstataŭ pro ke oni uzu pro tio ke aŭ ĉar.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Motivantaj kaj rezultaj ke-frazoj

33.2.5. Motivantaj kaj rezultaj ke-frazoj

Speciala Zamenhofa frazturno estas ke-frazo, kiu montras la kaŭzon por diri la ĉeffrazon. La ĉeffrazo estas normale demanda aŭ ekkria frazo:

  • Kio do estas al vi, ke vi tiel ploras?[FA1.146] = Kio do estas al vi? Mi demandas tion, ĉar vi tiel ploras.

  • Kien vi volas iri, ke vi metis sur vin la festan surtuton?[FA3.96] = Kien vi volas iri? Mi demandas tion, ĉar vi metis sur vin la festan surtuton.

  • Kia malsaĝulo mi estis, ke mi volis reiri en la kaĝon![Rt.30] = Kia malsaĝulo mi estis! Mi nomas min tiel, ĉar mi volis reiri en la kaĝon.

Alia speciala Zamenhofa frazturno estas ke-frazo, kiu montras sekvon aŭ rezulton. Ke tiam signifas “tiel ke, kun la rezulto ke, kio kaŭzis ke” aŭ simile:

  • Clemency Newcome puŝiĝis nun je la tablo, ke ĉiuj teleroj kaj tasoj ekkrakis.[BV.18]

  • Jen io min alforĝis al la loko, ke mi ne povas forkuri![Rt.105]

Oni povus enŝovi tiel en la ĉeffrazon, sed la pli simpla Zamenhofa dirmaniero estas tre eleganta, kaj meritas plian uzadon.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ke-frazoj kiel objekto

33.2.2. Ke-frazoj kiel objekto

Ke-frazo ofte rolas kiel objekto, sed ke-frazo ne povas akcepti la finaĵon N. Se oni anstataŭigas la subfrazon per O-vorto aŭ tabelvorto je O, tiu devas havi N:

  • Diru al la patro, ke mi estas diligenta.[FE.8] → Diru tion al la patro.

  • Oni diras, ke la vero ĉiam venkas.[FE.16] → Oni diras tion.

  • Pardonu al mi, patrino, ke mi restis tiel longe.[FE.17] → Pardonu mian malfruiĝon al mi, patrino.

  • Mi volas ke vi tien iru![FE.19] → Mi volas tion.

  • Se li scius, ke mi estas tie ĉi, li tuj venus al mi.[FE.20] → Se li scius tion...

  • Subite li aŭdis, ke iu alrajdas de la vojo al la domo.[FA1.9] → Subite li aŭdis tion.

  • Pri talento mi neniam aŭdis, ke vi ian havas.[M.156] → Pri talento mi neniam aŭdis tion.

  • Vi efektive pensas, ke ne?[BV.45] → Vi efektive pensas tion? La subfrazo estas draste mallongigita, = ...ke tiel ne estas, aŭ simile.

  • Klare li sentis en sia animo, ke li kore amas Anjon kaj ke ŝi devas fariĝi lia kara edzineto.[FA3.58] = Klare li sentis en sia animo tion kaj tion.

Ĉe objekta ke-frazo oni malofte uzas helpan tio. Sed tio ja eblas:

  • Vi kaŭzis tion, ke mi devas vin malestimi![FA2.19]

  • Ĉu povas esti, ke mi bedaŭris tion, ke mi ne faris malhonestaĵon?[M.62]

Ŝajne du rektaj objektoj «

En frazoj, kiuj havas ke-frazon kiel objekton, aperas ofte alia frazparto kun N-finaĵo. Tiam povas ofte ŝajni, ke estas du rektaj objektoj kun malsama rilato al la ĉefverbo. Tio normale estus eraro.

Se la alia objekto aperas ene de la ke-frazo, ĝi estas objekto de la ke-fraza ĉefverbo, ekz.: Mi vidis, ke ili manĝas fiŝon. La tuta ke-frazo estas objekto de vidis. Fiŝon estas objekto de manĝas.

Se la alia objekto ne troviĝas en la ke-frazo, la klarigo povas esti, ke la ke-frazo ne vere estas objekto, sed ekz. komplemento. Alternative povas esti, ke la alia objekto fakte ne estas objekto, sed N-komplemento.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ke-frazoj kiel priskribo

33.2.4. Ke-frazoj kiel priskribo

Ofte ke-frazo rolas kiel rekta priskribo. La priskribanta ke-frazo staras ĉiam post la priskribata vorto, kaj iel pliklarigas ties enhavon.

Priskribo de O-vorto «

  • De s-ro Bourlet mi ricevis la sciigon, ke li ne volas publikigi la projekton en la “Revuo”.[L1.320]

  • Ŝi estis plena de timo, ke la infano mortos.[FA3.1]

  • Li metis la kondiĉon, ke oni ne instruu al ŝi la Kristanan religion.[FA3.102]

  • Kie mi havas la garantion, ke mia granda laboro ne estos perdita?[OV.272]

  • Mi faras al vi donacon, ke ĉe ĉiu vorto, kiun vi diros, el via buŝo eliros aŭ floro aŭ multekosta ŝtono.[FE.15]

  • Tio estis la unua fojo, ke ŝi nomis ŝin sia filino.[FE.17] Multaj uzas kiam anstataŭ ke en ĉi tiaj frazoj. Ke estas normale pli taŭga, ĉar tia ĉi ke-frazo plej ofte ne montras, kiam okazis la fojo, sed klarigas la enhavon de la fojo.

Priskribo de tio, tia, tiel kaj tiom «

  • La tuta respondo de la virino konsistis nur en tio, ke ŝi pli forte alpremis al la genuoj la kapon de la ploranta infano.[M.5]

  • Interne de ĝi [la kaverno] flamis fajro tia, ke oni povus rosti sur ĝi tutan bovon.[FA1.115]

  • Estis tia ventego, ke la tegoloj deflugis de la tegmentoj.[FA1.47]

  • Ili ambaŭ estis tiel malagrablaj kaj tiel fieraj, ke oni ne povis vivi kun ili.[FE.11]

  • Vi estas tiel bela, tiel bona kaj tiel honesta, ke mi devas fari al vi donacon.[FE.15]

  • Ŝi fariĝis tiel malaminda, ke ŝia propra patrino ŝin forpelis de si.[FE.23]

  • Li estas tiel dika, ke li ne povas trairi tra nia mallarĝa pordo.[FE.33]

  • Oni tiel malhelpis al mi, ke mi malbonigis mian tutan laboron.[FE.33]

  • Ili trovis ĉe ili multe da havaĵo, vestoj, kaj multekostaj objektoj, kaj prenis al si tiom, ke ili ne povis porti.[Kr2.20]

  • Li rakontis al ni tiom multe, ke dum la tuta nokto mi sonĝis pri tio.[FA1.147]

Priskribo de A-vorto aŭ E-vorto «

  • Vi ne estas kulpa, ke vi fariĝis tio, kio vi estas.[FA3.19] = ...kulpa pri tio, ke...

  • Mi estas feliĉa, ke mi vin akceptos.[LR.98] = ...feliĉa pri tio, ke...

  • Ŝi estis tute certa, ke tio estos plenumita.[FA3.125] = ...certa pri tio ke...

  • Ili estis aŭdintaj, ke la reĝo venos viziti. Principe la ke-frazo priskribas aŭdintaj, sed estas pli nature rigardi estis aŭdintaj kiel unu kunmetitan verbon. La ke-frazo estas objekto de tiu kunmetita verbo.

  • Kiel feliĉa mi estas, ke mi ĝin scias![BV.52] Ĉi tie la ke-frazo montras kaŭzon. Oni povus do anstataŭ ke uzi ĉar.

  • Vidante, ke ŝi estas tiel bela, li demandis ŝin, kion ŝi faras tie ĉi tute sola.[FE.21] = Vidante tion, ke ŝi estas tiel bela...

  • Dirante, ke via traduko ne estas sen certaj bonaj flankoj, mi diris la veron.[M.135] = Dirante tion, ke via traduko...

  • Ĉion mi permesis al vi escepte, ke vi faru tion ĉi. = ...kun la escepto, ke vi faru tion ĉi.

  • Li faris tion spite ke oni malpermesis. La esprimo spite ke estas simila al kvankam kaj malgraŭ (tio) ke.

Perverba priskribo «

Ke-frazo povas esti perverba priskribo de O-vorto aŭ simile:

  • La vero estas, ke mi amas vin.

  • La esenco [de la sciigoj] estis, ke al Kristino estas bone.[FA3.91]

Kelkfoje oni uzas helpan tio:

  • La dua kulpigo, kiun ni ofte devas aŭdi, estas tio, ke ni esperantistoj estas malbonaj patriotoj.[OV.382]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ke-frazoj kiel subjekto

33.2.1. Ke-frazoj kiel subjekto

Subfrazo, kiu komenciĝas per ke, povas roli kiel subjekto. Tia ke-frazo kutime staras en fina pozicio:

  • Okazis, ke la reĝino mortis. → Tio okazis.

  • Ŝajnas, ke pluvos. → Tio ŝajnas.

  • Estas vero, ke ŝi havis sur si pantoflojn.[FA2.112] → Tio estas vero.

  • Ŝajnas al mi, ke el ŝia buŝo elsaltas perloj kaj diamantoj.[FE.17] → Tio ŝajnas al mi.

  • Al li eĉ ne venos en la kapon, ke la vorto estas kunmetita [...][LR.33] → Tio eĉ ne venos al li en la kapon.

  • Kompreneble, ke mi lin amas.[FE.41] La ĉefverbo estas subkomprenata: Estas kompreneble, ke mi lin amas. → Tio estas komprenebla.

Helpa tio «

Kelkfoje oni uzas la vorteton tio kaj ke-frazon kunlabore:

  • Ĉu tio estas vera, ke li mortigis sin?

  • Okazis tio, ke la ŝtelinto forfuĝis.

En ĉi tiaj frazoj tio kaj la ke-frazo reprezentas la saman aferon. Oni povas nomi tion helpa tio, ĉar la vorto tio gramatike estas senbezona. Ĝi nur helpas al la klareco. Se oni uzas helpan tio kune kun subjekta ke-frazo, la ke-frazo iom emfaziĝas. El gramatika vidpunkto la ke-frazo rolas kiel klariga priskribo de tio.

Zamenhof iafoje uzis ĝi anstataŭ tio, ankaŭ en ĉi tia helpa rolo. Nun oni uzas nur tio.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Verboformoj en ke-frazoj

33.2.7. Verboformoj en ke-frazoj

En subfrazoj kun ke povas esti malfacile elekti verboformon, ĉar ofte la ke-fraza verbo ne memstare esprimas ion. La signifo dependas de la ĉeffrazo. Ne estas eble doni absolutajn regulojn, ĉar la signifovariantoj estas tro multaj. La ĉi-postaj principoj estas do nur ĝeneralaj konsiloj. Oni ĉiam memoru, ke plej grava estas la efektiva ideo, kiun oni volas esprimi.

Memstarigo de frazo «

Por vidi, kian verboformon oni uzu en ke-frazo, oni povas provi memstarigi la ke-frazon. Oni disigu ĝin de sia ĉeffrazo kreante du memstarajn frazojn. Se tia disigo estas facile farebla, oni simple elektu por la ke-frazo la saman verboformon, kiun ĝi havus, se ĝi aperus memstare.

Ke-frazo povas ekz. esti redonado de ies diro, penso, demando, ordono aŭ simile. Tio nomiĝas nerekta parolo. La memstarigita frazo estas tiam la originaj vortoj:

  • Mi diris, ke li venos. → “Li venos.” Tion mi diris.

  • Mi diris, ke li venu. → “Li venu!” Tion mi diris.

  • Baldaŭ ni vidis, ke ni trompiĝis.[FE.40] → “Ni trompiĝis.” Tion ni baldaŭ vidis.

Ankaŭ se ne temas pri nerekta parolo, oni uzu la saman verboformon, kiun havus memstara frazo:

  • Mi estas feliĉa, ke mi vin akceptos.[LR.98] → Mi vin akceptos. Mi estas feliĉa pro tio.

  • Tio estis la unua fojo, ke ŝi nomis ŝin sia filino.[FE.17] → Ŝi nomis ŝin sia filino. Estis la unua fojo de tio.

  • Vi estas tiel bela, tiel bona kaj tiel honesta, ke mi devas fari al vi donacon.[FE.15] → Mi devas fari al vi donacon. La kialo estas, ke vi estas tiel bela...

  • Li metis la kondiĉon, ke oni ne instruu al ŝi la kristanan religion.[FA3.102] → Oni ne instruu al ŝi la kristanan religion. Tiun kondiĉon li metis.

Sed ofte ke-frazo ne povas facile memstariĝi, ĉar la ligo al la ĉeffrazo estas tro forta. Se oni disigas la frazojn, la senco malaperas aŭ aliiĝas. Tiam oni devas sekvi la ĉi-postajn principojn.

Ke-frazoj por celo, opinio aŭ eblo «

La signifo de ke-frazo ofte dependas de la rilato al la ĉeffraza verbo. La ke-frazo povas montri ekz. celon, opinion aŭ eblon rilate al la ĉeffrazo. Tiam oni ofte uzu volan modon, U-modon, en la ke-frazo, sed ne ĉiam.

Celo «

Ke-frazo povas montri celon de la ĉeffraza ago. Normale temas pri io, kion oni volas atingi, sed povas ankaŭ esti io, kion oni volas eviti. En tiaj ke-frazoj oni uzas preskaŭ ĉiam U-formon de la verbo. Oni ofte ankaŭ povas uzi I-verbon anstataŭ ke-frazo. Ĉe multaj el la sekvontaj verboj tio estas eĉ la pli kutima esprimomaniero.

Ke-frazoj estas normale celaj, kiam la ĉeffrazo enhavas verbon kiel: voli, deziri, ordoni, admoni, postuli, peti, proponi kaj konsili. Similan signifon havas frazoj kun bezoni kaj esti necese:

  • Mi volas ke vi tien iru.[FE.19]

  • Mi volas, ke tio, kion mi diris, estu vera.[FE.24]

  • Nia plejmoŝta kaj plej favorkora imperiestro deziras, ke vi kantu antaŭ li![FA2.26]

  • Ordonu al li, ke li ne babilu.[FE.20]

  • Oni admonas min, ke mi ne miksu min en la aferojn.[L2.317]

  • Oni postulas, ke mi nepre ĉesu fumi.[L2.297]

  • Petu ŝin, ke ŝi sendu al mi kandelon.[FE.20]

  • Oni afable proponis al ŝi, ke ŝi restu en la palaco kaj vivu en lukso kaj ĝojoj.[FA2.66]

  • Mi konsilus al tiuj sinjoroj, ke anstataŭ silko kaj puntoj ili prenu en siajn manojn plugilon, hakilon, martelon, trulon aŭ ion similan.[M.87]

  • Estas necese, ke la esperantistoj antaŭe unuiĝu kaj organiziĝu.[L1.129]

  • Ĉu Vi bezonas, ke mi resendu al Vi la protokolaron de s-ro Schneeberger?[L1.213]

Multaj el tiuj ĉi subfrazoj estas ankaŭ klarigeblaj kiel nerekta parolo.

Ke-frazoj estas ofte celaj ankaŭ post devigi, trudi, lasi, (mal)permesi, (mal)ebligi, (mal)helpi, zorgi, eviti, atenti, gardi (sin) k.s. Tiel estas ankaŭ ĉe por ke, kaj ofte ĉe tiel ke. En tiaj okazoj la ke-frazo montras rezulton, kiun la ĉefverba ago celas kaŭzi:

  • Vi devigis ilin, ke ili estu por vi sklavoj kaj sklavinoj.[Jr.34]

  • Li trudis al mi, ke mi faru tion.

  • Ĉu vi pensas, ke ŝi volus naĝi aŭ lasi, ke la akvo fermiĝu super ŝi?[FA2.39] Post lasi oni uzas preskaŭ ĉiam I-verbon anstataŭ subfrazo: ...lasi la akvon fermiĝi...

  • Lia helpo ebligas, ke ni partoprenu la kongreson.

  • La soldatoj malebligis, ke li flegu sian fraton. Li do ne povis flegi la fraton. Rimarku, ke oni ne uzas ne en la subfrazo. Se oni dirus ...malebligis, ke li ne flegu sian fraton, tio signifus, ke li ja flegis la fraton, ĉar la soldatoj devigis lin fari tion.

  • Helpu al mi, ke oni min ne pendigu![FA1.6]

  • Nenio malhelpas, ke mi povu plenumi la deziron de persono, kiu en alia tempo estis afabla por ni.[M.96] Mi do ja povas tion plenumi. Rimarku, ke oni ne uzas ne en la subfrazo. Vidu la ĉi-antaŭan ekzemplon kun malebligi.

  • Ĉu vi permesas, sinjorino, ke mi vin akompanu?[M.167]

  • Se ĝi estas malbona, kiu do malpermesas, ke la esperantistoj mem ĝin reorganizu?[L2.147] Efektive neniu tion malpermesas. Ili do ja rajtas ĝin reorganizi. Rimarku, ke oni ne uzas ne en la subfrazo. Vidu la ĉi-antaŭan ekzemplon kun malebligi.

  • La virineto de maro [...] zorgis, ke lia kapo kuŝu alte en la varma lumo de la suno.[FA1.56]

  • Li sukcesis eviti, ke ni estu kaptitaj.

  • Atentu, ke vi ne falu!

  • Gardu vin, ke vi ne ekdormu!

  • Por ke la malfeliĉo nin ne postkuru, mi ĵetis al ĝi por repaciĝo la lastaĵon el mia havo, la arĝentan pelvon.[Rn.15]

  • Fariĝis vespero, kaj estis tro malproksime, por ke oni povu antaŭ plena noktiĝo atingi la urbon aŭ veni returne hejmen.[FA1.8]

  • Ĝi [la domo] estis tro kaduka, por ke oni povu lasi ĝin stari.[FA3.23]

Sed se ke-frazo montras efektivan faktan rezulton, oni uzu la realan modon:

  • Oni tiel malhelpis al mi, ke mi malbonigis mian tutan laboron.[FE.33] La malbonigado estis efektiva rezulto de la malhelpado. Ĉu tio estis ankaŭ celo aŭ volo de la malhelpantoj, tion la frazo ne montras.

  • Li atentis tiel zorge, ke li povis kapti ĉiujn el ili.

  • Li ŝprucigas al la infanoj en la okulojn dolĉan lakton, [...] kiu tamen tute sufiĉas por tio, ke ili plu ne povas teni la okulojn nefermitaj.[FA2.2] Estas jam reala fakto, ke ili ne povas teni la okulojn nefermitaj.

Se temas samtempe pri celo aŭ volo, kaj pri la fakto ke la rezulto realiĝis, oni uzu aŭ volan modon, aŭ realan modon, depende de tio, kiu nuanco ŝajnas pli grava:

  • Tio ebligis, ke mi ĉeestas/ĉeestu. Mi efektive ĉeestas pro tio.

Ĉe kaŭzi kaj fari neniam temas pri celo, sed ĉiam pri fakta rezulto:

  • Vi kaŭzis tion, ke mi devas vin malestimi![FA2.19]

  • La sorto faris, ke ni ambaŭ kuŝis sub unu tendo.[Rt.46]

Opinio «

Iafoje la ĉeffrazo montras ies opinion aŭ sintenon rilate al la ke-frazo. En tiaj frazoj oni uzu realan modon, se estas opinio nur pri reala afero. Oni uzu volan modon, se temas pri nerealaĵo, kiun oni deziras aŭ ne deziras, aŭ se temas pri ĝenerala principo:

  • Ĉu vi, kara Mario, trovas ĝin konvena, ke juna virino [...] restu la tutan tagon ĉe la sama tablo kun kelke da junaj viroj?[M.88] ≈ Ĉu vi volas, ke tiel estu?

  • Estis ne dece, ke mi ridis.[FA2.147] La ridado fakte okazis, kaj tio estis nedeca.

  • Estas pli bone, ke ni tie ĉi manĝu kaj iru en la urbon vespere.[BV.75]

  • Ĝi [la letero] certe meritis, ke oni ĝin rigardu.[FA4.130]

  • Mi konsentas, ke vi estas prava. = Mi konsentas pri la fakto, ke vi estas prava.

  • Ĉu vi konsentas, ke ni vojaĝu kune?[FA1.39] ≈ Ĉu vi volas, ke ni vojaĝu kune.

  • Ĉu Vi preferus, ke mi kaŝu antaŭ Vi mian opinion?[L2.222]

  • Mi esperas ke vi plenumos mian peton kiel eble plej baldaŭ.[OV.487] ≈ Mi atendas kun fido, ke vi efektive plenumos mian peton... Normale oni uzu la realan modon post esperi, sed oni povus eble uzi U-modon, se oni volas aldoni nuancon de volo: Mi esperas, ke vi venu. = Mi esperas kaj volas, ke vi venu.

  • Mi timas, ke mi ĝin jam ne trovos.[FE.20] = Mi timas, ke estas fakto, ke mi ĝin jam ne trovos.

Zamenhof iafoje uzis nean U-verbon post timi en stranga maniero: Ŝi tamen ne ellasis la manon de Marta el siaj manoj, kvazaŭ ŝi timus, ke tiu virino ne foriru de ŝi sen ricevo de konsilo kaj helpo.[M.59] = ...kvazaŭ ŝi timus pensante, ke tiu virino ne foriru... Tia dirmaniero estas evitinda, ĉar miskomprenebla. Diru ekz.: ...kvazaŭ ŝi timus, ke tiu virino forirus...

Eblo «

Iafoje la ĉeffrazo montras, ke la ke-frazo estas ebla aŭ neebla. Se temas pri simpla konstato de fakta eblo, oni uzu la realan modon:

  • Estas eble, ke li alvenos morgaŭ.

  • Neeble estas, ke ni denove amos tiun, kiun ni vere ĉesis ami.

Se temas pri subkomprenata ago, kiu iel kreis la eblon, oni uzu volan modon. Tiam estas eble signifas “estas ebligite”: Fine estas eble, ke mi iom ripozu.

Imagaj ke-frazoj «

Iafoje ke-frazo dependas de ia kondiĉo. Se tia ke-frazo montras ion fantazian, la verbo estu en imaga modo, US-modo. Se la afero eble estas reala, oni uzu la realan modon. La kondiĉo povas iafoje esti subkomprenata:

  • Mi estas certa, ke li venus, se li povus. Li ne povas.

  • Mi estas certa, ke li venos, se li povos. Eble li povos.

  • Flamis fajro tia, ke oni povus rosti sur ĝi tutan bovon [se oni havus tutan bovon por rosti].[FA1.115]

Ankaŭ senkondiĉaj ke-frazoj povas montri ion pure imagan:

  • Ne ekzistas eĉ la plej malgranda kaŭzo por timi, ke aperus ia nova lingvo, kiu elpuŝus Esperanton.[FK.290]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nerekta parolo

33.8. Nerekta parolo

Nerekta parolo estas subfrazo, kiu rerakontas ies diron, penson, opinion, decidon, demandon, rimarkon k.s. Ofte oni devas iom ŝanĝi la formon de la origina diro aŭ penso. Nerekta parolo diferencas de rekta parolo, senŝanĝa citaĵo, kiu ne estas subfrazo, kaj kiu do ne havas frazenkondukilon. Rekta parolo ofte aperas inter citiloj kaj post dupunkto.

Rekta parolo: | Petro diris: “Mi volas doni ion al vi.”
Nerekta parolo: | Petro diris, ke li volas doni ion al mi.
Rekta parolo: | Karlo demandis: “Ĉu vi volas iri kun mi?”
Nerekta parolo: | Karlo demandis, ĉu mi volas iri kun li.

Nerekta parolo estas normale ke-frazo aŭ demanda subfrazo. Tia subfrazo plej ofte rolas kiel objekto de verbo kiel diri, krii, pensi, scii, decidi, skribi, kompreni, rimarki, vidi, demandi, voli, aŭdi k.t.p.: Li diris, ke li estas feliĉa. Ŝi pensis, ke ŝi estas feliĉa.

Nerekta parolo ankaŭ aperas kiel priskribo de vortoj kiel penso, decido, demando, timo k.t.p.: Li havis la penson, ke li estas feliĉa. La decido estis, ke Petro estu prezidanto. Ili faris la demandon, ĉu ili povas partopreni.

Nerekta parolo ankaŭ aperas kiel subjekto de ŝajni, esti evidente, esti dube, esti klare, esti (ne)eble, esti verŝajne k.s.: Ŝajnis, ke pluvas. Estis evidente, ke li ne estas feliĉa.

Iafoje alispeca subfrazo aŭ eĉ I-verbo povas esti nerekta parolo.

En nerekta parolo oni povas heziti pri:

  • Verboformo
  • Tempaj kaj lokaj esprimoj
  • Pronomoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pronomoj en nerekta parolo

33.8.3. Pronomoj en nerekta parolo

En nerekta parolo personaj kaj posedaj pronomoj ofte devas ŝanĝiĝi, se la parolanto aŭ la alparolato ŝanĝiĝis:

  • Karlo diras: Mi estas tre feliĉa.
  • Petro rakontas al Eva: Karlo diris, ke li estas tre feliĉa. Mi → li.
  • Karlo diras: Mi iros al miaj gepatroj.
  • Petro rakontas al Eva: Karlo diris, ke li iros al siaj gepatroj. Mi → li, miaj → siaj.
  • Karlo demandas al Petro pri Eva: Ĉu ŝi volas kuniri kun mi?
  • Petro redemandas al Karlo: Ĉu vi demandis, ĉu ŝi volas kuniri kun vi? Ŝi restas, mi → vi.
  • Petro rakontas al Eva: Li demandis, ĉu vi volas kuniri kun li. Ŝi → vi, mi → li.
  • Karlo diras al Eva: Mi amas vin.
  • Petro demandas al Eva: Ĉu li vere diris, ke li amas vin? Mi → li, vin restas.
  • Petro demandas al Karlo: Ĉu vi vere diris, ke vi amas ŝin? Mi → vi, vin → ŝin.
  • Petro rakontas al Elizabeto: Li fakte diris al ŝi, ke li amas ŝin. Mi → li, vin → ŝin.
  • Karlo diras al Petro pri Eva: Mi amas ŝin.
  • Petro rakontas al Eva: Li diris, ke li amas vin. Mi → li, ŝin → vin.
  • Karlo diras al Petro pri si mem kaj Eva: Ni geedziĝos.
  • Petro demandas al Karlo: Ĉu vi diris, ke vi geedziĝos? Ni → vi. (La unua vi estas Karlo. La dua vi estas Karlo kaj Eva.)
  • Petro rakontas al Elizabeto: Li diris, ke ili geedziĝos. Ni → ili.

Iafoje ni inkluzivas la alparolaton, alifoje ne. Ofte la kunteksto montras la ĝustan signifon, sed je bezono oni uzu pli klaran esprimon:

  • Karlo diras al Petro pri si mem, Petro kaj Eva: Ĉu ni iru al la urbo? Ni inkluzivas la alparolaton, kiu estas Petro.

  • Petro redemandas al Karlo: Ĉu vi demandis, ĉu ni iru al la urbo? Ni restas kaj ankoraŭ inkluzivas la alparolaton, sed nun la alparolato estas Karlo.

  • Petro rerakontas al Elizabeto: Li demandis, ĉu ni iru al la urbo. Ni ankoraŭ restas, sed ne plu inkluzivas la alparolaton, kiu nun estas Elizabeto. Por klareco Petro povus anstataŭe diri ekz.: Li demandis, ĉu mi, li kaj ŝi iru al la urbo.

  • Karlo diras al Petro kaj Eva: Venu kun mi al kinejo.

  • Petro rerakontas al Eva kaj Elizabeto: Li proponis, ke ni venu kun li al kinejo. La antaŭe subkomprenata vi fariĝis ni. Ni inkluzivas unu el la alparolatoj, Evan, sed ne la alian, Elizabeton. Plia klareco eblas per ekz.: Li proponis al mi kaj Eva, ke ni venu kun li al kinejo.

Noto: En PAG, §234, oni skribis, ke oni ĉiam devas ŝanĝi ĉiujn pronomojn de la unua kaj dua personoj, mi, ni, vi, en la trian personon, li, ŝi, ĝi, ili. Tio ne estas vera. Iafoje estus erarego tiel ŝanĝi. Iafoje oni eĉ devas ŝanĝi en la kontraŭa direkto. Vidu la diversajn ekzemplojn ĉi tie.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tempaj kaj lokaj vortoj en nerekta parolo

33.8.2. Tempaj kaj lokaj vortoj en nerekta parolo

Se en citata frazo estas tempomontra esprimo, ĝi normale povas resti senŝanĝe en nerekta parolo. Kelkaj tempaj vortetoj tamen dependas de la absoluta nuno, kaj devas tial iafoje ŝanĝiĝi por eviti konfuzon. Tiaj vortoj estas hodiaŭ, hieraŭ, antaŭhieraŭ, morgaŭ kaj postmorgaŭ. Frazoj, en kiuj oni devas ŝanĝi tian tempovorton, estas tamen sufiĉe maloftaj:

  • Pasintan lundon li diris: “Mi ne laboros hodiaŭ!” → Pasintan lundon li diris, ke li ne laboros tiun tagon. Se oni konservus hodiaŭ en la subfrazo, temus pri tiu tago, en kiu estis dirita la tuta frazo.

  • Morgaŭ li verŝajne diros: “Mi estis malsana hieraŭ!” → Morgaŭ li verŝajne diros, ke li estis malsana hodiaŭ. Se oni uzus hieraŭ en la nerekta parolo, temus pri la tago antaŭ ol estis dirita la tuta frazo. Li efektive parolos pri la hodiaŭa tago, kaj oni do ŝanĝu al hodiaŭ.

  • Antaŭ unu semajno li demandis al mi: “Ĉu vi venos al mi morgaŭ?” → Antaŭ unu semajno li demandis al mi, ĉu mi venos al li la postan tagon.

  • Antaŭhieraŭ li demandis: “Ĉu vi venos morgaŭ?” → Antaŭhieraŭ li demandis, ĉu mi venos la postan tagon. Teorie oni povus diri: *Antaŭhieraŭ li demandis, ĉu mi venos hieraŭ.* Temas ja pri tiu tago, kiu estis antaŭ la nuna, do pri hieraŭ, sed la kontrasto inter OS-verbo kaj hieraŭ estas tro stranga.

  • Postmorgaŭ li diros: “Mi faris tion hieraŭ!” → Postmorgaŭ li diros, ke li faris tion la antaŭan tagon. Teorie eblus: *Postmorgaŭ li diros, ke li faris tion morgaŭ.* Sed la kontrasto inter IS-verbo kaj morgaŭ estas tro nekutima.

En rakontoj oni tamen iafoje konservas hodiaŭ, hieraŭ kaj morgaŭ senŝanĝe: Li renkontis konaton, junan poeton, kiu rakontis al li, ke morgaŭ [= la postan tagon] li komencos sian someran vojaĝon.[FA1.86] Ĉi tiu frazo aperas en fabelo, kaj apenaŭ povus estiĝi konfuzo kun la vera morgaŭo.

Formoj kiel hieraŭo, hieraŭa tago, morgaŭo, morgaŭa tago estas ofte uzataj sendepende de la absoluta nuno.

La tempovorton nun oni povas iafoje por klareco ŝanĝi en nerekta parolo, sed plej ofte tio ne necesas: Hieraŭ li diris: “Mi volas fari tion nun kaj ne poste!” → Hieraŭ li diris, ke li volas fari tion nun kaj ne poste. Oni povus ŝanĝi al tiam, tiumomente aŭ eble tuj, sed ankaŭ nun taŭgas. En rakontoj nun estas sufiĉe ofte uzata pri pasinta tempo.

Loka esprimo en citata frazo devas iafoje ŝanĝiĝi en nerekta parolo, se oni rerakontas la aferon en alia loko. Alifoje tia ŝanĝo povas esti natura, sed ne nepra.

  • Karlo kaj Eva estas en Parizo. Karlo parolas pri Pekino, kaj diras al Eva: Mi iros tien.

  • Eva poste estas kun Petro en Pekino, kaj rerakontas al Petro: Karlo diris, ke li iros ĉi tien. (Aŭ: ...ke li venos ĉi tien.)

  • Petro kaj Eva estas en Tokio, kaj Petro diras al ŝi: Mi iam estis en Berlino.

  • Eva kaj Karlo poste estas en Berlino, kaj ŝi rerakontas al li: Petro diris, ke li iam estis ĉi tie. Aŭ: Petro diris, ke li iam estis en Berlino.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Verboformoj en nerekta parolo

33.8.1. Verboformoj en nerekta parolo

En iuj lingvoj oni devas ĉe nerekta parolo iafoje ŝanĝi la verboformon. En Esperanto oni ĉiam konservas la originan verboformon:

  • Li diris: “Mi volas manĝi”. → Li diris, ke li volas manĝi. La AS de volas estas la nuno de la origina dirado. Ne ŝanĝu al IS.

  • Ĉu vi diris: “Mi estas feliĉa.” → Ĉu vi diris, ke vi estas feliĉa? La AS de estas montras la nunon de la origina dirado.

  • Li diris: “Mi tiam loĝis en Ĉinio.” → Li diris, ke li tiam loĝis en Ĉinio. La IS de loĝis montras tempon pli fruan ol la origina dirado. Estus eraro ŝanĝi al estis loĝinta.

  • Ĉu vi diris: “Mi estis feliĉa antaŭe.” → Ĉu vi diris, ke vi estis feliĉa antaŭe? La IS de estis montras tempon antaŭ la origina dirado.

  • Ŝi demandis: “Ĉu vi iros kun mi al kinejo?” → Ŝi demandis, ĉu mi iros kun ŝi al kinejo. La OS de iros montras tempon postan al la origina demando. Estus eraro ŝanĝi al estis ironta aŭ volis iri. Se la origina demando estus “Ĉu vi volas iri kun mi?”, oni dirus: Ŝi demandis, ĉu mi volas iri kun ŝi.

  • Li demandis: “Kion vi faros lunde?” → Li demandis, kion mi faros lunde. La OS de faros montras tempon post la origina demandado. Eble la lundo nun jam pasis, eble ĝi ankoraŭ ne alvenis.

  • Mi sciis la respondon al la demando: “Kiam li venos?” → Mi sciis, kiam li venos. La OS de venos montras tempon post la origina demando.

  • Li ne komprenis: “Kial ŝi ne volas partopreni?” → Li ne komprenis, kial ŝi ne volas partopreni. La AS de volas montras la tempon de la origina demando.

  • Ili ordonis: “Paku tuj vian valizon!” → Ili ordonis, ke mi tuj paku mian valizon.

  • Ŝi esperis, ke ŝi ilin trovos.[FA1.104] La origina penso estis: “Mi ilin trovos.”

  • Mi volas, ke vi tien iru.[FE.19] Mi volas diri: “Iru tien!”

  • Ke li estas malsana, ŝi tuj rimarkis.[FA1.75] Ŝi pensis: “Li estas malsana.”

  • Oni vidis, ke la junaj homoj donas al si reciproke la manojn.[M.139] Oni vidis la aferon kaj konstatis: “La junaj homoj donas...”

  • Subite li aŭdis, ke iu alrajdas de la vojo al la domo.[FA1.9] Li aŭdis la sonon, kaj pensis: “Iu alrajdas...”

  • Mi antaŭsentis, ke vi hodiaŭ vespere venos.[FA3.61] Ŝi pensis: “Hodiaŭ vespere li venos.”

  • Ŝi estis plena de timo, ke la infano mortos.[FA3.1] Ŝi timis kaj pensis: “La infano mortos!”

  • Li metis la kondiĉon, ke oni ne instruu al ŝi la Kristanan religion.[FA3.102] Li diris: “Ne instruu al ŝi...”

  • Ŝajnis al ŝi, ke ŝin ĉirkaŭas unu sola densa barilo el traboj.[FA1.105] Ŝi pensis: “Min ĉirkaŭas...”, ĉar tiel ŝajnis al ŝi.

  • Ŝajnas, ke ĉio havos bonan finon.[Rz.39] La parolanto opiniis: “Ĉio havos bonan finon”, ĉar tiel ŝajnis al li.

  • En lia animo estis tute klare, ke Kristino devas fariĝi lia edzino.[FA3.91] Li pensis klare: “Kristino devas fariĝi mia edzino.”

Rilataj KI-frazoj «

Rilataj subfrazoj (subfrazoj kun rilata KI-vorto) normale ne rerakontas diron aŭ penson. En tiaj subfrazoj la verbotempoj do rilatas al la absoluta nuno:

  • Mi ne konis tiun, kiu venis. Konis kaj venis ambaŭ montras tempon antaŭ la nuno. Verŝajne ili montras la saman tempon.

  • Mi ne konis tiun, kiu estis veninta. Kaj konis kaj estis montras tempon antaŭ la nuno. Veninta montras tempon ankoraŭ pli fruan.

  • Mi ne konis la personon, kiu estis baldaŭ venonta tra la pordo. Kaj konis kaj estis montras tempon antaŭ la nuno. Venonta montras tempon post tiu pasinta tempo.

Nerekta parolo en alispecaj subfrazoj «

Normale nerekta parolo aperas en ke-frazoj aŭ demandaj subfrazoj, sed iafoje ankaŭ alispeca subfrazo povas esti rerakontado de diro aŭ penso:

  • Jam en Kjöge li volis aĉeti por ŝi oran ringon, sed post pripenso li tion ne faris, ĉar en Kopenhago oni ja certe ricevos multe pli belan.[FA3.59] Li pensis: “En Kopenhago oni ja certe ricevos multe pli belan.” La ĉar-frazo estas nerekta parolo. La OS-formo montras tempon post lia penso.

Kiel-frazo kelkfoje estas rerakontado de ies penso:

  • Li konfesis al ŝi, kiel kore li ŝin amas.[FA3.61] Li diris pli-malpli: “Mi vin tiel kore amas!”

  • Li senbrue sekvis ŝin kaj vidis, kiel ŝi malaperas en sia ĉambreto.[FA1.112] Li vidis kaj pensis: “Tiel ŝi malaperas en sia ĉambreto.” Komparu kun: Mi vidis, kiel rozujo ricevis burĝonon.[FA1.150] Ĉi tie oni ne volis rerakonti ian penson, sed nur rakonti, kio okazis. Tial estas IS-formo, kiu rilatas al la absoluta nuno.

Kvazaŭ-frazo povas redoni ies penson aŭ impreson. Kvazaŭ montras, ke la penso aŭ impreso estas malvera, ŝajna. En aliaj kvazaŭ-frazoj oni normale uzas US-verbon, sed se estas nerekta parolo, oni ĉiam uzu la originan verboformon, kiu plej ofte estas en reala modo (AS, IS aŭ OS):

  • Li havis la impreson, kvazaŭ la luno lumas en la ĉambron, sed la luno tute ne lumis.[FA3.14] Li pensis: “La luno lumas en la ĉambron.”

  • Li havis la senton, kvazaŭ la rimeno de lia tornistro lin premas.[FA3.64] Li pensis: “La rimeno de mia tornistro min premas.” Sed tiel ne estis.

  • Ili [...] faris mienojn, kvazaŭ ili laboras, sed havis nenion sur la teksiloj.[FA1.69] Per siaj mienoj ili ŝajnigis: “Ni laboras.” La homoj pensis: “Ili laboras.”

  • Ŝajnis, kvazaŭ li dormas.[FA1.35] Li ne dormis, sed estis morta. Al tiu, kiu lin vidis, tamen venis en la kapon la ideo Li dormas, kvankam li sciis, ke tio ne estas vero. La frazo redonas tiun penson kun la sama verboformo.

  • Sonis, kvazaŭ ranoj kvakas.[FA2.133] Oni pensis: “Ranoj kvakas.” Sed estis io alia.

Tiaj ĉi kvazaŭ-frazoj estis oftaj ĉe Zamenhof. Nuntempe oni uzas plej ofte ke-frazojn, eble kune kun kvazaŭ kiel E-vorteca vorteto: Li havis la impreson, ke la luno kvazaŭ lumas... Ili faris mienojn, ke ili kvazaŭ laboras... Ŝajnis, ke li kvazaŭ dormas.

I-verbo kiel nerekta parolo «

Iafoje I-verba frazparto (I-verbo kune kun diversaj frazetoj) povas reprezenti ke-frazon, kiu rerakontas ies penson:

  • La maljuna ministro atente aŭskultis, por povi diri tion saman, kiam li revenos al la reĝo, kaj tiel li ankaŭ faris.[FA1.69] = ...por ke li povu diri tion saman, kiam li revenos al la reĝo... La ministro pensis: “Mi povu diri tion saman, kiam mi revenos al la reĝo.” Oni uzas revenos kun OS-finaĵo, kvankam fakte temas pri tempo antaŭ la absoluta nuno. Tio eblas, ĉar estas nerekta parolo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Aliaj rilataj KI-vortoj

33.4.2. Aliaj rilataj KI-vortoj

Rilata kiam «

Rilata kiam povas enkonduki tempan subfrazon. Tia subfrazo povas roli kiel priskribo de tempa esprimo en la ĉeffrazo:

  • Antaŭhieraŭ, kiam mi estis en la urbo, mi aĉetis novan robon. = Antaŭhieraŭ mi aĉetis novan robon. + Tiam mi estis en la urbo.

  • En tiu tempo, kiam li loĝis en Parizo, li ofte vizitis min.

  • Kiam Nikodemo batas Jozefon, tiam Nikodemo estas la batanto kaj Jozefo estas la batato.[FE.22]

Plej ofte tamen mankas tempa esprimo en la ĉeffrazo. La tuta kiam-frazo do mem rolas kiel tempa komplemento en la ĉeffrazo. Oni povas ankaŭ diri, ke la kiam-frazo estas priskribo de subkomprenata tiam en la ĉeffrazo:

  • Kiam oni estas riĉa, [tiam] oni havas multajn amikojn.[FE.16] = Tiam oni havas multajn amikojn. + Tiam oni estas riĉa.

  • Kiam mi venis al li, [tiam] li dormis.[FE.20]

  • Ili svenas [tiam] kiam ili vidas sangantan anseron.[Rt.16]

  • Hazarde mi faris strangan mienon ĝuste [tiam] kiam li fotis nin.

Rilata kiam-frazo povas havi tempan rolvorteton antaŭ si. La rolvorteto montras la rolon de la tuta kiam-frazo, ne de la vorto kiam:

  • Post kiam ŝi estis mallongan tempon en la arbaro, fariĝis nokto.[FA1.104] = Post mallonga estado en la arbaro fariĝis nokto.

  • De kiam naskiĝis mia filino, mi estas kiel alia homo. = De la naskiĝo de mia filino mi estas kiel alia homo.

  • La kverelo komenciĝis, post kiam li foriris. = La kverelo komenciĝis post lia foriro.

  • Adam vivis, post kiam naskiĝis al li Set, okcent jarojn.[Gn.5] = ...post la naskiĝo de Set...

Se oni enmetas tiam en tiajn frazojn, la rolvorteto staru antaŭ tiam: Adam vivis, post tiam, kiam naskiĝis al li Set, 800 jarojn.

Ĉe demanda kiam estas alie. Rolvorteto antaŭ demanda kiam montras la rolon de kiam, ne de la tuta demanda frazo: Ŝi demandis, ĝis kiam mi restos hejme. = Ŝi demandis, ĝis kiu tempo mi restos hejme.

Se oni erare pensus, ke rolvorteto antaŭ rilata kiam montras la rolon de kiam (anstataŭ de la tuta subfrazo), tiam la signifo draste ŝanĝiĝus, ekz.: Ŝi edziniĝis, post kiam ŝi naskis infanon. La ĝusta signifo estas: Ŝi edziniĝis post la nasko. Ŝi edziniĝis post tiam, kiam ŝi naskis infanon. Se oni erare rilatigus post al kiam, la signifo fariĝus: Ŝi edziniĝis. Post tiam [= post la edziniĝo] ŝi naskis infanon.

Logike oni povus uzi antaŭ ĉe subfrazo kun rilata kiam: Li rifuzis foriri, antaŭ kiam mi alvenis. Sed oni kutime uzas antaŭ ol en tiaj okazoj.

Iafoje rilata kiam-frazoj montras ne tempon, sed okazon aŭ kondiĉon.

Aliaj enkondukiloj de tempaj subfrazoj estas dum, ĝis kaj apenaŭ.

Rilata kie «

Rilata kie povas enkonduki lokan subfrazon. Tia subfrazo povas roli kiel priskribo de loka esprimo en la ĉeffrazo:

  • Mi volis resti tie, kie mi estis.[FA3.135] = Mi volis resti tie. + Mi estis tie.

  • La reĝido forkondukis ŝin al la palaco de sia patro, la reĝo, kie li edziĝis je ŝi.[FE.23] = La reĝido forkondukis ŝin al la palaco... + En la palaco li edziĝis je ŝi.

  • Kie fumo leviĝas, tie fajro troviĝas.[PE.875]

Iafoje mankas loka esprimo en la ĉeffrazo. Tiam la kie-frazo mem rolas kiel loka komplemento en la ĉeffrazo. Oni povus ankaŭ diri, ke tie estas subkomprenata en la ĉeffrazo:

  • Kie estas sufero, [tie] estas ankaŭ espero.[PE.874]

  • Elizabeto nun laboras [tie], kie mi antaŭe laboris.

Rilata kie povas havi direktan rolvorteton aŭ direktan N-finaĵon:

  • Jen la loko, de kie venis la bruo. = Jen (estas) la loko. + De tiu loko venis la bruo.

  • Finfine ni alvenis, ĝis kie antaŭe neniu homo venis.

  • Ĉie, kien mi venas, troviĝas ia malbonaĵo, kiu premas la koron.[FA1.93]

Anstataŭ rilata kie oni povas ofte uzi en kiu(j), ĉe kiu(j), sur kio aŭ simile, precipe se la subfrazo priskribas O-vorton, kiu ne rolas kiel loka komplemento en la ĉeffrazo. Sed kie estas ofte pli eleganta:

  • Kelkajn fojojn mi eĉ legis longajn artikolojn pri mia afero, kie estis videble, ke la aŭtoroj eĉ ne vidis mian verkon.[OV.26] = ...longajn artikolojn pri mia afero, en kiuj estis... La frazparto longajn artikolojn pri mia afero ne estas loka komplemento, sed objekto.

  • Marta venis el la hejma bieno, kie floris rozoj kaj kantis najtingaloj.[M.31] = ...el la hejma bieno, ĉe kiu floris...

  • Ne troviĝas, kie sidi. = Ne troviĝas io, sur kio oni povus sidi.

Rilata kia «

Rilata kia povas enkonduki ecan subfrazon. Rilata kia-frazo povas roli kiel priskribo de tia, tiaspeca aŭ tiuspeca en la ĉeffrazo:

  • Ŝi ne estas tia, kia devas esti reĝino.[FA1.112] = Ŝi ne estas tia. + Reĝino devas esti tia.

  • Ĝi [= la grajno] ne estas tiaspeca, kia kreskas sur kampo de kampulo, aŭ per kia oni nutras kokinojn.[FA1.24] = Ĝi ne estas tiaspeca. + Tia [grajno] kreskas sur kampo de kampulo. + Per tia [grajno] oni nutras kokinojn.

  • Kia oni vin vidas, tia oni vin taksas.[PE.859] = Tia oni vin taksas. + Tia oni vin vidas.

Rilata kia-frazo povas ankaŭ roli kiel priskribo de O-vorto, kiu havas tia kiel difinilon:

  • Regis tia frosto, kian ni ĉe ni ne havas eĉ en la plej kruela vintro.[FA3.83] Regis tia frosto. + Tian froston ni ĉe ni ne havas eĉ en la plej kruela vintro.

  • Se vi tamen volas havi oron, vi povas ĝin ankaŭ ricevi en tia granda kvanto, kian vi povos porti.[FA1.2]

En ĉi tiaj frazoj tia ofte staras post la O-vorto, kvankam ĝi estas difinilo: La arbo de la suno estis belega arbo tia, kian ni neniam vidis.[FA3.114]

Se rilata KI-frazo priskribas O-vorton kun tia, oni povas ankaŭ uzi rilatan kiu: Vi havas plenan rajton uzi la monon en tia maniero, kiu ŝajnas al Vi la plej bona.[L2.126]

Rilata kiu montras certan individuon, dum rilata kia montras specon:

  • Mi uzis tiun aŭton, kiu povas veturi tre rapide. Oni parolas pri certa individua aŭto. Ĝi povas veturi tre rapide.

  • Mi uzis tian aŭton, kia povas veturi tre rapide. Oni parolas pri speco de aŭto. Ĉiuj aŭtoj de tiu speco povas veturi tre rapide.

Sed en tiuj ĉi ekzemploj jam tiun kaj tian sufiĉe klare montras la distingon inter individuo kaj speco. Oni povas do uzi kiu en ambaŭ subfrazoj. Pli ofte oni preferas kiu, sed kia pli akcentas, ke temas pri speco.

Uzu rilatan kia nur antaŭ frazo kun verbo. Antaŭ sola frazparto, aŭ grupo de frazpartoj sen verbo, oni uzu komparan kiel: Li vizitis (tiajn) urbojn kiel Parizo. Ne diru: *...urbojn kia Parizo.*

Rilata kiel «

Rilata kiel povas enkonduki manieran aŭ gradan subfrazon. Rilata kiel-frazo priskribas tiel aŭ frazparton kun tiel en la ĉeffrazo, sed ofte tiel estas forlasita. Tiam la kiel-frazo mem rolas kiel maniera aŭ grada komplemento en la ĉeffrazo:

  • Oni ludas sur fortepiano, tamen tre mallaŭte kaj tiel bele, kiel ŝi neniam antaŭe aŭdis.[FA1.21]

  • Li komprenas predikon [tiel], kiel bovo [komprenas] muzikon.[PE.1360]

  • Ĉiu penis sin savi [tiel], kiel li povis.[FA1.56]

Rilata kiel-frazo iafoje priskribas tutan frazon. Tiam kiel reprezentas la ideon de la tuta frazo, simile al rilata kio:

  • Ŝia beleco, kiel oni diris, estas la deloga beleco de la malbono.[FA3.142] = Ŝia beleco estas la deloga beleco de la malbono. + Tiel oni diris. = Oni diris, ke ŝia beleco estas...

Kiel estas ankaŭ ĝenerala kompara vorto. Tiam kiel normale enkondukas ne frazon, sed solan frazparton aŭ grupon de frazpartoj sen verbo.

Rilata kiom «

Rilata kiom povas enkonduki kvantan aŭ mezuran subfrazon. Rilata kiom-frazo rolas kiel priskribo de tiom aŭ frazparto kun tiom en la ĉeffrazo, sed ofte tiom estas forlasita:

  • Vi [...] faris por nia afero tiom multe, kiom neniu alia ĝis nun faris.[L1.332] = Vi faris por nia afero tiom multe. + Neniu alia ĝis nun faris tiom.

  • Nun vi ricevos tiom multe da mono, kiom vi volas havi.[FA1.1]

  • Ĉiuj donas al mi prunte [tiom], kiom mi volas.[Rz.93]

  • Al mia festo povas veni tiom da viaj amikoj, kiom volas.

Subfrazo kun rilata kiom ofte montras ian limigon:

  • La kompatinda stana soldato tenis sin, kiom li povis, tute rekte.[FA1.100] Liaj fortoj estis limigitaj.

  • Unu el la plej kuraĝaj knaboj kaj iom post iom ankaŭ ĉiuj aliaj ekkantis strofon el malnova kanto pri cikonioj, kiom ili tion memoris.[FA1.132] Estis limoj de ilia memoro. Ili ne povis kanti pli ol la memoro permesis.

  • Kiom mi vidas, vi havas nur unu filon.[Rt.51] Mi ne povas vidi pli.

Rilata kial «

Ankaŭ kial estas uzata kiel rilata vorto, sed nur por rekte priskribi O-vorton kiel kaŭzo aŭ motivo, kaj eĉ tiam nur tre malofte:

  • La efektiva kaŭzo, kial ili ne aliĝas al ni, estas tio, ke ili timas.[OV.123] = La efektiva kaŭzo estas tio, ke ili timas. + Tial ili ne aliĝas al ni. Oni povas ankaŭ diri ...la kaŭzo, pro kiu ili ne aliĝas al ni... Pli ofte oni tamen uzas ke-frazon: ...la kaŭzo, ke ili ne aliĝas al ni...

Oni do ne uzas frazojn kiel: *Ili foriris tial, kial mi foriris.* Sed oni diras: Ili foriris pro la sama kaŭzo, kial mi foriris. Aŭ pli ofte: ...pro la sama kaŭzo, pro kiu mi foriris.

Por reprezenti tutan frazon, kiu montras kialon, oni povas uzi pro kio: Mi ne ricevis vian leteron, pro kio mi ne respondis. Oni ankaŭ povas renversi la frazokonstruon, uzante ĉar: Ĉar mi ne ricevis vian leteron, mi ne respondis.

Rilata kial-frazo ne montras mem kaŭzon aŭ motivon. La kaŭzon montras la vorto, kiun la kial-frazo priskribas. Kial reprezentas tiun kaŭzon en la subfrazo. Por enkonduki subfrazon, kiu mem montras kaŭzon aŭ motivon, oni uzas ĉar: Ili foriris, ĉar mi foriris. (Mia foriro estas la kaŭzo de ilia foriro.)

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rilataj subfrazoj

33.4. Rilataj subfrazoj

Tabelvortoj je KI ankaŭ enkondukas subfrazojn sen demanda signifo. Ofte tia KI-vorto iel reprezentas aferon, kiu troviĝas ankaŭ en la ĉeffrazo. Tiajn KI-vortojn oni nomas rilataj, ĉar ili montras rilaton inter la subfrazo kaj la ĉeffrazo.

Multaj detaloj pri rilataj KI-vortoj estas klarigataj nur en ĉe kiu, la plej grava KI-vorto, sed validas principe por ĉiuj KI-vortoj.

Rilata KI-vorto staras (normale) komence de la subfrazo kiel frazenkondukilo.

  • Rilataj kiu, kio kaj kies
  • Aliaj rilataj KI-vortoj
  • Forlaso de TI-vorto
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rilataj subfrazoj — forlaso de TI-vorto

33.4.3. Rilataj subfrazoj — forlaso de TI-vorto

Rilataj KI-vortoj ofte rilatas al samspeca TI-vorto en la ĉeffrazo. Ofte oni povas subkompreni la TI-vorton sen ŝanĝi la signifon. Ne ekzistas absolutaj reguloj, kiam oni povas forlasi TI-vorton. Plej grava estas la klareco: Se la frazo fariĝas tro malklara, oni ne forlasu la TI-vorton. La rilata KI-vorto kaj la responda TI-vorto devas normale havi la saman formon: Ili estu de la sama tabelvorta grupo (tiu — kiu, tio — kio, tiel — kiel k.t.p.), kaj ili havu la saman rolmontrilon, aŭ ili estu ambaŭ sen rolmontrilo.

Tiu kiu «

  • Tiu, kiu havas forton, havas rajton. → Kiu havas forton, havas rajton.[PE.1004]

  • Plej bone ridas tiu, kiu laste ridas. → Plej bone ridas, kiu laste ridas.[PE.1928]

  • Kiu okupas sin je meĥaniko, estas meĥanikisto, kaj kiu okupas sin je ĥemio, estas ĥemiisto.[FE.32] = Tiu, kiu okupas sin...

  • Mi pagis al tiu, al kiu oni devis [pagi]. → Mi pagis, al kiu oni devis.[M.6]

Oni normale ne ellasas solan tiun aŭ tiujn:

  • Mi finfine provis tiujn, kiujn vi tiom laŭdis. Ne diru: *Mi finfine provis, kiujn vi tiom laŭdis.*

Se tiu staras antaŭ O-vorto kiel difinilo de ĝi, oni ne povas forlasi tiu sen ŝanĝi la signifon. Sed oni ofte povas ŝanĝi tiu al la sen grava signifoŝanĝo:

  • Li ankoraŭ ne redonis tiun libron, kiun li pruntis de mi. → Li ankoraŭ ne redonis la libron, kiun li pruntis de mi. Se oni dirus: Li ankoraŭ ne redonis libron, kiun..., temus pri unu el tiuj libroj, kiun li pruntis de mi. La signifo ŝanĝiĝus.

Tio kio «

  • Tio, kio pasis, ne revenos. → Kio pasis, ne revenos.[PE.949]

  • Li tuj faris tion, kion mi volis. → Li tuj faris, kion mi volis.[FE.31]

  • Mi neniel povas kompreni tion, kion vi parolas. → Mi neniel povas kompreni, kion vi parolas.[FE.28]

Se tio kaj kio havas rolvorteton, oni prefere ne ellasu tio:

  • Marta renkontiĝis [...] kun tio, kun kio renkontiĝas milionoj da homoj.[M.16] Ne: *Marta renkontiĝis, kun kio renkontiĝas...*

Tiam kiam «

Se rilata kiam-frazo rilatas al tiam, oni plej ofte forlasas tiam. Oni retenas tiam nur se oni volas emfazi:

  • Kiam oni estas riĉa, [tiam] oni havas multajn amikojn.[FE.16]

  • Kiam via domo estis konstruata, [tiam] mia domo estis jam longe konstruita.[FE.25]

  • Kiam li estis ĉe mi, [tiam] li staris tutan horon apud la fenestro.[FE.26]

Anstataŭ antaŭ tiam kiam, de tiam kiam k.t.p., oni normale uzas nur antaŭ kiam, de kiam k.t.p. Oni do forlasas tiam, sed konservas la rolvorteton. En tiaj okazoj la rolvorteto rilatas ne al la vorto kiam, sed al la tuta kiam-frazo:

  • Post tiam, kiam ŝi estis mallongan tempon en la arbaro, fariĝis nokto. → Post kiam ŝi estis mallongan tempon en la arbaro, fariĝis nokto.[FA1.104]

  • De tiam, kiam mortis lia edzino, li vivas tute sola. → De kiam mortis lia edzino, li vivas tute sola.

Anstataŭ ĝis (tiam) kiam oni diru simple ĝis. Oni ankaŭ ne uzu dum (tiam) kiam, sed simple dum. Ĝis kaj dum estas memstaraj frazenkondukiloj, kaj tute ne bezonas helpon de kiam.

Tie kie «

Se rilata kie-frazo rilatas al sola tie, oni ofte forlasas tie, sed oni povas konservi tie por emfazo:

  • Kie estas pano, [tie] ne mankas panpecetoj.[PE.873]

  • Kie lumo ekzistas, [tie] ankaŭ ombro troviĝas.[PE.884]

  • Ŝi povis iri [tien], kien ŝi volis.[FA1.27]

Tia kia «

Rilata kia-frazo ĉiam rilatas al tia en la ĉeffrazo. Plej ofte oni konservas tia, sed se la frazo restas klara, oni povas ĝin ellasi.

  • Li havas [tian] kapon, kian vi ne trovos en la tuta mondo.[Gm.53]

  • Li ĵuris ekbruligi por li funebran torĉon [tian], kian ankoraŭ neniu reĝo iam havis.[Rt.60]

Tiel kiel «

Rilata kiel-frazo ĉiam rilatas al tiel en la ĉeffrazo, sed ofte oni povas subkompreni tiel:

  • Ne vivu [tiel] kiel vi volas, vivu [tiel] kiel vi povas.[PE.1763]

  • Bojas hundido [tiel], kiel ĝi aŭdas de hundoj.[PE.175]

  • Ĉiu iras [tiel], kiel saĝ’ al li diras.[PE.251]

Tiom kiom «

Rilata kiom-frazo ĉiam rilatas al tiom en la ĉeffrazo, sed ofte oni povas subkompreni tiom:

  • Da pulvo ni havas [tiom] kiom vi volas.[Rt.66]

  • Mi penos [tiom], kiom mi povos, plenumi la deziron de la komitato.[L1.168]

Se antaŭ tiom staras ol, oni plej ofte ellasas tiom, kaj metas ol rekte antaŭ la kiom-frazo:

  • Pli granda estas mia puno, ol tiom, kiom mi povos elporti. → Pli granda estas mia puno, ol kiom mi povos elporti.[Gn.4]

  • Se vi scias pentri, tio povas iom utili al vi, tamen multe malpli, ol tiom kiom utilus lerteco en muziko. → Se vi scias pentri, tio povas iom utili al vi, tamen multe malpli, ol kiom utilus lerteco en muziko.[M.33]

En tiaj frazoj oni povas eĉ ellasi kiom, ĉar ol sufiĉas kiel frazenkondukilo: Pli granda estas mia puno, ol mi povos elporti. ...multe malpli, ol utilus lerteco en muziko.

Ties kies «

Rilata kies-frazo treege malofte rilatas al ties en la ĉeffrazo. Kiam tiel tamen iafoje estas, oni apenaŭ povas forlasi ties:

  • Kies ĝi estas, ties ĝi restu.

Tial kial «

Rilata kial-frazo neniam rilatas al tial en la ĉeffrazo.

Malsamaj rolmontriloj «

Ellaso de TI-vorto normale ne eblas, kiam la TI-vorto kaj la rilata KI-vorto havas malsamajn rolmontrilojn, aŭ kiam unu el ili havas kaj la alia ne havas rolmontrilon.

Ne diru: *Mi konas, kiu venis.* Diru: Mi konas tiun, kiu venis. Ne diru: *Ĝi estas besto, kian vi timas.* Sed: Ĝi estas tia besto, kian vi timas.

Ne eblas: *Ili loĝas, de kie mi venas.* Oni devas diri: Ili loĝas tie, de kie mi venas. Ankaŭ ne eblas: *Li devenas, kien mi iros.* Necesas: Li devenas de tie, kien mi iros. Ankaŭ ne eblas forlasi tie, sed konservi rolvorteton, kiu starus antaŭ tie. Ne diru: *Li venas de kie mi loĝas.* Diru: Li venas de tie, kie mi loĝas.

Ĉe jen oni iafoje forlasas TI-vorton kontraŭe al la ĉi-antaŭa regulo:

  • Jen [estas] tio, kion diris Aĥitofel! → Jen kion diris Aĥitofel![Sm2.17]

Okaze oni vidas ankaŭ aliajn malobeojn de la regulo pri sama rolmontrilo. Se oni iafoje deflankiĝas de tiu regulo, oni estu atenta, ke la signifo ne malklariĝu.

Ne forlasu rilatan KI-vorton «

En kelkaj lingvoj eblas iafoje forlasi rilatan KI-vorton. Tio ne eblas en Esperanto. Ne diru: *La viro, mi vidis, portis valizon.* En la subfrazo mankas objekto de vidis. Oni do ne povas scii, kion mi vidis. Diru: La viro, kiun mi vidis, portis valizon. Ne diru: *Nun estas la horo, ŝi normale alvenas.* Diru: Nun estas la horo, kiam ŝi normale alvenas.

En iuj lingvoj oni povas iafoje forlasi la rilatan KI-vorton, sed konservi eventualan rolvorteton, kiu tiam staras sola ie en la subfrazo (eĉ en la fino). Tio estas absolute neebla en Esperanto. Rolvorteto devas stari antaŭ tiu frazparto, kies rolon ĝi montras. Ne diru: *Mi vidis tiun knabinon, vi parolis pri.* Nepre diru: Mi vidis tiun knabinon, pri kiu vi parolis.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rilataj kiu, kio kaj kies

33.4.1. Rilataj kiu, kio kaj kies

Subfrazo povas roli kiel rekta priskribo de O-vorto aŭ O-vorteca vorteto. Se la priskribata afero mem rolas ankaŭ en la subfrazo, tiam oni uzas rilatan kiu, kio aŭ kies por enkonduki la subfrazon. Kiu, kio aŭ kies reprezentas la priskribatan aferon en la subfrazo. La subfrazo staras plej ofte tuj post tio, kion ĝi priskribas.

  • Rilata kiu
  • Rilata kio
  • Rilata kies
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rilata kies

33.4.1.3. Rilata kies

Kies = “de kiu”. De havas tamen multajn diversajn signifojn. Kies havas nur tri el tiuj signifoj: posedo/aparteno, objekto kaj subjekto. Se temas pri iu alia el la signifoj, kiujn havas de, oni devas uzi de kiu.

Poseda kies «

Rilata kies plej ofte montras posedon aŭ apartenon:

  • Jen venas la verkisto, kies librojn ĉiuj legas. = Jen venas verkisto. + Ĉiuj legas la librojn de tiu verkisto. La libroj apartenas al tiu verkisto (ĉar li verkis ilin).

  • La ĉambro, kies pordon la pordisto malfermis, estis sufiĉe vasta.[M.7] = La ĉambro estis sufiĉe vasta. + La pordisto malfermis la pordon de la ĉambro.

Objekta kies «

Rilata kies povas montri la sencan objekton de aga O-vorto:

  • Ĝi estas ia ennovaĵo, pri kies akceptado aŭ neakceptado oni devas konsiliĝi.[OV.102] = Ĝi estas ia ennovaĵo. + Oni devas konsiliĝi pri la akceptado aŭ neakceptado de tiu ennovaĵo. La priskribo de tiu ennovaĵo montras la sencan objekton de neakceptado: Oni devas konsiliĝi, ĉu oni akceptu aŭ ne akceptu tiun ennovaĵon.

Subjekta kies «

Rilata kies povas montri la sencan subjekton de aga O-vorto:

  • La serpento, de kies mordo mortis via patro, nun portas lian kronon.[H.33] = La serpento nun portas lian kronon. + Via patro mortis de la mordo de la serpento. De la serpento montras la sencan subjekton de mordo: Via parto mortis, ĉar la serpento mordis lin.

Eraraj uzoj de kies «

En iuj lingvoj ekzistas vorto, kiu similas al kies, sed havas pli da signifoj. La Esperanta kies povas nur signifi de kiu, kaj nur kiam temas pri posedo/aparteno, senca objekto aŭ senca subjekto. Kies ne povas signifi el kiu, al kiu, pri kiu aŭ simile.

Por kontroli, ĉu rilata kies estas ĝusta, oni memstarigu la subfrazon. Se oni tiam uzus de, kaj se de montras posedon/apartenon, objekton aŭ subjekton, tiam oni povas uzi kies en la subfrazo:

  • La asocio, kies unu el la delegitoj li estas, nomiĝas UEA. Se oni memstarigas la subfrazon, ĝi fariĝas: Li estas unu el la delegitoj de la asocio. De montras apartenon. Kies estas do korekta.

Kies ne signifas el kiu «

El povas interalie montri elekton, apartigon aŭ distingon de unu aŭ pluraj individuo(j) el grupo de individuoj: El ŝiaj multaj infanoj unuj estas bonaj kaj aliaj estas malbonaj.[FE.12] Tio iom similas al apartena de, sed ankaŭ tiam ne eblas uzi kies. Oni devas uzi el kiuj:

  • Venis grupo de junuloj, el kiuj du estis miaj filoj. Ne eblas: *...junuloj, kies du estis miaj filoj.* Memstarigita frazo estas: Du el la junuloj estis miaj filoj. Temas pri apartigo de individuoj el grupo. Oni devas diri el la junuloj, ne de la junuloj. Tial kies ne eblas.

  • La reĝo de Egiptujo parolis al la Hebreaj akuŝistinoj, el kiuj unu estis nomata Ŝifra kaj la dua estis nomata Pua.[Er.1] Ne eblas diri: *...akuŝistinoj, kies unu estis nomata...* Memstara frazo: Unu el la Hebreaj akuŝistinoj estis nomata Ŝifra...

Iafoje el montras apartigon de parto de amaso. Ankaŭ tiam oni ne povas uzi kies:

  • La vino, el kiu mi trinkis nur iomete, estas tro acida. Ne eblas: *La vino, kies mi trinkis...*. Sed oni ja povas diri ...de kiu mi trinkis... De montras tiam formovon, ne apartenon.

Kies ne signifas al kiu «

Rilate al la verbo aparteni oni ne povas uzi kies, sed devas uzi al kiu:

  • Nia asocio, al kiu ne apartenas tiuj personoj, ne havas ian ajn respondecon pri iliaj agoj. Ne eblas: *Nia asocio, kies ne apartenas...* La memstara frazo estas: Tiuj personoj ne apartenas al nia asocio. Oni neniam diras *aparteni de*. Ne eblas do uzi kies.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rilata kio

33.4.1.2. Rilata kio

Rilata kio reprezentas alian tabelvorton je O «

Rilata kio povas esti uzata kiel frazenkondukilo simile al rilata kiu. Oni uzas rilatan kio anstataŭ rilata kiu, se la subfrazo priskribas tabelvorton je O:

  • Mi volas, ke tio, kion mi diris, estu obeata. = Mi volas, ke tio estu obeata. + Mi diris tion.

  • Mi faros ĉion, kion mi povos, por trovi por vi konforman okupon.[M.36]

  • La juvelista laboro enhavas en si nenion, kio superus miajn fortojn.[M.188]

  • Vi rakontis al mi ion, kion mi neniam forgesis.[FA1.150]

Ofte la priskribata tabelvorto estas subkomprenata:

  • Redonu, kion vi prenis. = Redonu tion, kion vi prenis.

  • Post du aŭ tri tagoj mi jam ne havos per kio hejti la ĉambron.[M.182] = ...ne havos ion, per kio mi povus hejti la ĉambron.

Kvazaŭ subkomprenata io «

Oni uzas rilatan kio anstataŭ kiu, se la subfrazo priskribas O-vortecan A-vorton kun tre ĝenerala signifo. Oni povus diri, ke la vorto io estas subkomprenata post la A-vorto. Sed efektive oni neniam uzas tian plenan esprimon kun io:

  • La sola, kion mi deziras, estas: ke la mondo havu lingvon internacian.[L1.321] (≈ *La sola io, kion mi deziras...*)

  • La unua, kion li faris vespere, estis tio, ke li elprenis la nukson.[FA3.89]

  • Okazis la plej bona, kion oni povus imagi.

  • La juna grafino en la kaleŝo diris, ke la pomarbo estas la plej ĉarma, kion oni povas vidi, ke ĝi estas la printempo mem en sia plej bela prezentiĝo.[FA3.18] Ŝi opiniis, ke la pomarbo estas la plej ĉarma vidaĵo entute ebla. Se ŝi nur volus diri, ke ĝi estas la plej ĉarma arbo el ĉiuj arboj, tiam ŝi dirus: ...la plej ĉarma (arbo), kiun oni povas vidi...

Se oni ja enmetas O-vorton, ekz. afero, oni devas ĉiam uzi rilatan kiu: La sola afero, kiun mi deziras... La unua afero, kiu okazis... Okazis la plej bona afero, kiun oni povus imagi.

Se la signifo de O-vorteca A-vorto estas malpli abstrakta, kaj oni subkomprenas ian veran O-vorton, tiam oni uzu kiu. Vidu ankaŭ la ĉi-antaŭan ekzemplon pri pomarbo:

  • Vi ne estas la unua [persono], kiu parolas al mi en tia maniero.[M.34]

  • Ĉiu estis ravata de la nova kaj bela [afero], kiun ŝi vidis.[FA1.54]

Priskribo de tuta frazo «

Oni uzas rilatan kio anstataŭ kiu ankaŭ por priskribi tutan frazon. Tiam kio reprezentas la ideon de la tuta priskribata frazo:

  • Li [...] donadis multe da mono al la malriĉuloj, kio estis tre laŭdinda.[FA1.4] = Li donadis multe da mono al la malriĉuloj. + Tio estis tre laŭdinda. Kio reprezentas la tutan frazon: Li donadis multe da mono al la malriĉuloj.

  • Ŝi havas ŝatokupon, kio estas bona. = Estas bone, ke ŝi havas ŝatokupon. Komparu kun: Ŝi havas ŝatokupon, kiu estas bona. = Ŝi havas bonan ŝatokupon.

  • La filmo estis tute teda, pro kio li foriris jam antaŭ la fino. = Ĉar la filmo estis tute teda, li foriris... Oni teorie povus uzi kial anstataŭ pro kio en tiaj ĉi frazoj, sed kial estas ege malofte uzata kiel rilata vorto.

Iafoje rilata kio ne reprezentas ĝuste la priskribatan frazon, sed ian alian frazan aŭ frazecan ideon:

  • Oni proponis al li oficon de kuriero, kio promesis esti tre enspeziga afero.[FA3.58] Ĉi tie kio ne reprezentas la ideon oni proponis al li oficon de kuriero, sed la ideon ke li havus oficon de kuriero, aŭ havi oficon de kuriero.

Iafoje oni povus anstataŭ rilata kio uzi kiu + ĝeneralsignifan O-vorton (ekz. afero aŭ okazo) por reprezenti tutan frazon. Tio tamen okazas tre malofte: Eble ili ne venos, por kiu okazo ni devas esti preparitaj. = Eble ili ne venos, por kio ni devas esti preparitaj.

Rilata kio-frazo, kiuj priskribas tutan ĉeffrazon, estas principe plurakonta. Oni povas same bone uzi memstaran ĉeffrazon anstataŭ la subfrazo: Li donadis multe da mono al la malriĉuloj. Tio estis tre laŭdinda. — Ŝi havas ŝatokupon. Tio estas bona. — Eble ili ne venos. Por tiu okazo ni devas esti preparitaj.

Iafoje plurakonta kio-frazo estas enmetita kiel komentofrazo ene de frazo aŭ antaŭ tiu frazo, kiun ĝi priskribas:

  • La hospitalo estas apartigita de la strato per sufiĉe alta krado, en kiu la dikaj feraj stangoj estas tiel malproksimaj unu de la alia, ke, kio estas publika sekreto, multaj maldikaj loĝantoj de tiu institucio sin trapremas kaj faras ekstere siajn malgrandajn vizitojn.[FA1.82] Kio reprezentas la ke-frazon ke multaj maldikaj..., sed la kio-frazo estas enmetita en la ke-frazon tuj post ke. Tia ĉi frazkonstruo eble ne estas rekomendinda, ĉar efektive iom malfacile komprenebla.

  • En la brakoj ili tenis partojn de ŝipoj kaj kestojn, ostarojn de bestoj surteraj kaj, kio ŝajnis al la reĝidino la plej terura — virineton de maro, kiun ili estis kaptintaj kaj sufokintaj.[FA1.60] Kio reprezentas la frazan ideon: Ili tenis en la brakoj virineton de maro, kiun ili estis kaptintaj kaj sufokintaj. Tio ŝajnis al ŝi la plej terura.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Rilata kiu

33.4.1.1. Rilata kiu

  • Hieraŭ mi vidis viron, kiu promenis sur la strato. La kiu-frazo estas rekta priskribo de la vorto viron. La tuto estas kunigo de la du frazoj: Hieraŭ mi vidis viron. + La viro promenis sur la strato. La sama viro rolas en ambaŭ frazoj. En la subfrazo oni uzas rilatan kiu por reprezenti la viron. Oni povus anstataŭ kiu-frazo uzi participan priskribon: Hieraŭ mi vidis viron promenantan sur la strato.

  • La libroj, kiuj kuŝas tie, estas miaj. = La libroj estas miaj. + La libroj kuŝas tie. (= La libroj kuŝantaj tie estas miaj.) Oni uzas kiuj kun J-finaĵo, ĉar ĝi reprezentas multe-nombran vorton.

  • La domo, kiun vi aĉetis, estas malbona. = La domo estas malbona. + Vi aĉetis la domon. (= La domo aĉetita de vi estas malbona.) Oni uzas kiun kun N-finaĵo, ĉar ĝi rolas kiel objekto en la subfrazo.

  • Mi vidis la filmojn, pri kiuj vi tiel multe rakontis. = Mi vidis la filmojn. + Vi rakontis tiel multe pri la filmoj. Oni uzas pri antaŭ kiuj, ĉar ĝi rolas kiel pri-komplemento en la subfrazo.

  • La krajono, per kiu li skribas, fakte apartenas al mi. = La krajono fakte apartenas al mi. + Li skribas per la krajono. Kiu havas la rolmontrilon per, ĉar ĝi rolas kiel ila komplemento en la subfrazo.

  • La urbo, de kiu li venas, estas tre bela. = La urbo estas tre bela. + Li venas de la urbo. Kiu estas de-komplemento.

  • Li estis rigardata kiel vigla maljuna sinjoro, ĉe kiu servi estas afero nur honora kaj profita.[FA4.177] = Li estas rigardata kiel vigla maljuna sinjoro. + Servi ĉe la vigla maljuna sinjoro estas afero nur honora kaj profita. Kiu estas ĉe-komplemento de servi.

  • Jen venas la verkisto, la librojn de kiu ĉiuj legas. = Jen venas verkisto. + Ĉiuj legas la librojn de la verkisto. De kiu estas poseda priskribo de la librojn kaj devas stari post la librojn. Ĉi tiaj subfrazoj estas tre maloportunaj, ĉar de kiu staras tro longe for de la komenco de la subfrazo. La subfrazo do ne havas klaran frazenkondukilon. Por eviti tion oni uzu kies anstataŭ de kiu: Jen venas la verkisto, kies librojn ĉiuj legas.

Kiu rilate al alia tabelvorto «

Ofte la priskribata vorto en la ĉeffrazo estas tiu aŭ alia tabelvortoj je U:

  • Riĉa estas tiu, kiu ŝuldas al neniu.[PE.2152]

  • La de longe pasintaj tempoj ĉiam havas grandan ĉarmon por tiuj, al kiuj la novaj tempoj alportis nenion krom larmoj kaj doloro.[M.147]

  • Mi nun havas tie ĉi preskaŭ neniun, al kiu mi povus konfidi![BV.48]

  • Ĉiun, kiu eniros en la domon, oni mortigu.[Kr2.23]

Ofte O-vorto, kiu estas priskribata de rilata kiu-frazo, havas tiu kiel difinilon antaŭ si. Tiu emfazas la rilaton al la kiu-frazo:

  • Mi vizitos tiujn amikojn, kiujn mi ekkonis dum la pasinta Universala Kongreso. = Mi vizitos tiujn amikojn. + Mi ekkonis tiujn amikojn dum...

  • Ŝi kisis tiun manon, kiu ankoraŭ antaŭ nelonge kruele batis ŝian infanon.[M.198] = Ŝi kisis tiun manon. + Tiu mano ankoraŭ antaŭ nelonge...

  • Post duonhoro [...] Ŝi ankaŭ malsupreniros per tiu ŝtuparo, per kiu nun ŝi supreniras.[M.19]

Kiu-frazo povas ankaŭ priskribi tabelvorton je A, kiu rolas O-vortece:

  • Unuj servas por ornamo, kaj aliaj por manĝo, ekzistas ankaŭ tiaj, kiuj estas tute superfluaj.[FA3.19] Oni povus diri, ke O-vorto estas subkomprenata: ...ekzistas ankaŭ tiaj kreskaĵoj, kiuj estas... (en la kunteksto estas evidente, ke temas pri diversaj kreskaĵoj).

Oni povas ankaŭ uzi rilatan kia por priskribi tia, se temas klare pri eco.

Kiu rilate al persona pronomo «

Rilataj kiu-frazoj malofte priskribas personan pronomon, ĉar personaj pronomoj malofte havas rektan priskribon. Tamen iafoje aperas tiaj kiu-frazoj:

  • Al Vi, kiu kreas, al Vi, kiu reĝas, hodiaŭ ni preĝas.[OV.589]

Malfacile disigeblaj frazoj «

Ofte estas malfacile disigi rilatan kiu-frazon de la ĉeffrazo, ĉar la signifo dependas de ambaŭ frazoj kune:

  • Ŝi prenis la plej belan arĝentan vazon, kiu estis en la loĝejo.[FE.19] = Ŝi prenis la plej belan arĝentan vazon. + La plej bela arĝenta vazo estis en la loĝejo. La apartaj frazoj ne estas veraj. La kiu-frazo necesas por limigi la signifon de la frazparto la plej belan arĝentan vazon.

  • Ĉiu, kiu ŝin vidis, povis pensi, ke li vidas la patrinon.[FE.11] Se oni disigas, la senco perdiĝas: Ĉiu povis pensi, ke li vidas la patrinon. + Ĉiu ŝin vidis. Ne ĉiu tiel pensis, ne ĉiu ŝin vidis.

Multaj ne metas komojn antaŭ kaj post kiu-frazoj, kiuj estas necesaj por la signifo de la tuta frazo. Pri tio tamen ne ekzistas reguloj. Oni povas ĉiam meti komojn.

Malproksimaj kiu-frazoj «

Rilata kiu-frazo normale staras tuj post la priskribata vorto, sed iafoje en alia pozicio, ekz. en la komenco de la tuta frazo. Tiam la priskribata vorto estas ĉiam tiu aŭ havas tiu antaŭ si:

  • Kiun malĝojo ne turmentis, tiu ĝojon ne sentas.[PE.1073] = Tiu, kiun malĝojo ne turmentis, ne sentas ĝojon.

  • Kiu mem sin laŭdas, tiun neniu aplaŭdas.[PE.1041] = Neniu aplaŭdas tiun, kiu mem sin laŭdas.

  • Kiu volas perfektiĝi en Esperanto, al tiu mi rekomendas la diversajn lernolibrojn kaj vortarojn.[FAnt] = Al tiu, kiu volas perfektiĝi en Esperanto, mi rekomendas...

  • Nur tiu ne eraras, kiu neniam ion faras.[PE.1791] = Nur tiu, kiu neniam ion faras, ne eraras.

  • La franca lingvo videble estis tiu [scio] el ŝiaj scioj, de kiu ŝi esperis plej multe.[M.24] Intervenas la priskribo: el ŝiaj scioj. Ambaŭ priskriboj volas stari tuj post tiu. La alternativo estus ...tiu, de kiu ŝi esperis plej multe, el ŝiaj scioj, sed tio estus malpli klara.

Sola tiu estas tamen iafoje subkomprenata en ĉi tiaj frazoj.

Tiu antaŭ O-vorto povas helpi montri, al kiu vorto la kiu-frazo rilatas, se la kiu-frazo ial ne troviĝas tuj post la priskribata vorto:

  • Tiu bela domo ĉe la maro, kiun ni vizitis pasintsomere, bedaŭrinde estis bruligita. Tiu helpas montri, ke la kiu-frazo priskribas la vorton domo, ne maro.

Se tiu ial ne konvenas, oni povas anstataŭe ripeti la koncernan O-vorton post kiu. Kiu tiam rolas kiel difinilo de la O-vorto:

  • La sola infano de mia amiko, kiun infanon vi vidis ĉe mi antaŭ nelonge, mortis hieraŭ. Se oni ne aldonus la vorton infanon post kiun, oni pensus, ke vi vidis la amikon, ĉar la kiu-frazo staras tuj post amiko. Oni malemas diri tiu sola infano, ĉar tiam sonus kvazaŭ ekzistus pli ol unu sola infano. Eble pli bona elturniĝo estas ekz.: La sola infano de mia amiko, tiu infano, kiun vi vidis ĉe mi antaŭ nelonge, mortis hieraŭ.

Kiam rilata kiu-frazo troviĝas frazkomence, oni iafoje metas la priskribatan O-vorton post kiu en la subfrazo. En la ĉeffrazo restas nur tiu. Tio estas tre speciala frazturno uzata preskaŭ nur en skriba lingvo, kaj eĉ tie nur tre malofte: Kiu hundo bojas, tiu ne mordas. = Tiu hundo, kiu bojas, ne mordas.

Iafoje frazkomenca kiu-frazo povas rilati al ties en la ĉeffrazo:

  • Kiu eĉ nur gratetos al li la haŭton aŭ difektos al li eĉ unu haron, ties karnon mi disŝiros je pecoj kaj donos ĝin kiel manĝon al malsataj vulturoj![Rt.121]

Sed oni ne uzas kiu-frazon post ties. Oni ne diras ekz.: *Ties hejmo, kiu helpis nin, estis detruita de la soldatoj.* Sed: La hejmo de tiu, kiu helpis nin, estis detruita de la soldatoj. Oni ankaŭ ne diras: *Ĉi tiu domo estas ties, kiu helpis nin.* Sed: Ĉi tiu domo apartenas al tiu, kiu helpis nin.

Pli ol unu rilata kiu-frazo «

Iafoje unu ĉefvorto estas priskribata de pli ol unu rilata kiu-frazo. Normale oni por klareco almetas kunligan vorteton, ekz. kaj aŭ sed:

  • Hieraŭ mi vidis viron, kiu promenis sur la strato, kaj kiu portis grandan valizon. Ambaŭ kiu-frazoj priskribas la vorton viron.

  • Dum la trarigardado mi trovis diversajn esprimojn, kiuj siatempe ŝajnis al mi bonaj, sed kiuj nun al mi ne plaĉas kaj kiujn mi volonte ŝanĝus.[OV.48] Tri kiu-frazoj priskribas la frazparton diversajn esprimojn.

  • Glaso de vino estas glaso, en kiu antaŭe sin trovis vino, aŭ kiun oni uzas por vino.[FE.32]

Se estas pli ol du rilataj kiu-frazoj, oni povas meti kunligilon nur antaŭ la lasta el ili:

  • Jen estas afero, kiu estas tre utila, kiu helpos vin en multaj okazoj, kaj kiun vi tre zorge gardu. Ĉiuj tri kiu-frazoj priskribas la vorton afero.

Ne forlasu rilatan kiu «

Ne forlasu rilatan kiu. En iuj lingvoj tio eblas, sed en Esperanto ne.

Plurakontaj kiu-frazoj «

Rilata kiu-frazo rolas kiel rekta priskribo. Ĝi iel helpas identigi la priskribatan aferon, aŭ montras ian karakterizon de ĝi. Sed iuj rilataj kiu-frazoj estas pli malforte ligitaj al la priskribata vorto. Tia kiu-frazo simple daŭrigas la rakontadon. Oni same bone povus uzi apartan ĉeffrazon. Plurakonta kiu-frazo ĉiam staras en la fino de la ĉeffrazo. La ĉeffrazo ne povas pludaŭri poste:

  • Ŝi kun ĝentila rideto transdonis la leteron al la anglino, kiu leviĝis, faris saluton kaj eliris el la ĉambro.[M.22] = Ŝi kun ĝentila rideto transdonis la leteron al la anglino, kaj tiu (poste) leviĝis...

  • La patro ŝovis sin sub la felon, per kiu li sin kovris.[FA4.83] = La patro ŝovis sin sub la felon, kaj li kovris sin per ĝi.

  • Venis al ŝi malriĉa virino, kiu petis ŝin, ke ŝi donu al ŝi trinki.[FE.15] = Venis al ŝi malriĉa virino. Ŝi petis ŝin, ke...

  • Kelkaj estimataj scienculoj per sugestio falis en kaptilon, el kiu ili tamen baldaŭ retiriĝis.[L2.218] = ...falis en kaptilon, sed ili tamen baldaŭ retiriĝis el ĝi.

En plurakontaj kiu-frazoj oni iafoje aldonas O-vorton post kiu, por iel klarigi la priskribatan aferon. Kiu tiam rolas kiel difinilo de la aldonita O-vorto. Tian aldonan O-vorton oni uzas nur malofte, sed se la priskribata vorto estas propra nomo, tio okazas iom malpli malofte. Alternative oni povas meti la klarigan O-vorton kiel apudmeton post la priskribata vorto:

  • Li ŝuldas al mi mil eŭrojn, kiun sumon li ne repagis malgraŭ plurfoja rememorigo. = Li ŝuldas al mi mil eŭrojn. Tiun sumon li ne repagis... Sen la klariga vorto sumon la frazo fariĝus: ...mil eŭrojn, kiujn li ne repagis... (kun J-finaĵo). Alia alternativo estas: ...mil eŭrojn, sumon, kiun li ne... Tiam sumon rolas kiel apudmeto de mil eŭrojn.

  • Mi iris ankaŭ al Kioto, kiu urbo tre plaĉis al mi. = Mi iris ankaŭ al Kioto. Tiu urbo tre plaĉis al mi. Oni povas ankaŭ diri: ...al Kioto, kiu tre plaĉis al mi. Aŭ: ...al Kioto, urbo, kiu tre plaĉis al mi. La aldono de urbo povas esti utila, se la aŭskultanto eble ne scias, kio estas Kioto.

  • Mi tre ŝatas Ĉadon kaj Kenjon, kiujn landojn mi vizitis plurfoje. Aŭ: Mi tre ŝatas Ĉadon kaj Kenjon, landojn, kiujn mi vizitis plurfoje.

Emfazaj frazturnoj «

Ekzistas speciala emfaza frazturno, en kiu oni uzas prezenton per la verbo esti plus rilatan subfrazon kun kiu:

  • Li venis. → Estis li, kiu venis. La ĉeffrazo estis li prezentas la subjekton emfaze. La kiu-frazo rakontas ion pri li.

  • Ni manĝas makaroniojn. → Estas makaronioj, kiujn ni manĝas. La origina objekto fariĝis subjekto en la prezenta ĉeffrazo. En la kiu-frazo la makaronioj ankoraŭ estas objekto (= kiujn).

  • Ŝi ĝin riparis per glubendo. → Estis glubendo, per kiu ŝi riparis ĝin. La prezentita subjekto rolas kiel per-komplemento en la subfrazo.

Tiajn ĉi frazturnojn oni eble ne trouzu. Plej ofte oni povas emfazi pli facile per la vortordo: Venis li. Makaroniojn ni manĝas. Per glubendo ŝi ĝin riparis. Legu pli pri vortordo kaj emfazado.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĉefvortoj kaj priskriboj

3.3. Ĉefvortoj kaj priskriboj

Frazparto povas konsisti el unu sola vorto, sed ofte ĝi estas kunaĵo de pluraj vortoj. Unu el la vortoj de plurvorta frazparto estas ĉefvorto, kaj la aliaj estas rektaj priskriboj de la ĉefvorto. Se la ĉefvorto estas O-vorto, la frazparto nomiĝas O-vorta frazparto. Se la ĉefvorto estas A-vorto, ĝi estas A-vorta frazparto. Se la ĉefvorto estas E-vorto, ĝi estas E-vorta frazparto:

  • ĉambro — Ĉambro estas ĉefvorto. Priskriboj ne estas.

  • matura homo — Homo estas ĉefvorto. Matura estas rekta priskribo de homo.

  • tre granda — Granda estas ĉefvorto. Tre estas rekta priskribo de granda.

  • tre longe — Longe estas ĉefvorto. Tre priskribas ĝin.

Oni povas ankaŭ paroli pri E-vortecaj frazpartoj, en kiuj la ĉefvorto estas E-vorteca vorteto: tre baldaŭ, multe pli, absolute ĉiam.

Rekta priskribo de ĉefvorto povas mem esti plurvorta frazparto:

  • la kajero de la juna fraŭlino — Ĉefvorto estas kajero. La estas difina priskribo (= difinilo). De la juna fraŭlino estas poseda priskribo. La poseda priskribo estas mem O-vorta frazparto enkondukita per la rolvorteto de:

  • tre alte estimata sinjoro — La tuto estas O-vorta frazparto. Sinjoro estas ĉefvorto. Tre alte estimata estas mem A-vorta frazparto, kiu rekte priskribas la ĉefvorton sinjoro.

Legu pli pri la diversaj manieroj rekte priskribi ĉefvorton.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Frazoj kaj frazpartoj

3.2. Frazoj kaj frazpartoj

Frazo estas vico de vortoj, kiuj kune esprimas penson.

Frazparto estas vorto aŭ grupo de vortoj, kiuj rolas kiel unuo en frazo.

Ĉi tie temos nur pri frazoj en aktivo, kiu estas la baza maniero konstrui frazojn. Kelkajn specojn de frazoj oni povas transformi en pasivon, kiu prezentas la agon el alia perspektivo.

Ĉefverbo kaj frazroloj «

La plej grava frazparto estas la ĉefverbo. Ĝi estas vorto kun iu el la finaĵoj AS, IS, OS, US kaj U (normale ne I): iras, sidis, batos, vidus, pensu k.t.p. Ĉefverbo montras, pri kia ago aŭ stato temas.

La ĉefverbo estas la centro de la frazo. Ĉiuj aliaj partoj de la frazo rilatas en diversaj manieroj al la ĉefverbo. Ili ludas diversajn frazrolojn.

Se la ĉefverbo de frazo estas batas, oni povas imagi ekz. la jenajn frazrolojn.

  • Tiu, kiu faras la agon, ekz. knabo.
  • Tio, kio ricevas la baton, ekz. ŝtono.
  • Tio, per kio oni faras la baton, ekz. martelo.
  • La tempo, en kiu okazas la ago, ekz. vespero.
  • La loko, en kiu okazas la ago, ekz. korto.

Tiel formiĝas “frazo” kun ses frazpartoj:

  • *Batas knabo ŝtono martelo vespero korto.*

Tio tamen ne estas ĝusta Esperanta frazo. Oni bezonas ankaŭ rolmontrilojn, kiuj klarigas, kiajn rolojn ludas la diversaj frazpartoj:

Tio, kio faras la agon de la ĉefverbo, ricevas nenian rolmontrilon:

  • → Knabo batas.

Tio, kion la ago trafas, ricevas la rolfinaĵon N:

  • → Knabo batas ŝtonon.

La ilo ricevas la rolvorteton per:

  • → Knabo batas ŝtonon per martelo.

La tempo de la ago povas ricevi diversajn rolmontrilojn depende de la preciza signifo. Ĉi tie oni povas elekti la rolvorteton dum:

  • → Knabo batas ŝtonon per martelo dum vespero.

Ankaŭ la loko de la ago povas ricevi diversajn rolmontrilojn depende de la preciza signifo. Ĉi tie taŭgas la rolvorteto en:

  • → Knabo batas ŝtonon per martelo dum vespero en korto.

Tiujn frazpartojn oni povas meti en ia ajn ordo, ekz.:

  • Knabo batas ŝtonon per martelo dum vespero en korto.
  • Batas ŝtonon knabo per martelo en korto dum vespero.
  • Ŝtonon dum vespero per martelo knabo batas en korto.
  • Knabo ŝtonon per martelo batas dum vespero en korto.

La baza signifo ne ŝanĝiĝas, sed la vortordo povas nuanci la frazon kun diversaj emfazoj.

Ekzistas tri rimedoj montri frazrolon: nenio, la finaĵo N, kaj rolvortetoj.

E-vortoj (vortoj kun E-finaĵo) kaj diversaj E-vortecaj vortetoj povas montri ekz. manieron, tempon aŭ lokon sen aparta rolmontrilo:

  • Bonaj infanoj lernas diligente.[FE.9] Diligente montras manieron, sed havas nenian rolmontrilon.

  • Venu al mi hodiaŭ vespere.[FE.18] Hodiaŭ kaj vespere montras la tempon de la ago, sed partoprenas en la frazo sen rolmontriloj.

La roloj, kiujn frazpartoj povas havi, nomiĝas: subjekto, objekto, perverba priskribo, alvoko kaj komplemento.

Subjekto «

Subjekto estas la plej grava frazrolo (krom la ĉefverbo). La subjekto faras tiun agon, aŭ estas en tiu stato, kiun montras la ĉefverbo:

  • La birdoj flugas.[FE.9] La birdoj faras la agon flugas.

  • Li promenas kun tri hundoj.[FE.12] Li faras la agon promenas.

  • Sur la tero kuŝas ŝtono.[FE.6] La agon kuŝas “faras” ŝtono.

  • Leono estas forta.[FE.7] La “agon” estas “faras” leono.

Kio precize estas subjekto, tamen dependas de la koncerna verbo.

Objekto «

Objekto estas tio, kio estas rekte trafata de la ago:

  • Mi amas la patron.[FE.8] La patro estas rekte trafata de la ago amas.

  • Ludoviko, donu al mi panon.[FE.8] La donado “trafas” rekte panon.

  • Mi vidas leonon.[FE.7] Leono estas rekte trafata de la vidado.

Kion precize signifas “esti rekte trafata de ago”, dependas de la koncerna verbo.

Perverba priskribo «

Perverba priskribo montras, pere de la ĉefverbo, priskribon de la subjekto aŭ de la objekto:

  • Leono estas forta.[FE.7] La vorto forta montras priskribon de la subjekto leono. La priskribon peras la verbo estas.

  • La juna vidvino fariĝis denove fianĉino.[FE.33] Fianĉino estas priskribo de la subjekto la juna vidvino. La priskribo okazas pere de la verbo fariĝis.

  • Li estas hodiaŭ en kolera humoro.[FE.31] En kolera humoro estas priskribo de la subjekto li.

  • Ĉu tion vi opinias justa?[Ij.35] Justa estas priskribo de la objekto tion. La priskribon peras la verbo opinias.

Alvoko «

Alvoko estas frazrolo, per kiu oni alvokas tiun, al kiu oni volas paroli:

  • Ludoviko, donu al mi panon.[FE.8] Ludoviko estas alvoko al la alparolato.

  • Sinjoro, vi estas neĝentila.[FE.16]

Komplemento «

Komplemento estas komuna nomo de ĉiuj aliaj frazroloj ol subjekto, objekto, alvoko kaj perverba priskribo. Komplemento montras diversajn cirkonstancojn de la ago.

Komplementojn oni povas nomi laŭ la signifo: loka komplemento, tempa komplemento, maniera komplemento k.t.p.

Komplementojn oni ankaŭ povas nomi laŭ la formo: N-komplemento (havas N-finaĵon), al-komplemento (havas la rolvorteton al), en-komplemento (havas la rolvorteton en), E-komplemento (estas E-vorto) k.t.p.:

  • Sur la fenestro kuŝas krajono kaj plumo.[FE.6] Sur la fenestro estas loka komplemento, sur-komplemento.

  • En la tago ni vidas la helan sunon.[FE.10] En la tago estas tempa komplemento, en-komplemento.

  • Bonaj infanoj lernas diligente.[FE.9] Diligente estas maniera komplemento, E-komplemento.

  • Tio daŭris nur malgrandan momenton.[FA1.88] Malgrandan momenton estas tempa komplemento, N-komplemento.

Multaj gramatikistoj rigardas objekton kiel specon de komplemento, sed en PMEG objekto kaj komplemento estas rigardataj kiel malsamaj frazroloj.

Subfrazoj «

Frazo povas aperi kiel parto de alia frazo. Tian frazon ene de frazo oni nomas subfrazo:

  • Diru al la patro, ke mi estas diligenta.[FE.8] La subfrazo ke mi estas diligenta rolas kiel objekto en la tuta frazo.

Ordinaran frazon oni povas nomi ĉeffrazo por distingi ĝin de subfrazo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Gramatika superrigardo

3. Gramatika superrigardo

Ĉi tiu superrigardo klarigas, kiel nomiĝas la diversaj specoj de vortoj. Ĝi ankaŭ klarigas la bazajn principojn de frazokonstruado kaj frazanalizado.

  • Vortospecoj
  • Frazoj kaj frazpartoj
  • Ĉefvortoj kaj priskriboj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortospecoj

3.1. Vortospecoj

Ekzistas du specoj de vortoj en Esperanto: finaĵvortoj kaj vortetoj.

Finaĵvortoj «

Plej multaj vortoj en Esperanto estas finaĵvortoj. Finaĵvorto baze konsistas el radiko + vortklasa finaĵo, ekz.: patro, rozo, suno, amo, sana, verda, ege, aparteni, brilas, estos.

Radikoj esprimas plej diversajn aferojn: bestojn, homojn, agojn, kvalitojn, abstraktaĵojn, konkretaĵojn k.t.p. Radiko ne povas aperi memstare kiel vorto, sed bezonas finaĵon. Ekzistas naŭ vortigaj finaĵoj: O, A, E, I, AS, IS, OS, US kaj U. Se oni aldonas iun el tiuj finaĵoj al radiko, ĝi fariĝas vorto. Ĉiu ajn radiko povas akcepti ĉiun ajn finaĵon: homo, homa, home, homi, homas k.t.p., bluo, blua, blue, blui, bluas k.t.p., kuro, kura, kure, kuri, kuras k.t.p.

Finaĵvortoj povas ankaŭ konsisti el pluraj radikoj + finaĵo, aŭ el vorteto + finaĵo, k.t.p.: vaporŝipo, peri k.t.p. Legu detale pri la diversaj manieroj konstrui finaĵvortojn.

Iuj radikoj estas uzataj ĉefe en vortokunmetado. Oni nomas ilin afiksoj: EBL, UL, MAL, GE k.a.

Ekzistas pluraj miloj da radikoj, kaj daŭre aperas novaj. Ili estas nefermita klaso de lingvoelementoj. Enkonduko de novaj afiksoj estas tamen pli malfacila, ĉar ili apartenas al la kerno de la lingvo. Afiksoj estas pli fermita klaso de lingvoelementoj.

Vortetoj «

Vorteto ne bezonas finaĵon, sed povas aperi en frazo tia, kia ĝi estas. La vortetoj estas limigita grupo de vortoj, kiuj montras tre bazajn ideojn, gramatikajn rilatojn k.t.p. Jen ĉiuj oficialaj vortetoj dividitaj en grupojn:

  • Rolvortetoj: al, anstataŭ, antaŭ, apud, ĉe, ĉirkaŭ, da, de, dum, ekster, el, en, ĝis, inter, je, kontraŭ, krom, kun, laŭ, malgraŭ, per, po, por, post, preter, pri, pro, sen, sub, super, sur, tra, trans.
  • Pronomoj (personaj): mi, ni, vi, (ci), li, ŝi, ĝi, ili, oni, si.
  • O-vortecaj kaj A-vortecaj vortetoj: kiu, tiu, iu, ĉiu, neniu, kio, tio, io, ĉio, nenio, kia, tia, ia, ĉia, nenia, kies, ties, ies, ĉies, nenies, ambaŭ, la kaj la nomoj de la Esperantaj literoj.
  • Nombraj vortetoj: unu, du, tri, kvar, kvin, ses, sep, ok, naŭ, dek, cent, mil, nul.
  • Kunligaj vortetoj: kaj, aŭ, sed, plus, minus, nek.
  • Frazenkondukaj vortetoj: ke, ĉu, se, ĉar, apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol.
  • Komparaj vortetoj: kiel, ol.
  • E-vortecaj vortetoj lokaj: kie, tie, ie, ĉie, nenie, ĉi, for.
  • E-vortecaj vortetoj tempaj: kiam, tiam, iam, ĉiam, neniam, ankoraŭ, baldaŭ, hodiaŭ, hieraŭ, morgaŭ, jam, ĵus, nun, plu, tuj.
  • Diversaj E-vortecaj vortetoj: kial, tial, ial, ĉial, nenial, kiel, tiel, iel, ĉiel, neniel, kiom, tiom, iom, ĉiom, neniom, ajn, almenaŭ, ankaŭ, apenaŭ, des, do, eĉ, ja, jen, jes, ju, kvazaŭ, mem, ne, nur, pli, plej, preskaŭ, tamen, tre, tro.
  • Ekkriaj vortetoj kaj sonimitoj: adiaŭ, bis, fi, ha, he, ho, hura (hu ra), nu, ve.

Kvankam vortetoj ne bezonas finaĵojn por roli vorte, oni povas aldoni finaĵojn kaj afiksojn por krei novajn vortojn kun aliaj signifoj: antaŭe, duma, mia, ilia, unua, due, plia, kialo, morgaŭo, ĉirkaŭi, ĝisi, treege, unuigi, pliiĝi k.t.p.

45 el la vortetoj ŝajnas havi iajn finaĵojn, ŝajnas kunmetitaj, sed estas nekunmetitaj: tio, tia, kio, kie, iu, iel, ĉiam, ĉiom, nenial, nenies k.a. Tiujn vortetojn oni nomas tabelvortoj.

Apenaŭ enkondukiĝas novaj vortetoj, ĉar ili estas stabila, fermita klaso de vortoj. Provoj enuzigi novajn vortetojn preskaŭ ĉiam montriĝas vanaj.

Noto: Okazis provoj ŝanĝi iujn E-vortecajn vortetojn, kiuj finiĝas per “aŭ”, en finaĵvortojn, ekz.: hodiaŭ → *hodie*, ankoraŭ → *ankore*, almenaŭ → *almene*. Nur en poezio oni povus ankoraŭ renkonti tiajn formojn. En ordinara lingvaĵo oni nepre restu ĉe la normalaj formoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ĉu ALI-vortoj povas esti tabelvortoj?

13.3. Ĉu ALI-vortoj povas esti tabelvortoj?

Multfoje oni proponis aldoni al la tabelo la antaŭparton *ALI-* kreante la novan serion *aliu*°, *alio*°, *alia*°, *alies*, *alie*°, *aliam*°, *alial*°, *aliel*, *aliom*°. Iuj eĉ praktikas tion uzante precipe la vortojn *aliel* kaj *alies*.

En oficiala Esperanto ALI estas ordinara radiko, el kiu oni faras vortojn per la ordinaraj finaĵoj.

  • alia = ne la sama, diferenca
  • alio = io alia
  • alie = en alia okazo, en alia maniero
  • alii = esti alia, diferenci (malofte uzata)

Ekuzo de la novaj tabelvortoj kunportus drastajn ŝanĝojn en la lingvon. Multaj “alielistoj” konscias, ke alie ŝanĝus sian signifon al “en alia loko”, sed la sekvoj estus multe pli grandaj ol tio.

Alia en normala Esperanto signifas “de alia speco” aŭ “kun alia identeco”. La nova tabelvorto *alia* signifus nur “de alia speco”. Konsekvencaj alielistoj do ne plu diru: La alia ĉambro estas pli granda. Sed: *La aliu ĉambro estas pli granda.* Ili ankaŭ devus diri: *Ili amas unu la aliun.* En normala Esperanto aliu estas apenaŭ uzata, sed signifas principe “estu ali(ec)a”, ĉar ĝi simple estas la U-modo de la ĉi-antaŭe menciita verbo alii.

Noto: Estas tamen dube, ĉu estus logike uzi la antaŭ *aliu*, ĉar antaŭ veraj tabelvortoj je U oni ne povas uzi la. Estas malfacile diri, ĉu *aliu* signifus “la alia” aŭ simple “alia”. Sed tio ja ne gravas, ĉar la tabelvorto *aliu* ĉiuokaze ne estas ĝusta Esperanta vorto.

Oni ofte faras kunmetaĵojn kiel: de alia speco → alispeca; kun alia formo → aliforma; en alia signifo → alisignife. Alielistoj tamen devus diri: *aliuspeca*, aliaforma, *aliusignife*, ĉar oni ne povas forigi la postpartojn de tabelvortoj. Komparu kun: de tiu speco → tiuspeca (ne: *tispeca*); kun tia formo → tiaforma (ne: *tiforma*); en tiu signifo → tiusignife (ne: *tisignife*). Oni povas renkonti la formon *interaliel* anstataŭ la regula kaj normala interalie (= inter aliaj aferoj). *Interaliel* estas tute mallogika. Alielistoj devus logike uzi ion similan al *interaliue* (= *inter aliuj aferoj*).

La ordinara alie povas signifi “en alia okazo”: Mi ja bezonas manĝi. Alie mi povas tute maldikiĝi.[Rz.25] Ĝi ankaŭ povas signifi “en alia maniero”: Mi ankaŭ iros en la palacon, ĉar mi ne povas agi alie![FA1.43] *Aliel* povas signifi nur “en alia maniero” (kaj eble “en alia grado”). Tamen multaj alielistoj uzas *aliel* ankaŭ por “en alia okazo”. Logike ili devus tiam uzi *aliuokaze* aŭ *aliam*: Mi ja bezonas manĝi. *Aliam* mi povas tute maldikiĝi. La vorto *aliel* estas do ne nur reformo, sed eĉ mallogike uzata reformo.

Utila el la novaj tabelvortoj estus fakte nur *alies*, kiu povus simpligi iujn specojn de frazoj: Li ne uzis mian ĉambron, sed tiun de alia persono. → *Li ne uzis mian ĉambron, sed alies.* Por ĉiuj aliaj novaj tabelvortoj Esperanto jam havas bonajn esprimilojn. La supozitaj avantaĝoj de la nova tabelserio estas vere tre malgrandaj, des pli se oni komparas kun la grandegaj problemoj kaj miskomprenoj, kiujn kaŭzus la reformo.

Tiuj ĉi reformproponoj tute ne venas de ia reala bezono, sed de la hazarda fakto, ke la radiko ALI finiĝas per “i”. Se la vortoj estus ekz. *altra*, *altre*, *altro* k.t.p., tiam verŝajne ne venus al iu en la kapon, ke oni bezonus tabelvortojn por tio. Oni povas kompari kun la radiko SAM, kiu estas la malo de ALI. SAM ne finiĝas per “i”. Sekve neniu proponis diri: *samel*, *samam*, *sames* k.t.p., kvankam la bezono de tiaj vortoj devus esti same granda, kiel la bezono de *aliel*, *aliam*, *alies* k.t.p.

Ankoraŭ neniu praktikis la plenan tabelserion je ALI en konsekvenca maniero. Ekzistas nur senpripensa kaj mallogika uzado de *aliel* kaj *alies*, kaj okaze de *aliu*. Iuj uzas parte klasikan Esperanton, parte la reformitan dialekton. Kiam ili diras ekz. alie aŭ alia, oni ne povas scii, ĉu kompreni laŭ la Fundamenta lingvo, aŭ laŭ la nova dialekto. Feliĉe tamen plej multaj ankoraŭ uzas la lingvon regule kaj logike.

La ŝajne senkulpa vorteto *aliel* kunportas tiom da ŝanĝoj, ke oni devas rigore deadmoni de ĝia uzo, kaj de ĉiaj provoj vastigi la tabelon. Uzu la jam ekzistantajn tabelvortojn, kaj esprimu aliajn aferojn per ordinaraj radikoj laŭ la reguloj de la Fundamenta Esperanto. De tiuj, kiuj volas krei novajn tabelvortojn, oni devas postuli, ke ili almenaŭ trapensu, kiajn sekvojn havus la reformo antaŭ ol ekuzi la novajn vortojn.

Evitenda reformo | Oficiala Esperanto
*aliu* | alia
*alio* | alio
*alia* | alia, alispeca, alieca
*alies* | de alia (persono), aliula
*alie* | aliloke
*alien* | aliloken
*aliam* | alifoje, aliokaze
*alial* | alikaŭze
*aliel* | alimaniere, alie
*aliom* | alikvante

Aliula signifas “rilata al aliulo (= alia persono)”, kio laŭ la kunteksto povas esti ekz. “posedata de aŭ apartenanta al alia persono”. Aliulo kaj aliula ne estas tre kutimaj vortoj, sed plene korektaj: Prenu la veston de tiu, kiu garantiis por aliulo.[SS.20] Uzo de aliula forigas la solan okazon, kie tabela ALI-vorto povus esti iom utila. Krome aliula povas porti J-finaĵon kaj N-finaĵon, kaj estas do ofte pli klara ol *alies*. La ekzemplo kun *alies* fariĝas tiam: Li ne uzis mian ĉambron, sed aliulan.

Noto: Estis proponitaj la “kompromisaj” formoj aliio, aliiu, aliia, aliie, aliiel k.t.p. (kunmetaĵoj de la radiko ALI kun tabelvortoj je I). Tiaj vortoj ja estas regulaj, sed bedaŭrinde ili estas tute maltaŭgaj en praktika uzado. Aŭdi la distingon inter aliie kaj alie, inter aliia kaj alia, k.t.p., ne estas facile. Ne sufiĉas, ke vortoj estas regule kunmetitaj. Ili devas ankaŭ funkcii en praktika komunikado.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj — bazaj reguloj

13.1. Tabelvortoj — bazaj reguloj

En Esperanto ekzistas 45 vortetoj, kiuj estas nomataj tabelvortoj, ĉar oni povas ilin aranĝi en tabelo laŭ similaj formoj kaj similaj signifoj.

Oni povas diri, ke ĉiu tabelvorto konsistas el antaŭparto kaj postparto, sed oni tamen ne rigardu la tabelvortojn kiel kunmetitajn vortojn. La tabelvortaj partoj formas apartan, fermitan sistemon, kaj oni normale ne intermiksu ilin kun la ordinaraj vortelementoj en la lingvo. Legu ankaŭ pri tabelvortaj postpartoj kaj ordinaraj finaĵoj, kaj pri la demando, ĉu ALI-vortoj povas esti tabelvortoj.

Antaŭpartoj «

KI-
demandovorto, rilata vorto, ekkria vorto
TI-
montrovorto
I-
nedifinita vorto
ĈI-
tutampleksa vorto
NENI-
nea vorto

Postpartoj «

-U
individuo
-O
afero
-A
eco, speco
-ES
posedanto (senca objekto, senca subjekto)
-E
loko
-AM
tempo, fojo (okazo, kondiĉo)
-AL
kaŭzo
-EL
maniero, grado
-OM
kvanto (emfazita grado)

La ĝenerala signifo de ĉiu tabelvorto dependas de ĝiaj partoj. En la praktiko tamen iuj tabelvortoj havas pli individuajn signifojn, kiujn oni devas aparte lerni.

  • Klarigoj pri la tabelvortoj je U, O, A kaj ES troviĝas en la paragrafo pri “O-vortecaj kaj A-vortecaj vortetoj”.
  • Pri la tabelvortoj je E vidu “E-vortecaj vortetoj lokaj”.
  • La tabelvortoj je AM troviĝas en “E-vortecaj vortetoj tempaj”.
  • La tabelvortoj je AL, EL kaj OM estas klarigitaj en la paragrafo pri “E-vortecaj vortetoj ceteraj”.

J-finaĵoj kaj N-finaĵoj post tabelvortoj «

La tabelvortoj je U kaj A povas ricevi la finaĵojn J kaj N.

La tabelvortoj je O povas ricevi N, sed normale ne povas ricevi J.

La tabelvortoj je AM, AL, EL, OM kaj ES ne povas ricevi J aŭ N.

La tabelvortoj je E povas ricevi direktan N-finaĵon. Ili ne povas ricevi J.

KI-vortoj «

La tabelvortoj je KI estas uzataj en tri manieroj:

  • kiel demandovortoj
  • kiel rilataj vortoj
  • kiel ekkriaj vortoj

  • Kio estas tio? Demanda kio.

  • Kiu kuraĝas rajdi sur leono?[FE.7] Demanda kiu.

  • Kiel vi fartas? Demanda kiel.

  • Fremdulo, diru, kiu kaj el kie vi estas.[IT.41] Demandaj kiu kaj kie.

  • La fera bastono, kiu kuŝis en la forno, estas nun brule varmega.[FE.31] Rilata kiu.

  • Kiam mi venis al li, li dormis.[FE.20] Rilata kiam.

  • Li estas tiu, kies monon vi prenis. Rilata kies.

  • Kia granda brulo![FE.31] Ekkria kia.

  • Fi, kiel abomene![FE.26] Ekkria kiel.

  • Kion mi vidas![FE.17] Ekkria (kaj demanda) kio.

TI-vortoj «

La tabelvortoj je TI estas montraj vortoj. Plej ofte ili montras ion antaŭe diritan aŭ ion poste dirotan. Ili povas ankaŭ almontri ion rekte vidatan, aŭdatan aŭ simile:

  • Mi volas, ke tio, kion mi diris, estu vera.[FE.24] Tio montras antaŭe diritan aferon.

  • Tio estas mia hejmo. Tio montras ion vidatan (eble kune kun fingromontrado).

  • Li estas tiel dika, ke li ne povas trairi tra nia mallarĝa pordo.[FE.33] Tiel almontras la postan ke-frazon.

  • Kio estas, kio vin tiel afliktas?[M.55] Tiel almontras vidatan aŭ aŭdatan aferon.

  • Ŝi estis en tiu momento tre bela.[M.56] Tiu almontras antaŭe menciitan momenton.

  • Tiu ĉi malfreŝa pano estas malmola, kiel ŝtono.[FE.33] Tiu almontras ĉeestantan aferon (la malfreŝan panon).

I-vortoj «

La tabelvortoj je I reprezentas neprecizigitajn aŭ nekonatajn aferojn:

  • Gerda [...] ricevis ion por manĝi kaj por trinki.[FA2.71] Oni ne diras, kion ŝi ricevis.

  • Venis iuj personoj, kiujn mi ne konas. Oni ne scias, kiuj estis la personoj.

  • Morti iam vi ja devas.[FA2.136] La tempopunkto estas nekonata.

  • Hodiaŭ estas ies tago de naskiĝo.[BV.9] Oni ne diras, kies naskiĝtago ĝi estas.

  • Mi provis esti kudristino, sed mi ial ne sukcesis![M.145] Ne estas dirite, kial ŝi ne sukcesis.

ĈI-vortoj «

La tabelvortoj je ĈI havas signifojn tutampleksajn, totalajn:

  • Li faris ĉion per la dek fingroj de siaj manoj.[FE.12] Ĉio esprimas la tuton de la aferoj, kiujn li faris.

  • Ĉiu homo amas sin mem.[FE.18] Ne ekzistas persono, por kiu ne validas tio.

  • Tiuj ĉi du amikoj promenas ĉiam duope.[FE.14] Ĉiam montras, ke ne ekzistas fojo, kiam ili ne iras duope.

  • Nun ĉie regis ĝojo.[FA1.49] Ne ekzistis loko, en kiu ne regis ĝojo.

Ofte la kunteksto limigas la amplekson de ĈI-vorto:

  • Ŝia fratino en ĉio estas kulpa.[FE.21] Ŝi ne kulpas pri ĉio en la mondo, sed pri ĉiuj aferoj, pri kiuj temas ĝuste nun.

  • La bela muziko ludis ĉiam plue.[FA1.21] Ĉiam = seninterrompe dum tiu tuta tempo, pri kiu temas.

NENI-vortoj «

La tabelvortoj je NENI havas signifon nean:

  • La tempon venontan neniu ankoraŭ konas.[FE.22] Neniu esprimas, ke ne ekzistas persono, kiu konas la tempon venontan.

  • Mi neniel povas kompreni, kion vi parolas.[FE.28] Neniel montras, ke ne ekzistas maniero, en kiu mi povus vin kompreni.

  • Kiam mi ien veturas, mi neniam prenas kun mi multon da pakaĵo.[FE.35] Neniam esprimas, ke ne ekzistas tia fojo, dum kiu mi prenus multon da pakaĵo al vojaĝo.

Ofte la kunteksto limigas la signifon de NENI-vorto:

  • Neniu iam gustumis tian supon, des pli neniu ion sciis pri la maniero de ĝia pretigado.[FA3.126] Neniu = neniu el la ĉeestantaj manĝantoj.

  • Krom la kolbasaj bastonetoj [...] absolute nenio restis.[FA3.126] Absolute nenio = absolute nenio manĝebla.

NENI-vorto sufiĉas por nei la tutan frazon.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortoj

13. Tabelvortoj

  • Bazaj reguloj
  • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • Ĉu ALI-vortoj povas esti tabelvortoj?
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Tabelvortaj postpartoj kaj ordinaraj finaĵoj

13.2. Tabelvortaj postpartoj kaj ordinaraj finaĵoj

Kelkaj postpartoj de la tabelvortoj similas al ordinaraj finaĵoj, sed la signifoj ne estas samaj:

  • La ordinara O-finaĵo kaj la tabelvorta O-parto estas preskaŭ samsignifaj, sed la tabelvortoj je O normale ne akceptas la finaĵon J.

  • La ordinara finaĵo U estas verba finaĵo por la vola modo, dum la tabela U-parto montras individuojn — komplete malsamaj aferoj.

  • La ordinara finaĵo A estas ĝenerala priskriba finaĵo. Ĝi ofte montras ecojn kaj kvalitojn, sed ĝi ankaŭ povas montri apartenon, rilaton, individuecon k.s. La tabela A-parto montras nur ecojn kaj specojn.

  • La ordinara finaĵo E povas montri manieron, tempon, lokon, mezuron, okazon kaj ankoraŭ aliajn signifojn. La tabela E-parto montras ĉiam nur lokon.

Normale oni do ne povas uzi la tabelajn antaŭpartojn kaj postpartojn kune kun ordinaraj elementoj de la lingvo, ĉar la signifoj konfuziĝus. Principe la tabelvortoj estas nekunmetitaj, nedisigeblaj, kvankam ili ŝajnas kunmetitaj.

Ekzistas tamen manpleno da tradiciaj vortoj, kiuj miksas tabelvortajn partojn kun ordinaraj sufiksoj. Oni forigis la O-parton aŭ la A-parton de tabelvorto kaj aldonis sufikson: neniaĵo, nenieco, neniigi, neniiĝi kaj tiaĵo. Ili ne kreas konfuzon, kaj estas tial ne-danĝeraj.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Bazaj reguloj por nombro

8.1. Bazaj reguloj por nombro

Ĉe O-vortoj kaj A-vortoj, kaj ĉe tabelvortoj je U kaj A, oni devas fari distingon inter unu-nombro kaj multe-nombro. Unu-nombro signifas, ke temas pri unu afero. Multe-nombro signifas, ke estas pli ol unu afero.

Gramatikan multe-nombron oni montras per la finaĵo J. Manko de J-finaĵo montras unu-nombron:

Unu-nombro | Multe-nombro
(unu) tago | (pluraj) tagoj
(unu) granda domo | (tri) grandaj domoj
ilia granda domo | iliaj grandaj domoj
alia homo | aliaj homoj
la unua tago | la unuaj tagoj
iu | iuj
tiu homo | tiuj homoj
tia speco | tiaj specoj
La kato estas nigra. | La katoj estas nigraj.
Ĝi estas granda, sed bela. | Ili estas grandaj, sed belaj.
Vi estas bela. | Vi estas belaj.
Ĉiu miris pri tio. | Ĉiuj miris pri tio.
Kia estis la respondo? | Kiaj estis la respondoj?

Eventuala N-finaĵo staras post J: tagojn, grandajn, aliajn, nigrajn, iliajn, tiujn, neniajn.

Legu pli detale pri uzado de unu-nombro kaj multe-nombro.

Iaspecan multe-nombrecon esprimas ankaŭ la sufikso AR.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Unu-nombro kaj multe-nombro

8. Unu-nombro kaj multe-nombro

  • Bazaj reguloj por nombro
  • Uzado de unu-nombro kaj multe-nombro
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nombro ĉe A-vortoj kaj A-vortecaj vortetoj

8.2.3. Nombro ĉe A-vortoj

A-vorto havu J-finaĵon, se ĝi priskribas ion multe-nombran:

  • granda domo = unu domo, kiu estas granda
  • grandaj domoj = pluraj domoj, kiuj estas grandaj
  • krajona noto = unu noto farita per krajono aŭ krajonoj
  • krajonaj notoj = pluraj notoj faritaj per krajono aŭ krajonoj

Rimarku, ke la vortoj krajona kaj krajonaj neniel montras, kiom da krajonoj estas. La uzo de J dependas nur de la nombro de notoj.

Multe-nombra estas kompreneble ĉiu vorto, kiu havas J-finaĵon, sed ankaŭ personaj pronomoj povas esti multe-nombraj. La pronomoj ni kaj ili estas ĉiam multe-nombraj. Vi kaj si estas jen unu-nombraj, jen multe-nombraj. Oni estas normale unu-nombra, sed povas esti multe-nombra. Mi estas ĉiam unu-nombra (kaj ankaŭ ci). La vorteto ambaŭ estas ĉiam multe-nombra:

  • Mi estas feliĉa.
  • Ŝi sentas sin feliĉa.
  • Vi estas feliĉa(j).
  • Oni estas feliĉa(j).
  • Ni estas feliĉaj.
  • Ili estas feliĉaj.
  • Ili sentas sin feliĉaj.
  • Ambaŭ estas feliĉaj.

A-vorto, kiu priskribas subkomprenatan O-vorton, havu J-finaĵon, se tiu O-vorto havus J-finaĵon:

  • Estis partoprenantoj el la tuta mondo. La Aziaj estis plej multaj. = La Aziaj partoprenantoj estis plej multaj.

Se A-vorto priskribas nombran vorteton (sen posta O-vorto), oni uzu J-finaĵon, se estas pli ol unu:

  • Alvenis tri knabinoj. Unu el ili estis konata al mi, sed du estis nekonataj. Oni povus diri, ke la vortoj knabino kaj knabinoj estas subkomprenataj post la nombrovortoj.

Nombraj vortetoj iafoje montras abstraktan nombron, kaj nenia O-vorto estas subkomprenata. Tiam oni normale uzas E-vorton kiel priskribon. E-vortoj neniam povas havi J-finaĵon: Mil estas multe. Du multiplikite per du estas kvar. Se oni uzas A-vorton en tia frazo, oni komprenus, ke ia O-vorto estas subkomprenata: Dek estas difektitaj. = Dek aŭtoj/maŝinoj/seĝoj... estas difektitaj.

Se A-vorto priskribas plurajn O-vortojn, ĝi havu J-finaĵon, ĉar la signifo estas multe-nombra:

  • La tablo kaj la seĝo estas eluzitaj. Unu tablo kaj unu seĝo estas du aferoj. Ambaŭ estas eluzitaj.

  • En la ĉambro estis verdaj seĝo kaj tablo. Tie estis (unu) verda seĝo kaj (unu) verda tablo.

  • Li kaj lia amiko estas same kulpaj. Ambaŭ estas kulpaj.

  • Nek li, nek lia amiko estas ĝojaj pro la severa puno. Ambaŭ malĝojas.

  • La maljuna Ĥino kaj tiu vazo iam estis fianĉigitaj inter si.[FA2.106] Unu Ĥino kaj unu vazo estas du aferoj.

J nur se fakte temas pri pluraj aferoj «

Iafoje A-vorto rilatas al O-vorto kun J-finaĵo, sed priskribas laŭsence nur unu el la pluraj aferoj. Tiam la A-vorto ne havu J-finaĵon:

  • Tie staris pluraj grandaj kaj unu malgranda tabloj. Kvankam malgranda rilatas al la vorto tabloj, ĝi estu sen J, ĉar ĝi priskribas nur unu el la tabloj.

  • Mi volas verdan kaj ruĝan krajonojn. = ...unu verdan krajonon kaj unu ruĝan krajonon.

  • Ĉiuj damoj, la karoa, kera, trefa kaj pika, sidis en la unua vico.[FA2.106] Estis nur po unu damo el ĉiu speco. (Efektive la A-vortoj priskribas la unu-nombran vorton damo, kiu estas subkomprenata post ĉiu el ili.)

  • Venis Franca kaj Germanaj gastoj. = Venis unu Franca kaj pluraj Germanaj gastoj.

  • Du partoprenantoj estis respektive Japana kaj Korea. Estis unu Japana partoprenanto kaj unu Korea partoprenanto.

Por tiaj ĉi komplikaj signifoj oni elektu facile kompreneblan esprimomanieron. La ĉi-antaŭaj frazoj estas ĉiuj gramatike korektaj, sed iuj el ili povus esti pli klaraj. Ekz. anstataŭ Franca kaj Germanaj gastoj estas pli klare diri unu Franca kaj pluraj Germanaj gastoj.

Evito de miksaj formoj «

Multe-nombra A-vorto kune kun pluraj unu-nombraj O-vortoj povas iafoje ŝajni kiel stranga miksaĵo, kvankam tio estas tute logika. Zamenhof ofte evitis tian mikson, uzante unu-nombran A-vorton, precipe kiam la A-vorto estis poseda pronomo, aŭ kiam temis pri pluraj abstraktaj O-vortoj:

  • mia frato kaj fratino[FE.36] = miaj frato kaj fratino. Oni povus diri, ke mia estas subkomprenata antaŭ fratino: mia frato kaj mia fratino.

  • Ŝi estis tiel simila al la patrino per sia karaktero kaj vizaĝo.[FE.11] Sia estas priskribo kaj de karaktero, kaj de vizaĝo. Oni povus diri, ke sia estas subkomprenata antaŭ vizaĝo.

  • la simpla lernado kaj uzado de Esperanto[OV.378] Simpla estas subkomprenata antaŭ uzado. Alternative oni povas diri, ke lernado kaj uzado kune estas unu ideo.

  • Oni povas proponi [...] ekzemple internacian monsistemon, horsistemon, kalendaron k.t.p.[OV.379] Internacian estas subkomprenata antaŭ horsistemon kaj kalendaron.

Same Zamenhof ofte evitis uzi plurajn unu-nombrajn A-vortojn kune kun unu multe-nombra O-vorto:

  • Estis inter la sepa kaj oka horo vespere.[M.200] = ...la sepa kaj (la) oka horoj...

Atentu al kio rilatas A-vorto «

Iafoje oni riskas erare rilatigi A-vorton al ia vorto, kiu staras pli proksime ol tiu, kiun la A-vorto vere priskribas:

  • Iu el tiuj malŝatindaj friponoj certe estas kulpa. Ne *kulpaj*, ĉar kulpa estas priskribo de iu, ne de friponoj.

  • Unu el miaj plej bonaj amikoj estis elektita en la Akademion. Elektita priskribas la vorton unu, ne la vorton amikoj.

  • Iuj en tiu granda nedistingebla homamaso estis alvenontaj al la sama celo kiel ni. Alvenontaj priskribas iuj, ne homamaso.

Speco de «

Ĉe esprimoj kun speco de povas iafoje ekesti hezito inter unu-nombro kaj multe-nombro:

  • Tiaj specoj de vino estas tre multekostaj. Multekostaj priskribas la vorton specoj, kvankam ĝi sence rilatas ankaŭ al vino.

A-vortecaj vortetoj «

Vortetoj, kiuj povas roli A-vortece, kaj kiuj povas ricevi J-finaĵon, sekvas la samajn regulojn pri J-finaĵo kiel A-vortoj.

  • tiu domo → tiuj domoj

  • tia domo → tiaj domoj

  • tiuj kato kaj hundo = tiu kato kaj tiu hundo

  • tiuj kato kaj hundoj = tiu kato kaj tiuj hundoj

  • Jen la kato kaj la hundo, kiu apartenas al mi. Nur la hundo apartenas al mi.

  • Jen la kato kaj la hundo, kiuj apartenas al mi. Kaj la kato, kaj la hundo apartenas al mi.

  • Jen la kato kaj la hundoj, kiuj apartenas al mi. La frazo estas dusenca. Verŝajne nur la hundoj apartenas al mi, sed povas esti, ke ankaŭ la kato estas mia.

  • Jen la hundoj kaj la kato, kiuj apartenas al mi. Kaj la hundoj kaj la kato apartenas al mi.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Uzado de unu-nombro kaj multe-nombro

8.2. Uzado de unu-nombro kaj multe-nombro

  • Nombro ĉe radikoj kaj kunmetaĵoj
  • Nombro ĉe O-vortoj
  • Nombro ĉe A-vortoj
  • Nombro — specialaj okazoj
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nombro ĉe O-vortoj

8.2.2. Nombro ĉe O-vortoj

Plej multaj O-vortoj estas nomoj de individuecaj aferoj, kiuj povas esti nombrataj. Povas esti unu aŭ pli multaj de la afero: tablo, domo, knabino, ĉevalo, vintro, metro, iro, preno.

Kiam estas pli ol unu, oni aldonas la finaĵon J: tabloj, domoj, knabinoj, ĉevaloj, vintroj, metroj, iroj, prenoj.

Se alia vorto jam montras la multe-nombrecon, oni devas tamen uzi J: du domoj, tri domoj, multe da katoj, du kilogramoj da legomoj.

Se oni anstataŭigas O-finaĵon per apostrofo, la unu-nombreco restas: okul’ = okulo (neniam okuloj).

Nenombreblaj O-vortoj «

Multaj O-vortoj estas nomoj de neindividuecaj aŭ substancecaj aferoj, kiuj ne povas esti nombrataj. Oni ne parolas pri unu aŭ pluraj, sed pri pli aŭ malpli multe: akvo, lakto, rizo, metalo, sablo, muziko, veturado, atendado.

Tiaj O-vortoj normale ne ricevas J-finaĵon, ĉar la distingo inter unu-nombro kaj multe-nombro estas fremda al ili. Sed iafoje oni parolas pri diversaj specoj de ia neindividueca afero. Tiam oni povas je bezono uzi J-finaĵon:

  • metalo → metaloj = pluraj specoj de metalo

  • muziko → muzikoj = pluraj specoj de muziko

  • Hejme li regalas sin per dolĉaj bonegaj vinoj.[Rt.31] Temas pri pluraj specoj de dolĉa vino.

  • Krom la Eŭklida geometrio eblas elpensi aliajn geometriojn kun aliaj reguloj. Oni parolas pri diversaj geometri-sistemoj.

Ĉe nenombreblaj aferoj oni povas montri la kvanton per mezurunuoj. Tiaj unuoj estas nombreblaj: tri litroj da akvo, du hektogramoj da metalo, unu sitelo da sablo, tri horoj da muziko.

Iuj vortoj por manĝeblaj aferoj, kiuj normale nomas individuaĵon, povas tamen iafoje ricevi substancecan signifon, kiam temas pri kuiraĵo, ekz. fiŝo, kolbaso k.a. Normale oni parolas pri unu, du aŭ pli da fiŝoj aŭ kolbasoj, sed ankaŭ eblas diri ekz.: Tiu manĝaĵo estas farita el fiŝo/kolbaso. (Ne gravas, ĉu estas unu aŭ pluraj fiŝoj/kolbasoj.) Sed en tiaj okazoj, kiam preskaŭ certe estas pli ol unu, oni ja uzu J-finaĵon: Tofuo° estas manĝaĵo farita el sojfaboj. (Apenaŭ povus esti nur unu sojfabo.) Pli ofte oni tamen diras: Tio estas fiŝaĵo/kolbasaĵo. Tofuo° estas sojfabaĵo. Kiam oni mencias la nombron, oni ĉiuokaze devas uzi J-finaĵon, se estas pli ol unu: Li manĝis du fiŝojn. Ŝi povis manĝi nur du fabojn.

Grupaj O-vortoj «

Iuj nombreblaj O-vortoj montras grupon. Tia O-vorto montras ion, kio konsistas el individuoj, ekz.: familio (pluraj personoj), arbaro (pluraj arboj), klaso (pluraj samspecaj aferoj), vico (pluraj aferoj en ia ordo), kaj multegaj aliaj. Kun J-finaĵo tia vorto montras plurajn apartajn grupojn: familioj (pluraj grupoj de personoj), arbaroj (pluraj grupoj de arboj) k.t.p.

Agoj «

O-vorto, kiu estas nomo de ago, montras sen J-finaĵo unu okazon de tia ago. Kun J-finaĵo ĝi montras plurajn apartajn okazojn de la ago. Longan agadon aŭ ripetadon de ago oni normale montras per la sufikso AD. AD + simpla O-finaĵo montras unufojan agadon aŭ ripetadon. AD + OJ estas pluraj apartaj longaj agadoj, aŭ pluraj ripetadoj:

  • krio = unu laŭta voko
  • krioj = pluraj laŭtaj vokoj
  • kriado = longa krio, pluraj krioj farataj dum certa tempo
  • kriadoj = pluraj longaj krioj, plurfoja kriado

Atentu pri la signifo «

Oni atentu pri la signifo de la Esperantaj vortoj. Jen estas kelkaj ekzemploj de vortoj, kiuj povas esti problemaj por iuj:

  • Pantalono, kalsono, ŝorto kaj similaj vestaĵoj estas en multaj lingvoj multe-nombraj vortoj, ĉar origine temis pri po du vestaĵoj, po unu por ĉiu kruro.

  • Mono estas en kelkaj lingvoj multe-nombra, ĉar ĝi konsistas el pluraj moneroj kaj monbiletoj.

  • Statuto estas kelklingve multe-nombra, ĉar ĝi konsistas el pluraj paragrafoj.

  • Malsanoj kiel variolo, varicelo kaj morbilo havas en iuj lingvoj multe-nombrajn nomojn, ĉar ili kaŭzas plurajn pustulojn k.s. sur la haŭto.

  • Tondilo estas en iuj lingvoj multe-nombra, ĉar ĝi konsistas el du kunmetitaj partoj.

  • Drumo estas en iuj lingvoj multe-nombra vorto, ĉar ĝi estas aro de tamburoj kaj cimbaloj.

  • Usono havas en multaj lingvoj multe-nombran nomon, ĉar ĝi estas unuiĝo de pluraj ŝtatoj.

  • Nederlando havas en multaj lingvoj multe-nombran nomon.

  • Ferio estas en Esperanto nur unu libera tago. Se estas pli ol unu tago, oni diru ferioj.

  • Okulvitroj estas en iuj lingvoj unu-nombra vorto, ĉar temas pri unu ilo konsistanta el du vitroj.

Noto: Iafoje aperas la ideo, ke okulvitroj estu traktata kvazaŭ ĝi estus unu-nombra malgraŭ la J-finaĵo: *Mi havas unu okulvitrojn.* *Ŝi portas malnovan okulvitrojn.* Tio estas eraro. Ĉiu vorto kun J-finaĵo estas nepre multe-nombra. Oni diru: Mi havas unu paron da okulvitroj. Ŝi portas malnovajn okulvitrojn. Ŝi portas malnovan paron da okulvitroj. Iuj volas anstataŭigi okulvitroj per nova unu-nombra vorto. Tio estus teorie farebla, sed verŝajne praktike ne sukcesus.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nombro ĉe radikoj kaj kunmetaĵoj

8.2.1. Nombro ĉe radikoj kaj kunmetaĵoj

Radikoj per si mem ne esprimas nombron. Radiko povas montri jen unu aferon, jen plurajn aferojn:

  • okula = rilata al okulo aŭ okuloj
  • okule = rilate al okulo aŭ okuloj
  • okulkavo = kavo de okulo
  • okulkuracisto = kuracisto de okuloj
  • kolora = havanta unu aŭ plurajn kolorojn
  • samideano = ano de la sama ideo aŭ de la samaj ideoj
  • marteli = bati per unu martelo aŭ per pluraj marteloj
  • libroverkado = verkado de libro aŭ libroj

Oni do ne uzas J-finaĵojn ene de kunmetitaj vortoj. Oni ne diras: *okulojkuracisto*, *librojvendejo*, *ŝipojhaveno*, *senharojigi* aŭ simile, sed okulkuracisto, librovendejo, ŝiphaveno kaj senharigi, kvankam temas ja klare pri multe-nombraj signifoj: kuracisto de okuloj, vendejo de libroj, haveno por ŝipoj, forigi harojn.

J-finaĵo povas tamen aperi en kunskriboj kiel membroj-abonantoj.

Grupaj radikoj kiel FAMILI (aro da parencoj) kaj ARME (aro da soldatoj) montras ĉiam multe-nombron de tio, el kio konsistas la grupo, sed ili ne per si mem montras, ĉu estas unu aŭ pli ol unu tia grupo:

  • familia = rilata al familio aŭ familioj (rilata al unu aro da parencoj aŭ al pluraj aroj da parencoj)
  • armea = rilata al armeo aŭ armeoj (rilata al unu aro da soldatoj aŭ al pluraj aroj da soldatoj)
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nombro — specialaj okazoj

8.2.4. Nombro — specialaj okazoj

La kunliga vorteto aŭ normale montras ekskluzivan sencon (devas esti nur unu el la alternativoj), sed iafoje ĝi estas inkluziva (povas validi pluraj alternativoj samtempe). Kiam pluraj aferoj estas ligitaj per aŭ, la uzo de J-finaĵo dependas de la senco:

  • Karlo aŭ Petro estas kulpa. Nur unu estas kulpa.

  • Aŭ la Angloj aŭ la Francoj estos unuaj sur la scenejo. Nur unu el la alternativoj povas validi, sed ĉiu el ili estas per si mem multe-nombra.

  • Aŭ mi aŭ miaj kontraŭuloj estas prava(j). Ĉi tie nek gramatika logiko, nek la senco povas solvi la konflikton inter unu-nombro kaj multe-nombro. Oni elektu laŭplaĉe. Verŝajne plej multaj elektus pravaj pro la proksimeco al la vorto kontraŭuloj. Plej bone estas verŝajne revortigi la frazon por eviti la problemon: Aŭ mi estas prava, aŭ miaj kontraŭuloj (estas pravaj). En tiu ĉi okazo la plej simpla solvo estas: Aŭ mi aŭ miaj kontraŭuloj pravas.

Iafoje oni povas aŭ rigardi ĉiujn membrojn de grupo kune, aŭ rigardi ĉiun individuon aparte:

  • Unu velo post la alia estis levataj.[FA1.55] Zamenhof pensis pri ĉiuj veloj kune, sed se oni pensas pri ĉiu aparta levo de velo, oni povas forlasi J, sed tiam oni ankaŭ ŝanĝu levataj al levita.

Iafoje du (aŭ pluraj) unu-nombraj esprimoj montras la saman aferon. Malgraŭ ŝajna plureco, temas pri nur unu:

  • Gaston Waringhien, ĉefaŭtoro de Plena Ilustrita Vortaro, kaj kunaŭtoro de Plena Analiza Gramatiko, estas prave rigardata kiel unu el la majstroj de Esperanto. Supraĵe povas ŝajni kiel tri homoj, sed estas vere nur unu, kiun oni nomas en tri manieroj. Sekve estu rigardata (ne rigardataj).

  • Tiu ĉi strando, aŭ plaĝo, estas perfekta por niaj bezonoj. La aldono aŭ plaĝo ne priparolas alian lokon, sed la saman per preskaŭ samsignifa vorto.

Iafoje apud unu ĉefa afero aperas alia en flanka komparo, necerteca aldono, aŭ simile. Tiam oni konsideru normale nur la ĉefan esprimon. Pri tiaj frazoj tamen ne ekzistas firmaj reguloj, ĉio dependas de la senco:

  • La instruistino, same kiel ŝiaj lernantoj, estis post kvartaga intensa instruado tre laca. Laca estu normale unu-nombra, ĉar ĝi priskribas ĉefe la instruiston, sed ne estus eraro diri lacaj, se oni volas klare inkluzivigi ankaŭ la lernantojn.

  • Elizabeto, kaj eble ankaŭ ŝia edzo, estos verŝajne invitita(j). Oni diru invitita aŭ invititaj depende de la verŝajneco, ke ankaŭ la edzo estos invitita.

  • Sofio, sed ne ŝia fratino, estas bonvena al la festo. Ĉi tie bonvena laŭsence ne priskribas la fratinon, kaj estus do erare diri bonvenaj.

Speco «

Kiam oni parolas ĝenerale pri ia speco, la distingo inter unu-nombro kaj multe-nombro ofte fariĝas malgrava:

  • Infano ne estas matura homo.[FE.6] = Infanoj ne estas maturaj homoj.

  • En domo kaj milit’ la viro regas.[IT.6] = En domoj kaj militoj la viroj regas.

Grupo kun po unu «

Speciala problemo ekestas, kiam oni parolas pri du grupoj, kaj ĉiu el la unua grupo rilatas al po unu el la dua grupo. Plej bone estas tiam uzi multe-nombron por la unua grupo, kaj unu-nombron por la dua. Tiaj frazoj fariĝas ofte teorie dusencaj:

  • En tiu kvartalo troviĝas domoj kun bela pordo. La domoj estas pluraj, tial oni diras domoj en multe-nombro. Ankaŭ la belaj pordoj estas pluraj, sed ĉiu domo havas nur po unu (ĉefan) pordon, kaj tial oni diras bela pordo en unu-nombro. Teorie la frazo povas ankaŭ signifi, ke ĉiuj domoj havas nur unu komunan pordon (malverŝajne). Se oni dirus belaj pordoj, la frazo estus normale komprenata tiel, ke ĉiu domo havas plurajn belajn pordojn. Por ekstrema klareco oni povas diri ekz. ...domoj, el kiuj ĉiu havas belan pordon aŭ ...domoj kun po unu bela pordo.

  • La nokto estis tiel malluma, ke ni nenion povis vidi eĉ antaŭ nia nazo.[FE.33] Kvankam estis pluraj nazoj, oni uzas nia nazo en unu-nombro, ĉar ĉiu el ni havis po unu nazon. Teorie la frazo povas ankaŭ signifi, ke ni havis nur unu komunan nazon (absurde). Se oni dirus niaj nazoj, la frazo estus normale komprenata tiel, ke ĉiu el ni havis plurajn nazojn, kvankam tio estas absurda. Por ekstrema klareco oni povus diri ekz. ...ke neniu el ni ion povis vidi eĉ antaŭ sia nazo.

  • Tiuj, kiuj voĉdonas por la propono, levu la dekstran manon. Kvankam temas (verŝajne) pri pluraj dekstraj manoj, oni uzas unu-nombron, ĉar ĉiu levu nur po unu dekstran manon, la propran.

Pli ol unu, malpli ol du «

Post la esprimo pli ol unu oni povus teorie uzi multe-nombron, sed oni uzas ĉiam unu-nombron pro la ĉeesto de unu. Ankaŭ post malpli ol unu oni uzas unu-nombron:

  • Mi perlaboras nur iom pli ol unu dolaron en tago.[FK.104]

  • Ĉu li trinkis pli ol unu glason?

  • Pasis malpli ol unu horo.

Noto: Zamenhof uzis ankaŭ pli-ol-unu (kun dividostrekoj) = pluraj. Tiam li uzis multe-nombron poste. Nuntempe oni neniam uzas pli-ol-unu tiumaniere, sed nur la vorton pluraj, kiu ne estas Zamenhofa (ĝi aperis nur en 1904). Zamenhof uzis ankaŭ kelkaj kaj kelke + da-esprimo por “pluraj”, sed tian signifon kelkaj kaj kelke ne plu havas (kvankam kompreneble en la praktiko la diferenco inter “kelkaj” kaj “pluraj” estas tre subjektiva afero).

Post malpli ol du oni povus teorie uzi unu-nombron, sed pro la ĉeesto de du oni uzas ĉiam multe-nombron:

  • En malpli ol du horoj mi revenos.

Nul kaj malpli «

Ĉe nul oni povas heziti, ĉu uzi unu-nombron aŭ multe-nombron, ĉar nul estas nek unu, nek pluraj. Oficiala regulo ne ekzistas. Oni povas rezoni en du manieroj:

  • Aŭ oni uzas J nur por nombroj super unu, do ne por ekz. nul aŭ 0,5.

  • Aŭ oni uzas J por ĉiuj (pozitivaj) nombroj krom ekzakte unu, do ankaŭ por nul kaj por nombroj inter nul kaj unu, ekz. 0,5.

Ambaŭ principoj estas egale logikaj:

  • Post tio restos nul homo(j). Ĉi tia uzado de nul aperas preskaŭ nur en poezio k.s. Normale oni dirus neniu homo (aŭ neniuj homoj).

  • Mi aĉetis nul komo kvin kilogramo(j)n da rizo.

Negativajn nombrojn oni traktas same kiel la respondajn pozitivajn nombrojn:

  • Restas al li minus unu eŭro. T.e. li ŝuldas unu eŭron.

  • En Laponio -40 (minus kvardek) celsiaj gradoj ne estas nekutima temperaturo.

  • La akvo estas malvarma je minus nul komo du grado(j).

Neniu, neniuj, ĉiu, ĉiuj «

Neniu estas unu-nombra, kaj neniuj estas multe-nombra, kvankam laŭsence ili ambaŭ egalas al nul:

  • Neniu homo estas perfekta.
  • Neniuj homoj estas perfektaj.

Ĉiu estas unu-nombra, kaj ĉiuj estas multe-nombra, kvankam ambaŭ estas laŭsence iel multe-nombraj:

  • Ĉiu homo estas mortema.
  • Ĉiuj homoj estas mortemaj.

Onoj «

Ĉe ON-vortoj oni uzas unu-nombron, kiam temas pri unu ono, kaj multe-nombron, kiam estas pli ol unu ono:

  • Li donis al mi duonon de sia pano. = ...unu duonon...

  • Restis nur tri dekonoj de la salajro.

  • Li trinkis duonan litron da lakto. = ...unu duonan litron..., ...unu duonon de litro...

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Imaga modo: US-finaĵo

26.4. Imaga modo: US-finaĵo

US-formo estas uzata por agoj kaj statoj nerealaj, imagaj aŭ fantaziaj. US-formo ne montras la tempon de la ago:

  • laborus = la ago “labori” estas imagata
  • estus = la stato “esti” estas imagata

  • Se mi estus riĉa, mi ne laborus. Temas pri nerealaj, imagaj stato kaj ago.

  • Se mi estus sana, mi estus feliĉa.[FE.20]

  • Se li scius, ke mi estas tie ĉi, li tuj venus al mi.[FE.20] La agoj scii kaj veni estas nerealaj, imagataj, dum la stato estas ja estas reala.

  • Se mi nur loĝus en palaco! La loĝado estas dezirata, sed mi scias, ke ĝi ne estas ebla, ke ĝi estas nura fantazio.

  • La malfeliĉa knabino, multe kurinte kaj trovinte neniun, kiu volus ŝin akcepti, baldaŭ mortis en angulo de arbaro.[FE.23] Tia persono ne ekzistis, kaj tial la ago “voli ŝin akcepti” estis nur imagata.

  • Mi ne farus la eraron, se li antaŭe dirus al mi la veron (aŭ se li estus dirinta al mi la veron).[FE.24] Kaj farus, kaj dirus ĉi tie rakontas pri imagataj agoj en la pasinteco. Se oni volas, oni povas montri la pasintecon per estus dirinta.

US por mildeco «

Oni ankaŭ uzas US-modon por pli milde prezenti petojn aŭ dezirojn:

  • Mi dezirus aĉeti kelkajn aferojn. Reala deziro, sed ĝentile prezentata.

  • Ĉu mi povus havi la skribilon? Tre ĝentila, milda peto.

  • Ĉu vi bonvolus paroli iom pli silente. Tre ĝentila, milda peto.

US en se-frazoj «

US-verboj estas ofte uzataj kun la vorteto se, kiu montras kondiĉon, sed se ne aŭtomate necesigas US-formon. Ĉio dependas de la senco. Se temas klare pri imago, oni uzu US, sed se eble estas reala ago aŭ stato, oni uzu la realan modon:

  • Se li estus ĉi tie, li certe mirus pri la malordo. Oni scias, ke li ne estas ĉi tie, sed se li estus, li ankaŭ mirus.

  • Se li estas ĉi tie, li certe miras pri la malordo. Oni ne scias, ĉu li estas ĉi tie, sed tiel ja povas esti. Se tiel efektive estas, li ankaŭ efektive miras.

US ne egalas al estis ...onta «

En kelkaj lingvoj la verbformo por imagataj agoj estas uzata ankaŭ por io, kio iam estis antaŭvidita. Tion Esperanto esprimas per kunmetita verboformo: estis ...onta aŭ estis ...ota.

Povus, devus, volus «

Ĉe la verboj povi, devi kaj voli US-finaĵo ofte havas specialan signifon.

Dosierdato: 6 Novembro 2005 (12:54:25 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Verboj

26. Verboj

Vorto kun iu el la finaĵoj I, AS, IS, OS, US aŭ U estas verbo. Verbo montras faradon de ago aŭ estadon en stato.

  • Verboj kun AS, IS, OS, US aŭ U rolas kiel ĉefverboj de frazo.

  • Verboj kun I-finaĵo (I-verboj) ne rolas kiel ĉefverbo, sed havas diversajn aliajn rolojn en frazoj. I-verbo estas tradicie rigardata kiel la baza formo de verbo. Tial verboj aperas en I-formo en vortaroj.

La diversaj verbfinaĵoj prezentas agojn en kvar malsamaj manieroj — en kvar modoj. En la reala modo, oni faras distingon inter tri tempoj (AS, IS, OS). La aliaj modoj ne montras tempon:

  • Neŭtrala modo: I-finaĵo
  • Reala modo: AS-finaĵo, IS-finaĵo aŭ OS-finaĵo
  • Vola modo: U-finaĵo
  • Imaga modo: US-finaĵo

Legu ankaŭ pri vortfarado per verbaj finaĵoj, pri verboj kaj frazroloj, kaj pri kelkaj gravaj verboj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neŭtrala modo: I-finaĵo

26.1. Neŭtrala modo: I-finaĵo

Verboj kun la finaĵo I nur nomas agon aŭ staton. Ili ne montras, ĉu temas pri realaĵo, volo aŭ imago. Ili ankaŭ ne montras tempon. I-verboj estas ofte similaj al agaj O-vortoj:

  • labori = la ideo de farado de laboro
  • esti = la ideo de estado

  • Mi volas labori. = Mi volas, ke mi laboru.

  • Estas tede labori. = Laborado estas teda.

I-verboj ne rolas kiel ĉefverboj, sed estas uzataj en multaj aliaj manieroj. Legu detale pri la uzado de I-verboj.

Dosierdato: 6 Novembro 2005 (12:55:38 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vola modo: U-finaĵo

26.3. Vola modo: U-finaĵo

U-formo montras, ke la ago aŭ stato ne estas reala, sed dezirata, volata, ordonata aŭ celata. U-formo ne montras la tempon de la ago. Tia ago tamen kutime troviĝas en la estonteco:

  • laboru = la ago “labori” estas dezirata, petata, ordonata aŭ celata
  • estu = la stato “esti” estas dezirata, petata, ordonata aŭ celata

  • Sidu sur seĝo! Ordono aŭ peto.

  • Estu viro! Ordono aŭ peto.

  • Ludoviko, donu al mi panon.[FE.8]

  • Diru al mi vian nomon.[FE.18]

  • Ne rigardu min tiel rigide![FA1.2]

  • Ni legu la unuan ĉapitron. Esprimo de deziro.

  • Ĉu ni iru al la dancejo? Demando pri volo. La efektiva senco de tia frazo tamen plej ofte estas ĝentila propono. Komparu kun ĝentilaj petoj ĉi-poste.

Ĉe U-verboj oni tre ofte forlasas la subjekton, se ĝi estas la pronomo vi: Venu tuj! = Vi venu tuj! Sed tia forlaso eblas nur en ĉeffrazo, ne en subfrazo.

U-modo en ke-frazoj «

U-modo estas uzata en ke-frazoj, se la ĉeffrazo iel montras volon, celon, opinion k.s.:

  • Mi volas, ke vi laboru. La laborado estas volata.

  • Li petas, ke mi estu atenta.[FE.26]

  • Estas necese, ke ni nun unu fojon por ĉiam faru finon al tiu ĉi stato.[L2.112]

Legu pli detale pri verboformoj en ke-frazoj.

Ĝentila peto «

Por esprimi pli ĝentile sian volon oni uzu la vorton bonvolu plus I-verbon. Oni ankaŭ povas aldoni alian ĝentilan esprimon kiel mi petas, aŭ simile:

  • Bonvolu sidi ĉi tie! = Sidu ĉi tie, mi petas!

  • Bonvolu fermi tiun ĉi fenestron! = Fermu la fenestron, mi petas!

Nepre ne uzu duoblan U-formon. Ne diru: *Bonvolu sidu...*.

Noto: Kelkaj uzas anstataŭe bonvole ...U, ekz.: Bonvole sidu ĉi tie! Tio estas sufiĉe logika alternativo, sed ĝi ne estas kutima, nek tradicia. Prefere oni restu ĉe la normala bonvolu... I.

Dosierdato: 6 Novembro 2005 (12:54:29 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Reala modo

26.2. Reala modo

La reala modo montras agojn kaj statojn realajn kaj efektivajn. En la reala modo oni devas fari distingon inter tri tempoj:

  • Nun-tempo: AS-finaĵo
  • Pasinta tempo: IS-finaĵo
  • Venonta tempo: OS-finaĵo
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Nun-tempo: AS-finaĵo

26.2.1. Nun-tempo: AS-finaĵo

AS-verbo montras, ke la ago aŭ stato estas reala, efektiva, kaj ke ĝi komenciĝis, sed ne finiĝis. Tio signifas, ke la ago aŭ stato okazas ĝuste nun, aŭ ke ĝi okazas kutime, aŭ ke la afero validas ĉiam:

  • laboras = la ago “labori” komenciĝis sed ankoraŭ ne finiĝis
  • estas = la stato “esti” komenciĝis sed ankoraŭ ne finiĝis

  • Mi sidas sur seĝo. La sidado estas reala kaj nuna.

  • Mi estas advokato. La profesio estas efektiva kaj nuna.

  • Kvar kaj dek ok faras dudek du.[FE.12] Tio validas ĉiam.

  • Nun mi legas.[FE.20] La legado efektive okazas nun.

  • Hodiaŭ mi studas Esperanton. Mi eble ne studas ĝuste en la momento de parolado, sed mi komencis la hodiaŭan studadon kaj ankoraŭ ne finis ĝin.

  • En la vintro oni hejtas la fornojn.[FE.16] Tio okazas ĉiuvintre, antaŭe kaj estonte.

  • Mi loĝas ĉi tie tri jarojn. Mia loĝado daŭris jam tri jarojn, kaj daŭras plu.

  • Mi jene konfirmas vian mendon. La konfirmo okazas en la momento de skribado aŭ eldirado de la frazo.

Oni ankaŭ kelkfoje uzas AS-tempon, kiam oni citas la vortojn de fama persono (eble jam mortinta). Tiel oni sentigas, ke liaj vortoj estas ĉiam validaj: Platono skribas, ke la plej alta bono estas scio pri la ideoj.

Iafoje en rakontoj oni uzas AS-tempon por la tempo de la rakonto, por tiu tempo, kiun la rakonto atingis. Tia speciala stilo povas plivigligi la rakontadon:

  • Ne suspektante ion li iradis tra la arbaro. Subite eksonas pafo [...] Unue la rakontanto uzas IS-verbon por pasinteco, sed poste li ŝanĝas al AS-formo por ke la aŭskultanto aŭ leganto sentu kvazaŭ li mem ĉeestas, kaj povas aŭdi la pafon.

Iafoje la verbo devi kun AS-finaĵo signife similas al estonta tempo.

Dosierdato: 6 Novembro 2005 (12:53:53 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pasinta tempo: IS-finaĵo

26.2.2. Pasinta tempo: IS-finaĵo

IS-verboj montras, ke la ago aŭ stato estas reala, sed okazis iam antaŭ la momento de parolado. Normale la ago aŭ stato jam finiĝis:

  • laboris = la ago “labori” okazis antaŭ nun
  • estis = la stato “esti” okazis pli frue ol nun

  • Mi sidis tiam sur seĝo. La sidado efektive okazis en tiu pasinta tempo.

  • Mi estis knabo. La knabeco estis reala en la koncerna pasinta tempo.

  • Hieraŭ mi renkontis vian filon, kaj li ĝentile salutis min.[FE.20]

  • Tiutempe oni loĝis en kavernoj. La ago estis kutima tiutempe, sed jam ĉesis.

  • Mi loĝis ĉi tie tri jarojn. Mia loĝado daŭris tri jarojn, sed ne plu daŭras.

Kelkaj lingvoj faras distingon inter ago/stato kiu daŭris, ago/stato kiu plenumiĝis, kaj ago/stato kiu okazis pli frue ol io alia. La Esperanta IS-formo estas uzebla egale pri ĉiaj specoj de pasinteco:

  • Kiam mi estis juna, mi laboris multe. Daŭra stato.

  • Hodiaŭ mi laboris multe. Finita ago.

  • Kiam vi vidis nin en la salono, li jam antaŭe diris al mi la veron.[FE.24] Diris okazis pli frue ol vidis.

Se oni volas montri nuancojn de pasinta tempo, oni povas uzi diversajn aldonajn vortojn, sed oni ankaŭ povas uzi kunmetitajn verboformojn. Preskaŭ ĉiam tamen simpla IS-verbo sufiĉas.

IS por estonta tempo «

Iafoje oni vidas IS-formojn, kiuj montras ion, kio estonte plenumiĝos. Tio estas erara. Oni uzu OS-formon, aŭ, se oni volas esti tre preciza, estos ...inta. Do, ne diru: Mi venos al vi, kiam mi *finis* mian taskon. Diru: Mi venos al vi, kiam mi finos mian taskon. Aŭ: Mi venos al vi, kiam mi estos fininta mian taskon.

Dosierdato: 6 Novembro 2005 (12:55:18 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Venonta tempo: OS-finaĵo

26.2.3. Venonta tempo: OS-finaĵo

OS-tempo montras, ke la ago aŭ stato ankoraŭ ne komenciĝis en la momento de parolado. Kompreneble la estonteco ĉiam estas necerta, sed OS-verbo montras, ke la parolanto pensas, ke la afero vere okazos:

  • laboros = la ago “labori” ankoraŭ ne komenciĝis sed ja komenciĝos
  • estos = la stato “esti” ankoraŭ ne komenciĝis, sed post iom da tempo ĝi realiĝos

  • Mi sidos poste sur seĝo. La sidado efektive okazos poste.

  • Mi estos riĉulo. La riĉula stato estas fakto de la estonteco.

  • Mi rakontos al vi historion.[FE.18] La rakontado ankoraŭ ne komenciĝis.

  • Morgaŭ estos dimanĉo.[FE.20]

  • Post cent jaroj oni eble loĝos en spacoŝipoj. La ago estos (eble) kutima en tiu estonta tempo.

  • Mi loĝos ĉi tie tri jarojn. Mia loĝado ankoraŭ ne komenciĝis, sed kiam ĝi komenciĝos, ĝi efektive daŭros tri jarojn.

  • Ankaŭ la eldonadon de la “Biblioteko” ni devas interrompi, sed ankaŭ nur por mallonga tempo, ĝis ni ordigos la aferon.[OV.211] Kiam la ordigo de la afero estos kompleta, ni rekomencos la eldonadon. Anstataŭ ordigos oni povas ĉi tie uzi estos ordigintaj.

En iaj stiloj de rakontado, en kiuj oni iafoje uzas AS-formon anstataŭ IS-formo por tiu tempo, kiun la rakonto atingis, oni uzas OS-verbojn por tempo iam post tiu tempo:

  • En 1894 aperas la Ekzercaro, kiu en 1905 fariĝos parto de la Fundamento de Esperanto. Ankoraŭ la rakontanto nur atingis la jaron 1894 uzante pri tiu tempo AS-verbon, kvazaŭ temus pri nuno. Li tamen antaŭmencias aferon de la jaro 1905 uzante OS-verbon, ĉar la rakonto mem ankoraŭ ne atingis tiun jaron.

Dosierdato: 6 Novembro 2005 (12:54:13 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Verboj kun al-komplemento

30.4. Verboj kun al-komplemento

Multaj verboj povas havi al-komplementon, sed ĉe kelkaj verboj la al-komplemento estas aparte grava. Ĉe tiaj verboj al-komplemento montras tiun, kiu profitas aŭ malprofitas de la ago. Tiaj verboj estas normale objektaj.

Doni «

Subjekto estas tiu, de kiu io iras, kaj kiu normale kaŭzas tiun iron. La objekto estas tio, kio transiras al iu. La al-komplemento estas tiu, kiu ricevas la objekton: La patro donis al mi dolĉan pomon.[FE.10] Ŝafoj donas lanon al sia posedanto. Muziko donas plezuron al homoj.

Lavi «

La subjekto estas normale tiu, kiu kaŭzas la lavadon. La objekto estas tio, kio fariĝas pura: Mi lavis min en mia ĉambro, kaj ŝi lavis sin en sia ĉambro.[FE.18] La lavisto lavis tolaĵon. Ofte la objekto estas korpoparto. La posedanto de la korpoparto iel profitas de la ago, kaj povas aperi kiel al-komplemento: Mi lavas al mi la manojn. Li lavis al la bebo la vizaĝon. Oni povas ankaŭ uzi posedan priskribon por montri la posedanton de la korpoparto: Mi lavas miajn manojn. Li lavis la vizaĝon de la bebo.

Ŝteli «

La subjekto estas tiu, kiu kontraŭleĝe ekhavas ion, kaj kiu ankaŭ kaŭzas tiun ekhavon. La objekto estas tio, kio kontraŭleĝe transiras al la subjekto. Tiu, kiu perdas la objekton, malprofitas de la ago, kaj povas aperi kiel al-komplemento: Vi ŝtelis al mi mian filon el la brakoj.[Rt.50] Oni ankaŭ povas uzi de-komplementon por tiu, kiu perdas ion. Tio estas ofte pli klara esprimomaniero, ĉar efektive temas pri demovo: Vi ŝtelis de mi karan horon.[Rt.35]

Aparteni «

La subjekto estas havaĵo, posedaĵo aŭ simile. La al-komplemento estas tiu, kiu havas la aferon. Objekto ne aperas: La rozo apartenas al Teodoro.[FE.5] La estonteco apartenas al ni.[OV.159] Legu ankaŭ pri aparteni kaj havi.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Alternativaj frazkonstruoj

30.7. Alternativaj frazkonstruoj

Alternativaj subjektoj «

Ĉe iuj verboj du aŭ pli da rolantoj iel “faras” la agon, sed en malsamaj manieroj. Iu ajn el ili povas aperi kiel subjekto.

Kovri «

La subjekto povas esti tiu, kiu kaŭzas, ke io kaŝu ion alian: Mi bele kovris mian liton per multkoloraj teksaĵoj el Egiptujo.[SS.7] En ĉi tia uzo kovri montras (momentan) agon. La subjekto povas alternative esti io, kio estas en tia pozicio, ke ĝi kaŝas ion. Eventuala kaŭzinto de la kovrado normale ne aperas: Nigra lana tuko kovris ŝiajn harojn.[M.116] Tapiŝoj kovris la plankon.[FA3.59] En ĉi tia uzo kovri montras daŭran staton. Se oni pasivigas la frazon, la elekton de pasiva participo influas tio, ĉu oni celas momentan agon korvi aŭ daŭran staton kovri.

Bati «

La subjekto estas normale tiu, kiu kaŭzas baton: Li batis sian hundon per bastono. La tamburisto batas sian tamburon. La subjekto povas ankaŭ esti io, kio trafas ion bate: Forta pluvo batis la fenestran vitron. Altan arbon batas la fulmo.[PE.62]

Bati povas ankaŭ signifi soni per batoj. Tiam la subjekto estas tio, el kio venas la sono: Pro kio batas la tamburo?[H.174] Se temas pri hor-montra batsono, la subjekto povas esti horloĝo: La horloĝo sur la granda preĝeja turo ĵus batis la kvinan horon.[FA2.52] Sed ankaŭ la horo povas aperi kiel subjekto: Jam la dekdua horo batis.[H.28]

Alternativaj objektoj «

Ĉe iuj verboj du aŭ pli da aferoj estas iel trafataj de la ago, sed en malsamaj manieroj. Iu ajn el ili povas aperi kiel objekto. (Ankaŭ sciigi kaj memorigi havas alternativajn objektojn.)

Danki «

La objekto normale estas tiu, kiu faris ion bonan kaj tial ricevas dankon: Li tuj faris kion mi volis, kaj mi dankis lin por la tuja plenumo de mia deziro.[FE.31] Sed ankaŭ la kaŭzo de la danko povas esti objekto: Al lia energia laborado nia afero dankas multajn el siaj sukcesoj en Francujo.[OV.247]

Peti «

La objekto povas esti la persono, al kiu la peto direktiĝas, aŭ la afero, kiun la subjekto iel volas: Ŝi tiel plenkore petadis Dion pri helpo.[FA1.109] Mi petas pardonon de vi.[M.183]

Pardoni «

La objekto povas esti la persono, kies kulpon oni nuligas, aŭ la afero, pri kiu temis la kulpo: Mi pardonis al la malamiko lian kulpon. Mi pardonis la malamikon pri lia kulpo.

Pagi «

La objekto povas esti la prezo, la aĉetaĵo, la pagilo aŭ la ricevanto de la pago: Mi pagis la prezon de la manĝo. Mi pagis la manĝon per dolaroj. Mi pagis dolarojn por la manĝo. Mi pagis la kelneron per monbiletoj.

Sed oni ne povas samtempe havi plurajn objektojn kun malsamaj rilatoj al la ĉefverbo. Ne diru: *Mi dankis lin la tujan plenumon de mia deziro.* *Mi petas vin pardonon.* *Mi pardonis la malamikon lian kulpon.* *Mi pagis la kelneron monbiletojn.*

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IG-verboj

30.8. IG-verboj

Verboj faritaj per la sufikso IG estas ĉiam objektaj. Ili montras kaŭzadon de ia rezulto. La subjekto estas ĉiam la kaŭzo aŭ la kaŭzanto. La radiko(j) antaŭ IG montras la rezulton.

Eco aŭ stato kiel rezulto «

Se la rezulto de IG-verbo estas eco aŭ stato (pozicio, identeco...), la objekto estas tiu, kiu ricevas tiun econ, staton k.t.p.

Lacigi «

La objekto estas tiu, kiu fariĝas laca: La tro multa parolado lacigas lin.[FE.40] La vojaĝo certe vin lacigis.[FA4.223] Tiu ĉi medikamento estas bona, sed ĝi lacigas la uzanton.

Glaciigi «

La objekto estas tio, kio fariĝas glacio aŭ glacia: Norda neĝo glaciigas liajn piedojn.[Rt.106]

Edzinigi «

La objekto estas tiu, kiu fariĝas edzino: Mi edzinigas mian filinon ne kun ia simpla nobelo.[Rz.86] Li edzinigis ŝin al si per la edziĝa ringo kontraŭ la volo de ŝia patro.[Rn.8]

Enigi «

La objekto estas tiu, kiu estas movata en ion. La loko al kiu moviĝas la objekto estas montrata per en kaj N-finaĵo: Ŝi verŝajne enigis la manojn en siajn densajn nigrajn harojn.[M.56] Li enigis la glavon en la ingon.

Senobjekta ago kiel rezulto «

Ĉe iaj IG-verboj la rezulto estas senobjekta ago. Oni tiam faris IG-verbon el alia verbo, kiu estas senobjekta. Ĉe tiaj IG-verboj la objekto estas la subjekto de la origina verbo.

Bruligi «

La objekto estas tio, kio ekbrulas: Post infekta malsano oni ofte bruligas la vestojn de la malsanulo.[FE.39] La suda suno bruligas lian nudan kapon.[Rt.106]

Sidigi «

Objekto estas tiu, kiu estas metata en sidan pozicion: Rapide ŝi prenis la infanon sur la brakojn kaj sidigis ĝin sur siaj genuoj.[M.193] La hundon li residigis sur la keston.[FA1.3]

Objekta ago kiel rezulto «

Ĉe iaj IG-verboj la rezulto estas objekta ago. Oni tiam faris IG-verbon el verbo, kiu jam estas objekta. Ekzistas du manieroj uzi tiajn IG-verbojn. La objekto de la IG-verbo povas esti la subjekto de la origina verbo, aŭ la objekto de la origina verbo. (Vidu pli da ekzemploj de verboj kun alternativaj objektoj.)

Sciigi «

La objekto povas esti tiu, kiu ekscias ion: Mi estas devigata sciigi vin pri tre malbela fakto, kiu okazis en nia tendaro.[L2.209] La objekto povas alternative esti la sciaĵo: La heroldoj rajdadis tra la tuta urbo kaj sciigadis la fianĉiĝon.[FA1.65]

Memorigi «

La objekto povas esti tiu, kiu ekmemoras ion: Tio memorigas min pri mia infaneco. La objekto povas alternative esti la memoraĵo: Tio memorigas al mi mian infanecon.

Oni ne povas uzi ambaŭ eblojn samtempe. Ne eblas diri: *Mi sciigos vin malbelan fakton.* Nek eblas diri: *Tio memorigas min mian infanecon.*

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IĜ-verboj

30.9. IĜ-verboj

Verboj faritaj per la sufikso IĜ estas ĉiam senobjektaj.

Ordinaraj IĜ-verboj «

Ordinaraj IĜ-verboj montras transiron al nova stato. La radiko(j) antaŭ IĜ montras la rezulton, la novan staton. La subjekto de ordinara IĜ-verbo estas tio, kio eniras en novan staton. Eventuala kaŭzanto de la transiro normale ne aperas en la frazo. Ĉe IĜ-verboj kaŭzanto ne estas interesa.

Malpuriĝi «

La subjekto estas tiu, kiu fariĝas malpura: En la kota vetero mia vesto forte malpuriĝis.[FE.39] Ili malpuriĝis per siaj faroj.[Ps.106]

Glaciiĝi «

La subjekto estas tio, kio fariĝas glacio aŭ glacia: Fariĝis vintro, kaj la akvoj glaciiĝis.[FA3.62] Ĉi tie estas tiel malvarme, ke la nuboj glaciiĝas en bulojn.[FA1.133]

Edziniĝi «

La subjekto estas tiu, kiu fariĝas edzino: Ŝi edziniĝis kun sia kuzo.[FE.39] Ĉu vi volas edziniĝi kun mi?

Sidiĝi «

La subjekto estas tiu, kiu transiras en sidan pozicion. Ofte oni subkomprenas, ke tiu mem kaŭzis la eksidon (= sidigis sin, eksidis), sed la IĜ-verbo principe nenion diras pri eventuala kaŭzanto: Ŝi fale sidiĝis sur ĝi [la ŝtuparo].[M.141] Sidigu vin (aŭ sidiĝu), sinjoro![FE.39] Li sidiĝis rajde sur la kapro.[FA3.96]

IĜ-verboj faritaj el objektaj verboj «

En IĜ-verboj faritaj el objektaj verboj ne temas pri ekesto de rezulto aŭ ŝanĝo de stato, sed pri ago, kiu okazas per si mem. Se ĉeestas statoŝanĝa signifo, tiu signifo estas jam en la origina verbo.

La ago de tia ĉi IĜ-verbo estas ago, kiu sen IĜ havas kaŭzanton kiel subjekton. Kun IĜ la kaŭzanto malaperas. Aŭ ne ekzistas kaŭzanto, aŭ oni ne interesiĝas pri eventuala kaŭzanto.

Ĉe IĜ-verbo farita el objekta verbo la subjekto estas la objekto de la origina verbo. Ĉe tiaj ĉi verboj IĜ do servas por renversi la frazrolojn. Tio similas al pasivo. Ĉe vera pasivo tamen kaŭzanto nepre ekzistas, kvankam oni eble ne mencias ĝin.

Detruiĝi «

La subjekto estas tio, kio fariĝas komplete difektita aŭ malkonstruita. Ĉu iu detruis ĝin, ĉu ĝi fariĝis tia per si mem, tion la IĜ-verbo ne montras: Se mi volus ankoraŭ esti mem leĝdonanto en la lingvo [...], tiam la afero baldaŭ tute detruiĝus.[OV.59] Tiu ĉi domo detruiĝis dum la milito. Ĉiuj miaj planoj disfalis kaj detruiĝis. La origina verbo detrui signifas “kaŭzi kompletan difekton aŭ malkonstruon”: La milito detruis la domojn.

Ruliĝi «

La subjekto estas io, kio moviĝas turniĝante ĉirkaŭ si mem, aŭ veturilo, kiu moviĝas, ĉar ĝiaj radoj turniĝas: La vinberoj elpremite ruliĝadis sur la teron.[FA4.185] La amaso kuris malpli rapide ol la veturilo, kiu ruliĝis tre rapide.[M.212] La kaleŝo ekruliĝis for.[BV.28] Ruli signifas “movi ion per turnado de ĝi aŭ ĝiaj radoj”: Rulu nun al mi grandan ŝtonon.[Sm1.14] La vendisto rulis sian ĉaron laŭ la strato.

Troviĝi «

La subjekto estas tio, kio estas en ia loko aŭ kio simple ekzistas: En la ĉambro troviĝis spegulo tiel granda kiel pordo.[FA3.59] Baldaŭ ili troviĝis sur la strato Freta.[M.105] En ĉiu objekto troviĝas difekto.[PE.491] Trovi signifas “ekvidi, renkonti ion, kion oni eble serĉis”: Ĉu vi jam trovis vian horloĝon? Antaŭe oni uzis trovi sin anstataŭ troviĝi: Super la tero sin trovas aero.[FE.26] Tio estas nun malofta.

Komenciĝi «

La subjekto estas tio, pri kies unua parto temas: Kvin monatojn poste komenciĝis denove la abomena milito.[Rt.46] La nomoj de la leporo kaj de la limako ambaŭ komenciĝas per “L”.[FA4.64] Komenci signifas “kaŭzi komencon, fari la unuan parton de io”: La unuan de Majo ili komencis sian vojaĝon.[FA3.127] Ŝi komencis paroli.[M.122]

Moviĝi «

La subjekto estas tio, kio ne restas en la sama loko: Amasoj da pasantoj moviĝis sur la trotuaroj.[M.115] La balancilo moviĝas.[FA2.59] Movi signifas “kaŭzi, ke io ne restu en sia loko”: Ŝi movadis siajn ĉarmajn membrojn.[FA1.137] La maljuna saliko movis siajn branĉojn en la vento.[FA2.21] Oni povas ankaŭ uzi movi sin, kiam io konscie kaŭzas, ke ĝi mem ŝanĝu lokon: Li nenion sentis de la vetero kaj ne movis sin de la loko. Sed movi sin estas uzata ankaŭ por nekonscia moviĝado: Ĉiuj flagoj sin movadis en la aero.[FA1.65] Nuntempe oni uzas tamen pli ofte moviĝi en tiaj okazoj.

Dubaj IĜ-verboj «

Pri iuj IĜ-verboj faritaj el objektaj verboj oni hezitas, kiel uzi ilin.

Sciiĝi «

La subjekto estus normale la objekto de scii: La novaĵo rapide sciiĝis en la tuta urbo. Plej ofte tamen sciiĝi estas uzata en la signifo “ekscii” (komparu kun sidiĝi = “eksidi”). La subjekto restas la sama kiel por scii dum la origina objekto fariĝas pri-komplemento: Mi sciiĝis pri tio de homoj plej kredindaj.[Rz.6]

En la komenca tempo Zamenhof eĉ uzis verbojn kiel sciiĝi kun objekto: Tion ĉi neniu devas sciiĝi![FA1.69] Nuntempe ĉiuj IĜ-verboj estas nepre senobjektaj, kaj oni diras: Pri tio ĉi neniu devas sciiĝi!

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Verboj kaj frazroloj

30. Verboj kaj frazroloj

La plej grava parto de frazo estas la ĉefverbo. Ĝi regas la gramatikon de la tuta frazo. Ĉefverbo estas kvazaŭ manuskripto de teatraĵo. Ĝi decidas, kiaj rolantoj povas aperi, kaj kiajn rolmontrilojn ili havu. Por konstrui frazojn korekte oni do devas por ĉiu verbo scii, kiaj rolantoj povas aŭ devas aperi. Plej grave estas scii detalojn pri subjekto, objekto kaj perverba priskribo. Tiujn rolojn oni povas nomi ĉefaj frazroloj. Ĉe iaj verboj ankaŭ al-komplemento estas grava frazrolo. Aliaj komplementoj (tempaj, lokaj, manieraj...) kondutas pli libere. Tiajn povas havi pli-malpli ĉiu verbo.

Ĉi tie aperos nur ekzemploj de diversaj specoj de verboj, kaj ne ĉiuj detaloj estos klarigitaj. Multaj verboj havas pluraj signifojn, kaj la reguloj por frazroloj povas esti malsamaj por la diversaj signifoj. Bonaj vortaroj donas pli da informoj, almenaŭ per ekzemplaj frazoj.

La ĉi-postaj klarigoj traktos ĉefe aktivajn frazojn. Tio estas la normala maniero montri agon. Frazojn kun objekto oni povas transformi en pasivon. Tiam la frazroloj ŝanĝiĝas.

  • Sensubjektaj verboj
  • Senobjektaj verboj
  • Objektaj verboj
  • Verboj kun al-komplemento
  • Priskribaj verboj
  • Similsignifaj verboj
  • Alternativaj frazkonstruoj
  • IG-verboj
  • IĜ-verboj
  • Pri-verboj
  • Kompleksaj verboj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kompleksaj verboj

30.11. Kompleksaj verboj

Verboj kiel povi, voli, komenci, fini, ĉesi k.a. ofte aperas kune kun I-verbo. La du verboj kune formas kvazaŭ unu kompleksan verbon. Normale la I-verbo signife estas la pli grava parto, kaj ĝi decidas la frazrolojn:

  • Komencis pluvi. La ĉefverbo komenci per si mem normale postulas kaj subjekton kaj objekton, sed la frazkonstruon decidas pluvi, kiu estas sensubjekta kaj senobjekta verbo.

  • Ĉesis neĝi. La ĉefverbo ĉesi normale havas subjekton, sed neĝi estas sensubjekta verbo.

  • Ĉu vi jam ĉesis rigardi televidon? La ĉefverbo ĉesi ne povas havi objekton, sed rigardi estas objekta verbo.

  • Povus temi pri arkitekturo. La ĉefverbo povi normale havas subjekton, sed temi regas la frazon, kaj ĝi povas esti sensubjekta.

  • Ili finis labori. La ĉefverbo fini normale havas kaj subjekton kaj objekton, sed labori ne havas objekton. Oni povus ankaŭ diri, ke ĝuste la I-verbo labori estas la objekto de fini.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Objektaj verboj

30.3. Objektaj verboj

Multaj subjektaj verboj povas krom subjekto havi ankaŭ objekton. Ili estas objektaj verboj.

Vidi «

La subjekto estas tiu, kiu perokule rimarkas ion. La objekto estas tio, kio estas rimarkata: La knabino vidas la domon. Ĉu vi vidis la akcidenton?

Preni «

La subjekto estas tiu, kiu kaŭzas la agon kaj ekhavas la objekton. La objekto estas tio, kio pro la preno transiras al la subjekto: Ŝi prenis el la ŝranko la argilan kruĉon.[M.13] Ili prenis la soldaton kaj ĵetis lin en malliberejon.[FA1.6] Se oni volas precize diri, kiu parto de la objekto estas trafata de la preno, oni uzas je-komplementon: Poste ŝi prenis Gerdan je la mano.[FA2.57] (La mano apartenas al Gerda.) La korpoparto aŭ ilo uzata de la subjekto povas aperi kiel per-komplemento: Per sia terura mano li prenis min je la kolo. Per tenajlo li prenis la feron el la fajro.

Mortigi «

La subjekto estas la kaŭzanto aŭ la kaŭzo de la morto. La objekto estas tiu, kiu mortas: David [...] batis la Filiŝton kaj mortigis lin.[Sm1.17] Troa drinkado mortigas la drinkanton. Legu pli pri IG-verboj.

Helpi «

Subjekto estas la faciliganto. Tio, kies tasko aŭ laboro estas faciligata, povas esti objekto: Ĉiuj esperantistoj en la daŭro de la tuta jaro volonte helpados la organizantan komitaton per siaj konsiloj kaj laboroj.[L1.84] Oni ankaŭ povas uzi al-komplementon anstataŭ objekto: Rakontu al mi vian malfeliĉon, ĉar eble mi povos helpi al vi.[FE.41]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Pri-verboj

30.10. Pri-verboj

La rolvorteto pri estas ofte uzata prefiksece. En kelkaj okazoj ĝia sola tasko estas ŝanĝi la rolon de objekto.

Semi «

La objekto estas la semoj. La loko, kien la semoj metiĝas, povas aperi kiel loka aŭ direkta komplemento: La terkultivisto semas tritikon en la kampo. / Kelkaj personoj komencis semi inter la esperantistoj konfuzon kaj timon.[L2.88]

Prisemi «

La objekto estas la loko, kien la semoj metiĝas. La semoj povas aperi kiel per-komplemento. La terkultivisto prisemas la kampon per tritiko. / Dum ses jaroj prisemu vian kampon.[Lv.25]

Legu pli pri prefikseca pri.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Priskribaj verboj

30.5. Priskribaj verboj

Priskribaj verboj ligas priskribon al la subjekto aŭ la objekto. Tian priskribon oni nomas perverba priskribo. Ĝi plej ofte ne havas rolmontrilon.

Esti «

La subjekto estas tio, kio havas ian econ. La eco aperas kiel perverba priskribo de la subjekto: La domo estas granda. Mia patro estis ŝoforo. Esti povas ankaŭ esti sensubjekta: Estas varme. Estas terure. Estis dimanĉo. Estis milito. Tiu, kiu sentas aŭ spertas econ povas aperi kiel al-komplemento aŭ por-komplemento: Estas al mi malvarme kaj tiel malseke![FA1.33] Estas terure por mi. Legu pli pri esti.

Fariĝi «

La subjekto estas tio, kio ekhavas ian econ. La eco aperas kiel perverba priskribo: La etoso fariĝis malbona. Li fariĝis neeltenebla. Fariĝi povas ankaŭ esti sensubjekta: Fariĝis malvarme al mi. Fariĝis terure por mi.

Opinii «

La subjekto estas tiu, kiu havas opinion pri la eco de io. La objekto estas tio, kio havas la econ. La eco mem aperas kiel perverba priskribo de la objekto: Mia fratino opinias viajn klopodojn vanaj.

Bati «

Normale bati estas ordinara objekta verbo. La kaŭzanto estas subjekto, kaj tio, kion la batoj trafas, estas objekto. Iafoje ĉeestas ankaŭ eco, kiun la batado kaŭzas ĉe la objekto. La eco aperas kiel perverba priskribo de la objekto: Ili batis lin senkonscia.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Senobjektaj verboj

30.2. Senobjektaj verboj

Plej multaj verboj devas havi subjekton, sed multaj el ili ne povas havi objekton. Ili estas senobjektaj verboj. Kelkaj tiaj verboj povas tamen iafoje havi objekton, kiu pliklarigas la agon.

Morti «

La subjekto estas tiu, kiu perdas sian vivon: En la domo de la malgranda Niko mortis lia maljuna avino.[FA1.12] Ĉiun fojon, kiam mortas bona infano, anĝelo de Dio malleviĝas sur la teron.[FA2.21]

Okazi «

La subjekto estas ago aŭ simila afero. Objekto ne povas aperi: En Kjöge ĉiujare okazadis tre vizitata foiro.[FA3.56] Kio okazis? Okazis io grava. Tio, kio spertas la okazaĵon povas aperi kiel al-komplemento: La malfeliĉa infano rakontis al ŝi naive ĉion, kio okazis al ŝi.[FE.17]

Ĝoji «

La subjekto estas tiu, kiu sentas ĝojon, do normale persono. Krome ĝoji havas ofte pri-komplementon aŭ pro-komplementon, kiu montras la temon aŭ la kaŭzon de la ĝojo: Mi tre ĝojas pri via feliĉo![FA2.137] Naskinto de saĝulo ĝojos pro li.[SS.23]

Dormi «

La subjekto estas normale homo aŭ besto, kiu estas senkonscia en dormo: Ili jam dormas en siaj litoj. Okaze la speco de dormo povas aperi kiel objekto: Ŝi dormas profundan dormon.

Danci «

La subjekto estas tiu, kiu sin movas dance: La gejunuloj kune dancis ĝis malfrua nokto. / En la aero dancis sennombraj kuloj.[FA4.44] Okaze la dancospeco povas aperi kiel objekto: Mi dancis valson kun li. / La maristoj dancis gajajn dancojn sur la ferdeko.[FA1.66]

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Sensubjektaj verboj

30.1. Sensubjektaj verboj

Preskaŭ ĉiu Esperanta verbo devas havi subjekton, sed kelkaj verboj ne bezonas tian rolanton. Ili estas sensubjektaj. Sensubjektaj verboj estas normale ankaŭ senobjektaj.

Tagiĝi «

Sola tagiĝas (aŭ alia ĉefverba formo) sufiĉas por fari kompletan frazon: Tagiĝis. Baldaŭ tagiĝos.

Temi «

Temi ne bezonas subjekton, sed havas normale pri-komplementon, kiu montras la temon: Temas pri politiko. Verŝajne temos pri ni. Tio, kio havas temon, povas tamen aperi kiel subjekto: La kunveno temis pri la milito. Mia prelego temos pri Zamenhof. PMEG temas pri Esperanta gramatiko.

Pluvi «

Pluvis hieraŭ. Baldaŭ pluvos. / Pluvas kaj pluvas kaj pluvas kaj pluvas senĉese, senfine, senhalte.[OV.591] Se io alia ol pluvakvo falas pluvsimile, tio aperas kiel subjekto: Ĉiuspecaj demandoj pluvis sur ŝin. Ŝtonoj pluvis sur ilin. (La falaĵo ne povas aperi kiel objekto. Ne eblas: *Pluvis ŝtonojn sur ilin.*)

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Similsignifaj verboj

30.6. Similsignifaj verboj

Iuj verboj montras baze la saman agon aŭ situacion. La ĉefa diferenco estas la reguloj por frazroloj. Ekzemploj de tiaj paroj estas plaĉi/ŝati, havi/aparteni kaj manki/malhavi.

Plaĉi «

La subjekto estas tio, kio havas bonajn ecojn aŭ kondutas bone. Tiu, kiu sentas plezuron pro tiu boneco, aperas kiel al-komplemento: Al ĉiu besto plaĉas ĝia nesto.[PE.16] Lia heroeco tre plaĉis al mi.[FE.45]

Ŝati «

La subjekto estas tiu, kiu sentas plezuron pro la boneco de io. Tio, kio estas bona aŭ kondutas bone, aperas kiel objekto: Ĉiu besto ŝatas sian neston. Mi tre ŝatis lian heroecon.

Se oni konfuzas la frazrolojn ĉe plaĉi kaj ŝati oni riskas diri erarajn frazojn kiel: *Ĉiu besto plaĉas sian neston.* Aŭ: *Lia heroeco tre ŝatis al mi.*

Noto: Origine plaĉi kaj ŝati estis malpli similaj. Ŝati signifis “rigardi kiel valoran, gravan”, kio estas iom alia afero. Poste ŝati ŝanĝiĝis kaj fariĝis preskaŭ plene samsignifa kiel plaĉi, krom pri la frazroloj. Nun oni uzas la novan verbon aprezi por la malnova signifo de ŝati. Alian similan signifon havas ami.

Havi «

La subjekto estas tiu, kiu ion posedas aŭ simile. La objekto estas tio, kion la subjekto posedas: Mi havas libron. Karlo havas blankajn ŝtrumpetojn. Legu pli pri havi.

Aparteni «

La subjekto estas tio, kion iu posedas aŭ simile. La posedanto aperas kiel al-komplemento: Al mi apartenas libro. Al Karlo apartenas blankaj ŝtrumpetoj.

Oni devas scii la regulojn por frazroloj por ne diri erarajn frazojn kiel: *Mi apartenas al libro.* *Al Karlo havas blankaj ŝtrumpetoj.*

Manki «

Tio, kio ne ekzistas (aŭ ekzistas en nesufiĉa kvanto), estas subjekto: Mankas al mi mono. ≈ Mono ne ekzistas ĉe mi.

Malhavi «

Tio, kio ne ekzistas, estas objekto: Mi malhavas monon. ≈ Mi ne havas monon (kvankam mi devus havi).

Estus eraro diri: *Mi mankas monon.* Same erara estus: *Malhavas al mi mono.*

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ordo de frazpartoj

34.1. Ordo de frazpartoj

La baza ordo de frazpartoj sekvas la ĉi-postan modelon, kiu tamen ne validas por KI-vortoj, ĉar KI-vorton oni normale ĉiam metas unue en la frazo sendepende de ĝia frazrolo:

subjekto — ĉefverbo — objekto — aliaj frazpartoj

  • La knabo — sidas.
    subjekto — ĉefverbo
  • Ili — sidas — en la sofo.
    subjekto — ĉefverbo — loka komplemento
  • La hundo — ĉasas — katon.
    subjekto — ĉefverbo — objekto
  • Karlo — manĝas — rizon — per manĝbastonetoj.
    subjekto — ĉefverbo — objekto — ila komplemento
  • La virino — estas — arkitekto.
    subjekto — ĉefverbo — perverba priskribo de la subjekto
  • La ĉielo — fariĝis — malhela.
    subjekto — ĉefverbo — perverba priskribo de la subjekto
  • Ĉiuj — opinias — lin — stranga.
    subjekto — ĉefverbo — objekto — perverba priskribo de la objekto

Se oni uzas alian vortordon, oni ne ŝanĝas la bazan signifon, sed nur kreas diversajn emfazojn:

  • En la sofo sidas ili. Atentigo, ke ĝuste ili sidas tie, ne iuj aliaj.
  • En la sofo ili sidas. Atentigo, ke ili sidas ĝuste en la sofo, ne aliloke.
  • Ĉasas katon la hundo. Atentigo, ke ĝuste la hundo, ne iu alia, ĉasas katon.
  • Ĉasas la hundo katon. Atentigo, ke ĝi ĉasas katon, ne ekz. rigardas.
  • Katon la hundo ĉasas. Atentigo, ke ĝi ĉasas ĝuste katon, ne ekz. raton.
  • Rizon Karlo manĝas per manĝbastonetoj. Atentigo, kiamaniere Karlo manĝas ĝuste rizon.
  • Arkitekto la virino estas. Atentigo, ke ŝi estas ĝuste arkitekto.
  • Stranga ĉiuj opinias lin. Atentigo, ke ili opinias lin ĝuste stranga.

Ĉe perverba priskribo oni tamen ne povas ĉiam tute libere ŝanĝi la vortordon, ĉar perverba priskribo plej ofte ne havas rolmontrilon. Tial iafoje oni povus konfuzi perverban priskribon kun subjekto. Estas diferenco inter leono estas besto (vero) kaj besto estas leono (malvero, ĉar ekzistas ankaŭ aliaj bestoj). En frazo kiel lernanto fariĝis instruisto la ordo estas tre grava, ĉar instruisto fariĝis lernanto estas tute alia afero. En plej multaj realaj frazoj kun perverba priskribo, la kunteksto tamen forigas la eblojn de miskomprenoj, eĉ se oni uzas nekutiman vortordon. Sed frazo kiel *instruisto lernanto fariĝas* estas apenaŭ komprenebla, kaj tial evitenda.

Eblas emfazi kaj nuanci ankaŭ alimaniere. Ekz. per la vorto ja, kiu aldonas emfazon. Iafoje oni povas uzi prezentan ĉeffrazon plus rilatan subfrazon. Parole oni povas uzi emfazajn akcentojn.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortordo

34. Vortordo

En Esperanto la ĉefa regulo de vortordo estas komprenebleco. Oni metu la vortojn en tia ordo, ke la senco estas klara. La diversaj finaĵoj, precipe N, ebligas grandan liberecon, sed la libereco ne estas absoluta. En tiu ĉi paragrafo temos ĉefe pri la ordo de frazpartoj.

  • Ordo de frazpartoj
  • Antaŭmetado de frazparto

Aliaj reguloj pri vortordo «

Multaj E-vortecaj vortetoj ordinare staru por klareco ĝuste antaŭ tio, al kio ili rilatas, ekz. ankaŭ, eĉ, tre, nur. Ankaŭ ne staru antaŭ tio, kion ĝi neas.

Rolvorteto staru ĉiam antaŭ tio, kies rolon ĝi montras.

Kunliga vorteto staru antaŭ tio, kion ĝi ligas al io.

Ajn staru tuj post tiu tabelvorto, kiun ĝi nuancas.

Legu ankaŭ pri la ordo de rektaj priskriboj de O-vortoj, A-vortoj kaj E-vortoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Antaŭmetado el subfrazo

34.2.2. Antaŭmetado el subfrazo

Iafoje oni povas meti frazparton, kiu vere apartenas al subfrazo, en la komencon de la tuta frazo. Tio kreas tre fortan emfazon pro la malkutimeco de la vortordo:

  • Tiun laboron mi diris, ke mi faros. = Mi diris, ke mi faros tiun laboron. La frazparto tiun laboron estas objekto de faros, kaj apartenas plene al la ke-frazo. Por emfazo ĝi tamen staras komence de la tuta frazo.

  • En salono Zamenhof mi pensas, ke okazas nun la solena inaŭguro. = Mi pensas, ke okazas nun en salono Zamenhof la solena inaŭguro. La loka komplemento ne montras la lokon de la pensado, ĉar ĝi vere apartenas al la subfrazo.

  • El tio povas elveni, la diablo scias, kio.[Rz.9] En tiu ĉi tre nekutima frazo, ĉio el la subfraza demando, krom la demanda vorto kio, estas antaŭmetita. Normala vortordo estas: La diablo scias, kio el tio povas elveni.

Ofte povas estiĝi konfuzo, al kiu parto de la frazo vere apartenas antaŭmetitaj vortoj. Ofte povas ŝajni, ke ili apartenas al la ĉeffraza verbo, ĉar ili ja staras pli proksime al ĝi. Tial tia ĉi vortordo estas tre malofte uzata (sed vidu ĉi-poste pri KI-vortoj). Se la frazparto, kiun oni volas emfazi, rolas kiel subjekto en sia subfrazo, oni nepre ne povas formovi ĝin, ĉar subjekto devas ĉeesti ĉe sia ĉefverbo. Tute ne eblas do: *Tiu laboro mi pensas, ke estas malfacila.* Oni devas diri: Mi pensas, ke tiu laboro estas malfacila.

Pri-solvo «

Iafoje, se la senco permesas, oni povas emfazi frazparton en subfrazo per uzo de antaŭmetita pri-komplemento. Tiun frazparton, kiun oni volas emfazi, oni lasas en ĝia loko en la subfrazo en la formo de pronomo aŭ tabelvorto, kaj en la komenco de la tuta frazo oni metas ĝin en la formo de pri-komplemento. La emfazata afero aperas do dufoje, unu fojon kiel pri-komplemento en la ĉeffrazo, kaj unu fojon pronome en sia vera frazrolo en la subfrazo:

  • Pri tiu laboro mi diris, ke mi faros ĝin. = Mi diris, ke mi faros tiun laboron.

  • Pri tiu laboro mi pensas, ke ĝi estas malfacila.

  • Pri talento mi neniam aŭdis, ke vi ian havas.[M.156] = Mi neniam aŭdis, ke vi ian talenton havas.

Antaŭmetado de KI-vorto el subfrazo «

Kiam oni faras KI-demandon, oni movas la pridemandatan aferon de sia normala loko al la komenco de la frazo:

  • Vi volas ion. → Kion vi volas?

  • Li nomiĝas Karlo. → Kiel li nomiĝas?

Se la tuta frazo enhavas en si subfrazon, kaj la pridemandota afero troviĝas en tiu subfrazo, oni devas, kiam oni formas demandan frazon, movi tiun aferon al la komenco de la tuta demanda frazo, kvankam ĝi ankoraŭ sence apartenas al la subfrazo. Tiaj frazoj povas fariĝi malfacile kompreneblaj:

  • Vi konsilas, ke ni respondu ion al ĉi tiu popolo. → Kion vi konsilas, ke ni respondu al ĉi tiu popolo?[Kr2.10] Kion estas objekto de la ĉefverbo respondu, kvankam ĝi staras pli proksime al konsilas. La frazo sonas tamen sufiĉe nature, ĉar kion ankaŭ povus rilati al la ĉeffraza verbo konsilas.

  • Petro diris, ke lia amiko nomiĝas Karlo. → Kiel Petro diris, ke lia amiko nomiĝas? Estas risko, ke oni pensas, ke kiel rilatas al diris, kio donus tre strangan signifon. Pli komprenebla alternativo estas: Kiel laŭ Petro nomiĝas lia amiko?

  • Vi deziras, ke mi agu iel. → Kiel vi deziras, ke mi agu? Pli normala demando estas: Kiel mi agu? Sed tio ne signifas precize la samon.

  • Vi aŭdis, ke oni vendas ion. → Kion vi aŭdis, ke oni vendas? Pli volonte oni dirus simple: Kion oni vendas? Sed tio ne estas precize la sama demando.

  • Vi volas, ke mi vendu ion al vi. → Kion vi volas, ke mi vendu al vi? Pli simpla (sed ne samsignifa) estas: Kion mi vendu al vi?

Oni plene evitu ĉi tiajn frazojn, se la subfrazo mem estas demando, ĉar tia konstruo fariĝas tro komplika:

  • Ŝi demandis, ĉu mi ŝatas muzikon. → *Kion ŝi demandis, ĉu mi ŝatas?* Oni devas diri nur Kion ŝi demandis? kvankam tio estas malpli preciza.

  • Petro demandis, kiam mi iros al la urbo. → *Kien Petro demandis, kiam mi iros?* Eble oni devas kontentiĝi per Kion Petro demandis?

La sama problemo ekzistas ĉe rilataj (nedemandaj) KI-vortoj. Ankaŭ tiajn KI-vortojn oni metas en la komenco de la subfrazo. Se la rilata KI-vorto vere apartenas al subfrazo de la subfrazo, konfuzo povas estiĝi:

  • Vi asertis, ke vi vidis homon. → La homo, kiun vi asertis, ke vi vidis, estas jam delonge mortinta. Evitinda frazo, ĉar kiun ŝajnas esti objekto de asertis, kvankam ĝi vere estas objekto de vidis.

  • Ŝi scius, kio estas kuirita sur ĉiu fajrejo. → Ekzistis neniu fajrejo, kie ŝi ne scius, kio estas kuirita. Evitinda frazo, ĉar kie ŝajnas montri la lokon de la sciado, dum ĝi fakte montras la lokon de la kuirado. Vidu Zamenhofan solvon ĉi-poste.

Pri-solvo ĉe KI-vortoj «

Ofte oni povas elturniĝi per antaŭmetita pri-komplemento. Oni lasas la KI-aferon en ĝia loko en la formo de pronomo, kaj uzas pri-komplementon kiel demandesprimon aŭ frazenkondukilon:

  • Ŝi demandis, ĉu mi ŝatas muzikon. → Pri kio ŝi demandis, ĉu mi ŝatas ĝin?

  • Vi asertis, ke vi vidis homon. → La homo, pri kiu vi asertis, ke vi vidis lin, estas jam delonge mortinta.

  • Ŝi scius, kio estas kuirita sur ĉiu fajrejo. → Ekzistis neniu fajrejo, pri kiu ŝi ne scius, kio estas kuirita sur ĝi.[FA2.18]

  • Ŝajnis al mi, ke mi havas prudenton. → Mia prudento, pri kiu ŝajnis al mi, ke mi ĝin havas, protestas.[M.34]

Sed pri-solvo ne ĉiam funkcias:

  • Karlo renkontis tiun viron, kiu vendis domon al Elizabeto. → *Elizabeto baldaŭ ekloĝos en la domo, kiun Karlo renkontis tiun viron, kiu vendis al ŝi.* La frazo estas tute nekomprenebla, sed pri-solvo ne helpas: *Elizabeto baldaŭ ekloĝos en la domo, pri kiu Karlo renkontis tiun viron, kiu vendis ĝin al ŝi.* La pri-solvo ne funkcias, ĉar pri kiu (= pri la domo) ĉi tie ne donas sencon. En tiu ĉi okazo oni povas anstataŭe elturniĝi per kompleta renverso de la origina frazo: La domon vendis al Elizabeto tiu viro, kiun Karlo renkontis. → Elizabeto baldaŭ ekloĝos en la domo, kiun vendis al ŝi tiu viro, kiun Karlo renkontis.

  • Vi deziras, ke aliaj agu kun vi iel. → *Agu kun aliaj en tia maniero, pri kiu vi deziras, ke aliaj agu kun vi en ĝi.* La pri-solvo estas tro komplika. Efektive kiel bone povas rilati ankaŭ al deziras, kaj tial simpla kaj rekta KI-frazo bone funkcias: Agu kun aliaj tiel, kiel vi deziras, ke aliaj agu kun vi.[OV.320]

Ne movu subjekton for de ĝia verbo «

Se la KI-afero rolas kiel subjekto, oni ne povas movi ĝin for el la subfrazo. La subjekto de verbo devas ĉeesti en sia frazo:

  • Karlo diris, ke lia frato edziĝis. → *Kiu Karlo diris, ke edziĝis?* Diris ŝajnas havi du subjektojn, dum edziĝis ŝajnas tute ne havi subjekton. Uzu la pri-solvon: Pri kiu Karlo diris, ke li edziĝis?

  • Vi pensas, ke tiu knabino amas min. → *Ŝi estas tiu knabino, kiu vi pensas, ke amas min.* Ĉi tie pensas ŝajnas havi du subjektojn (kiu kaj vi), kaj amas ŝajnas havi neniun subjekton. Diru: Ŝi estas tiu knabino, pri kiu vi pensas, ke ŝi amas min.

  • Mi diris, ke Karlo prenis la aŭton. → *Jen estas Karlo, kiu mi diris, ke prenis la aŭton.* Diru: Jen estas Karlo, pri kiu mi diris, ke li prenis la aŭton.

Disigo en plurajn frazojn «

La plej bona maniero esprimi ĉi tiel komplikajn aferojn ofte estas uzado de pluraj memstaraj frazoj, ekz.: Vi asertis, ke vi vidis certan homon, sed tiu homo estas jam delonge mortinta. / Elizabeto baldaŭ ekloĝos en la domo. Karlo vidis tiun viron, kiu vendis ĝin al ŝi. / Karlo diris, ke iu edziĝis. Kiu estas tiu persono? / Vi pensas, ke iu knabino amas min. Ŝi estas tiu knabino. / Jen estas Karlo, kiu prenis la aŭton. Tion mi diris antaŭe.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Antaŭmetado de frazparto

34.2. Antaŭmetado de frazparto

  • Normala antaŭmetado
  • Antaŭmetado el subfrazo
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Normala antaŭmetado

34.2.1. Normala antaŭmetado

Frazparton, kiu kutime ne aperas unue en frazo, oni povas emfazi per tio, ke oni ĝin metas ĝuste en tian komencan pozicion:

  • Terure gajaj ŝajnis al ili iliaj propraj ŝercoj.[FA2.6] Normala vortordo estus: Iliaj propraj ŝercoj ŝajnis al ili terure gajaj.

  • La sonorilon mi volas kaj devas trovi![FA2.89] Normale: Mi volas kaj devas trovi la sonorilon.

KI-vortoj «

Frazparto, kies ĉefvorto estas KI-vorto, staras normale komence de sia ĉeffrazo aŭ subfrazo. Tia pozicio ne estas do aparte emfaza ĉe KI-vortoj. Antaŭ la KI-vorto povas tamen stari rolvorteto, kiu montras ĝian frazrolon:

  • Kion vi volas?

  • Mi volas tion, kion vi volas.

  • De kio tio ĉi venas, mia filino?[FE.17]

  • Mi ankaŭ ne scias, per kio oni povas klarigi tiun fakton.[M.85]

  • Ŝi ne sciis, en kiu flanko oni devas serĉi butiketon kun manĝeblaĵoj.[M.11]

  • El la kaldrono, en kiu sin trovas bolanta akvo, eliras vaporo.[FE.25]

Principe ankaŭ aliaj vortoj, kiuj kunlaboras kun la KI-vorto, povas stari antaŭ ĝi, sed oni ĝenerale malemas havi antaŭ KI-vorto ion, kio ne estas rolvorteto:

  • Tuj kiam la suno leviĝis, la cignoj kun Elizo forflugis de la insuleto.[FA1.108]

  • Sume kiom mi ŝuldas?[Rz.34] Oni povus meti sume aliloke en la frazo.

  • Kune kun kiu vi venis? Oni normale forlasus kune.

  • La virino, flanke de kiu staras mia frato, estas mia edzino. Pli nature estas diri apud kiu, aŭ eble ĉe kies flanko.

La kunligaj vortetoj kaj, aŭ kaj sed povas senprobleme aperi antaŭ KI-vorto, ĉar tiaj vortetoj ne vere apartenas al la posta frazo, sed nur ligas ĝin al la antaŭa:

  • Dum la trarigardado mi trovis diversajn esprimojn, kiuj siatempe ŝajnis al mi bonaj, sed kiuj nun al mi ne plaĉas kaj kiujn mi volonte ŝanĝus.[OV.48]

Legu ankaŭ pri KI-demandoj, pri KI-demandoj kiel subfrazoj, kaj pri rilataj subfrazoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: A

A

  • A:
    • elparolo:
      • Bazaj elparolaj reguloj
    • finaĵo:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • liternomo:
      • Liternomoj
    • tabela postparto:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • tononomo:
      • Neoficialaj vortetoj
  • A ha:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • A-finaĵo:
    • Bazaj reguloj por A-vortoj
    • ĉe liternomo:
      • Liternomoj
    • ĉe ON-vorto:
      • A-vortaj nombrovortoj
    • ĉe participo:
      • Participoj kiel A-vortoj
    • en vortfarado:
      • A-finaĵo
      • Vortigo de frazetoj
    • forlaso:
      • Nenormala apostrofado
    • landonomo:
      • Nomoj de landoj kaj popoloj
    • popolnomo:
      • Nomoj de landoj kaj popoloj
    • pronomo:
      • Posedaj pronomoj
    • rolvorteto:
      • Memstaraj rolvortetoj
    • virina nomo:
      • Esperantigitaj nomoj
  • A-vorta frazparto:
    • A-vortaj frazpartoj
  • A-vorta nombrovorto:
    • A-vortaj nombrovortoj
  • A-vorto:
    • A-vortoj
    • De rilate al A-vorto aŭ E-vorto
    • aga:
      • A-finaĵo
    • el eca radiko:
      • A-finaĵo
    • el ne-eca radiko:
      • A-finaĵo
    • emfazita:
      • Bazaj reguloj por A-vortoj
    • J-finaĵo:
      • Nombro ĉe A-vortoj
    • kiel perverba priskribo:
      • Perverba priskribo de objekto
      • Perverba priskribo de subjekto
    • kvanta:
      • Kvantaj A-vortoj
      • Kvantaj E-vortoj
    • O-vorteca:
      • O-vorteca uzo de A-vortoj
      • Kvantaj A-vortoj
    • pozicio:
      • Bazaj reguloj por A-vortoj
      • Rektaj priskriboj de O-vorto
    • priskribo de:
      • A-vortaj frazpartoj
    • priskribo de E-vorto:
      • Kvantaj E-vortoj
    • priskribo de I-verbo/subfrazo:
      • Perverba priskribo de objekto
    • priskribo de vorteto:
      • Kvantaj vortetoj
    • signifo:
      • A-finaĵo
    • simila al ITA-formo:
      • A-finaĵo
  • A-vortoj duoblaj:
    • Apudmeto
  • AB (sufikso):
    • AB°
  • Ablativa adjekto = De-komplemento, El-komplemento:
    • De
    • El
  • AC (sufikso):
    • AC
  • AĈ:
    • AĈ
    • diferenco de fi:
      • Aliaj afiksecaj vortetoj
  • Aĉeto:
    • Por
    • Pro
  • AD:
    • Nombro ĉe O-vortoj
    • AD
  • Adiaŭ:
    • Oficialaj ekkriaj vortetoj
  • Adiaŭa:
    • Oficialaj ekkriaj vortetoj
  • Adiaŭi:
    • Oficialaj ekkriaj vortetoj
  • Adiaŭo:
    • Oficialaj ekkriaj vortetoj
  • Adicio:
    • Plus kaj minus
  • ADOR (sufikso):
    • ATOR (kaj ADOR°)
  • Afikseca radiko:
    • Afiksecaj elementoj
  • Afikseca vorteto:
    • Aliaj afiksecaj vortetoj
  • Afikso:
    • difino:
      • Kio estas afikso?
    • eksa:
      • Ŝajnaj kunmetaĵoj
    • Greka/Latina:
      • Neoficialaj afiksoj
    • kemia:
      • Internaciaj afiksoj
    • neoficiala:
      • Neoficialaj afiksoj
      • Internaciaj afiksoj
    • novenkondukado:
      • Neoficialaj afiksoj
    • oficiala:
      • Afiksoj
    • ŝajna:
      • Ŝajnaj kunmetaĵoj
  • Afrikato = Ekfrota konsonanto:
    • Bazaj elparolaj reguloj
  • AFRO (prefikso):
    • AFRO°
  • Aga komplemento:
    • Lasi
  • Aga radiko:
    • AD
    • AĴ
    • IG
    • IĜ
    • A-finaĵo
    • Verbaj finaĵoj
  • Aganto:
    • Lasi
    • De rilate al participo
    • Subjekto
    • en pasivo:
      • Pasivo — bazaj reguloj
      • De rilate al participo
  • Agento = Aganto (en pasiva frazo):
    • Pasivo — bazaj reguloj
    • De rilate al participo
  • Aha:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Aĥ:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Aj:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Ajn:
    • Ajn
    • post KI-vorto:
      • Ajn
  • Ajna:
    • Ajn
  • AĴ:
    • AĴ
    • ĉe participo:
      • Participoj kiel O-vortoj
  • Akcento:
    • Normala apostrofado
    • Nombraj vortetoj — formoj
    • Bazaj elparolaj reguloj
    • emfaza:
      • Ankaŭ
    • en fremda vorto:
      • Ne-Esperantaj vortoj — elparolo
    • erara:
      • Ĉi
    • kontrastiga:
      • Specialaj elparolaj reguloj
    • kroma:
      • Specialaj elparolaj reguloj
  • Aktiva participo:
    • Participoj kiel A-vortoj
    • De rilate al participo
  • Akuzativo = N-finaĵo:
    • La rolfinaĵo N
  • Al:
    • Al
    • ĉe preferi:
      • Aliaj montriloj de komparo
    • en rolvortaĵo:
      • Rolvortaĵoj
    • nerekta objekto:
      • N por objekto
    • objekto:
      • De rilate al aga O-vorto
    • post E-vorto:
      • Rolvortaĵoj
    • sen N:
      • N por direkto
  • AL (sufikso):
    • AL
  • Al tio:
    • Al
  • Al-komplemento:
    • Verboj kun al-komplemento
    • pasivigo:
      • Pasivigeblaj frazoj
    • senca subjekto:
      • I-verboj kiel subjekto
  • Alfabeta ordo:
    • fremdaj literoj:
      • Helposignoj
  • Alfabeto:
    • Literoj
    • literuma:
      • Liternomoj
    • ne-Latina:
      • Ne-Esperantigitaj nomoj
  • ALI-vorto:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alia:
    • O-vorteca uzo de A-vortoj
    • Specialaj uzoj de unu
    • Ĉu ALI-vortoj povas esti tabelvortoj?
    • kontraste al unu:
      • Specialaj uzoj de unu
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Alia/alie ol:
    • Kiel kaj ol
  • Alial:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Aliam:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alie:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Aliel:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alies:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alifoje:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Aligi:
    • Al
  • Aliĝi:
    • Al
  • Alii:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Aliio (k.s.):
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alikaŭze:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alikvante:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Aliloke:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alimaniere:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alio:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Aliom:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Alispeca:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Aliu:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Aliula:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Almenaŭ:
    • Almenaŭ
  • Alparolato:
    • Alvoko
  • Alta nombrovorto:
    • O-vortaj nombrovortoj
  • Alternativa objekto:
    • Alternativaj frazkonstruoj
  • Alternativa subjekto:
    • Alternativaj frazkonstruoj
  • Alternativdemando:
    • Ĉu-demandoj
    • Ĉu... ĉu
  • Alvoko:
    • La — bazaj reguloj
    • Mallongigitaj frazoj
    • Alvoko
    • Frazoj kaj frazpartoj
    • al potenco:
      • Alvoko
    • kun ho:
      • Oficialaj ekkriaj vortetoj
    • per:
      • Per
    • pro:
      • Pro
  • AM:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
      • EM
  • Ambaŭ:
    • Ambaŭ
    • apudmeto:
      • Apudmeto
  • Amen:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • AN:
    • AN
    • erara uzo:
      • Nomoj de landoj kaj popoloj
    • landano:
      • Nomoj de landoj kaj popoloj
    • superflua:
      • ISM
  • ANC (sufikso):
    • ANC
  • Ankaŭ:
    • Ankaŭ
  • Ankoraŭ:
    • Ankoraŭ
  • Ankoraŭ kaj plu:
    • Plu
  • Ankoraŭ ne:
    • Jam
  • Anno:
    • Specialaj elparolaj reguloj
  • Ano:
    • Nomoj de landoj kaj popoloj
  • Anstataŭ:
    • Anstataŭ
    • Ke-frazoj kiel komplemento
    • + I-verbo:
      • I-verboj kun rolvortetoj
    • + ke-frazo:
      • Anstataŭ
    • ĉe preferi:
      • Aliaj montriloj de komparo
  • Anstataŭ (tio) ke:
    • Anstataŭ
    • Ke-frazoj kiel komplemento
  • Anstataŭa:
    • Anstataŭ
  • Anstataŭa skribomaniero:
    • Literoj
  • Anstataŭe:
    • Anstataŭ
  • Anstataŭi:
    • Anstataŭ
  • Anstataŭigi:
    • Anstataŭ
  • ANT:
    • Participoj kiel A-vortoj
    • Kunmetitaj verboformoj aktivaj
    • Kunmetitaj verboformoj pasivaj
  • Antaŭ:
    • Antaŭ (kaj malantaŭ)
    • + I-verbo:
      • I-verboj kun rolvortetoj
    • ĉe preferi:
      • Aliaj montriloj de komparo
    • horo:
      • Horoj
  • Antaŭ (tio) ke:
    • Ke-frazoj kiel komplemento
  • Antaŭ ke:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Ke-frazoj kiel komplemento
  • Antaŭ kiam:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Aliaj rilataj KI-vortoj
  • Antaŭ ol:
    • I-verboj kun rolvortetoj
    • Kunmetitaj verboformoj aktivaj
    • Antaŭ (kaj malantaŭ)
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Antaŭa:
    • Antaŭ (kaj malantaŭ)
  • Antaŭa vokalo:
    • Bazaj elparolaj reguloj
  • Antaŭantaŭhieraŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Antaŭe:
    • Kunmetitaj verboformoj aktivaj
    • Antaŭ (kaj malantaŭ)
  • Antaŭelemento:
    • preciziga:
      • Precizigaj antaŭelementoj
  • Antaŭhieraŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
    • en nerekta parolo:
      • Tempaj kaj lokaj vortoj en nerekta parolo
  • Antaŭmetado:
    • de frazparto:
      • Antaŭmetado de frazparto
    • de frazparto el subfrazo:
      • Antaŭmetado el subfrazo
  • Antaŭparto:
    • de tabelvorto:
      • Tabelvortoj — bazaj reguloj
  • Antaŭpriskribo:
    • Rektaj priskriboj de O-vorto
  • Antaŭtagmezo:
    • Horoj
  • ANTI (prefikso):
    • ANTI
  • Aparteni:
    • Verboj kun al-komplemento
    • Similsignifaj verboj
  • Apenaŭ:
    • Apenaŭ
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Aperi:
    • Perverba priskribo de subjekto
  • Apostrofo:
    • Apostrofo
    • Nenormala apostrofado
    • Normala apostrofado
    • Bazaj reguloj por O-vortoj
    • Nombro ĉe O-vortoj
    • Bazaj elparolaj reguloj
    • Helposignoj
    • O-finaĵo
    • A-vorto:
      • Nenormala apostrofado
    • AŬ-vorto:
      • Nenormala apostrofado
    • disiga:
      • Nenormala apostrofado
    • imagata:
      • Ne-Esperantaj vortoj — elparolo
    • neuzado:
      • Nenormala apostrofado
  • Apud:
    • Apud
  • Apuda:
    • Apud
  • Apude:
    • Apud
    • Memstaraj rolvortetoj
  • Apudmeto:
    • La — bazaj reguloj
    • Apudmeto
    • komenta:
      • Apudmeto
  • AR:
    • AR
  • ARĤI (prefikso):
    • ARĤI/ARKI
  • ARI (sufikso):
    • ARI°
  • ARKI (prefikso):
    • ARĤI/ARKI
  • Artikolo:
    • Normala apostrofado
    • Difina artikolo — la
  • AS:
    • Nun-tempo: AS-finaĵo
    • = estas:
      • Esti
    • anstataŭ IS:
      • Nun-tempo: AS-finaĵo
    • eterna:
      • Nun-tempo: AS-finaĵo
  • Aspekti:
    • Perverba priskribo de subjekto
  • Aspektismo (= itismo):
    • Atismo
  • Asterisko:
    • Helposignoj
  • AT:
    • Participoj kiel A-vortoj
    • Kunmetitaj verboformoj pasivaj
    • Elekto de pasiva participo — bazaj principoj
    • por ripeto:
      • Elekto de pasiva participo — specialaj okazoj
    • teoria eblo de plenumiĝo:
      • Elekto de pasiva participo — specialaj okazoj
  • AT-IT:
    • kiel elekti?:
      • Pasivo — participelekto
  • Atismo:
    • Kunmetitaj verboformoj pasivaj
  • ATO (prefikso):
    • Internaciaj afiksoj
  • ATOR (sufikso):
    • ATOR (kaj ADOR°)
  • Aŭ:
    • Aŭ
    • Nombro — specialaj okazoj
    • = nek:
      • Aŭ
    • alternativa nomo:
      • Aŭ
    • ĉe tutaj frazoj:
      • Aŭ
    • ekskluziva/inkluziva:
      • Aŭ
    • por korekto:
      • Aŭ
    • por sekvo:
      • Aŭ
    • post neo:
      • Aŭ
  • Aŭ (ekkria vorteto):
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • AŬ-finaĵo:
    • forpreno:
      • Vortospecoj
  • AŬ-vorto:
    • Vortospecoj
  • Aŭ... aŭ:
    • Aŭ... aŭ
  • AŬDIO (prefikso):
    • AŬDIO°
  • AŬTO (prefikso):
    • AŬTO°

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: B

B

  • B:
    • elparolo:
      • Bazaj elparolaj reguloj
    • tononomo:
      • Neoficialaj vortetoj
  • Ba:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Baf:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Baldaŭ:
    • Baldaŭ
  • Baldaŭa:
    • Baldaŭ
  • Baldaŭe:
    • Baldaŭ
  • Bat’o:
    • Nenormala apostrofado
  • Be:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Bek’o:
    • Nenormala apostrofado
  • Bemola:
    • Neoficialaj vortetoj
  • Biblio:
    • Literaturo
  • Bibliografio:
    • Literaturo
  • Biliono:
    • O-vortaj nombrovortoj
  • BIO (prefikso):
    • BIO
  • Bis:
    • Oficialaj ekkriaj vortetoj
  • Bisi:
    • Oficialaj ekkriaj vortetoj
  • BO:
    • Parencoj kaj familianoj
    • BO
  • Bo (liternomo):
    • Liternomoj
  • Bonvole:
    • Vola modo: U-finaĵo
  • Bonvoli:
    • Voli
  • Bonvolu:
    • Vola modo: U-finaĵo
  • BV:
    • elparolo:
      • Bazaj elparolaj reguloj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: C

C

  • C:
    • elparolo:
      • Bazaj elparolaj reguloj
    • tononomo:
      • Neoficialaj vortetoj
  • Celo:
    • Al
    • subkomprenata:
      • N por direkto
  • Cent:
    • Nombraj vortetoj — formoj
  • CENTI (prefikso):
    • Internaciaj afiksoj
  • Cento:
    • skribo:
      • Nombraj vortetoj — formoj
  • Centoj:
    • Nombraj vortetoj — formoj
  • Centono:
    • O-vortaj nombrovortoj
  • Certa:
    • Aliaj difiniloj
    • anstataŭ unu:
      • Specialaj uzoj de unu
  • Ch:
    • Literoj
  • Ci:
    • Dua persono
    • Personaj pronomoj
  • Ci-diri:
    • Dua persono
  • Cia:
    • Dua persono
    • Posedaj pronomoj
  • Cifero:
    • Helposignoj
  • Cii:
    • Dua persono
  • Cirkumflekso:
    • Literoj
  • Cis:
    • Trans
    • Neoficialaj rolvortetoj
  • Cit:
    • Helposignoj
  • Citaĵa frazo:
    • Kompleksaj frazoj
  • Citaĵo:
    • Citaĵoj
  • Citilo:
    • Helposignoj
  • Co (liternomo):
    • Liternomoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: Ceteraj

Ceteraj

  • 16 reguloj:
    • Gramatiko en la Fundamento
  • Q:
    • Helposignoj
    • elparolo:
      • Ne-Esperantaj vortoj — elparolo
  • W:
    • Helposignoj
    • elparolo:
      • Ne-Esperantaj vortoj — elparolo
  • X:
    • Helposignoj
    • anstataŭ supersigno:
      • Literoj
    • elparolo:
      • Ne-Esperantaj vortoj — elparolo
  • Y:
    • Helposignoj
    • elparolo:
      • Ne-Esperantaj vortoj — elparolo

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: Ĉ

Ĉ

  • Ĉ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Ĉapelo:
    • Literoj
  • Ĉar:
    • Ĉar-frazoj
    • en ĉeffrazo:
      • Ĉar-frazoj
  • Ĉar kaj tial:
    • Tabelvortoj je AL
  • Ĉe:
    • Ĉe
  • ĈEF:
    • ĈEF
  • Ĉefelemento:
    • de kunmetaĵo:
      • Precizigaj antaŭelementoj
  • Ĉeffrazo:
    • Kio estas subfrazo?
    • Frazoj kaj frazpartoj
  • Ĉeflitero:
    • Literoj
  • Ĉefo:
    • ĈEF
  • Ĉefpropozicio = Ĉeffrazo:
    • Kio estas subfrazo?
    • Frazoj kaj frazpartoj
  • Ĉefverbo:
    • Frazoj kaj frazpartoj
    • Verboj kaj frazroloj
    • forlaso:
      • Mallongigitaj frazoj
  • Ĉefvorto:
    • Ĉefvortoj kaj priskriboj
    • forlaso:
      • Mallongigitaj frazoj
  • Ĉesi:
    • Komenci, fini, daŭrigi, ĉesi
  • Ĉesigi:
    • Komenci, fini, daŭrigi, ĉesi
  • Ĉi:
    • Ĉi
    • en kunmetita vorto:
      • Ĉi
    • erara skribo:
      • Ĉi
    • prefikseca:
      • Ĉi
      • Aliaj afiksecaj vortetoj
    • sola:
      • Ĉi
  • Ĉi ĉio:
    • Tabelvortoj je O
  • Ĉi lasta(j):
    • Ĉi
  • Ĉi-flanke de:
    • Trans
  • Ĉi-kune:
    • Kun
  • Ĉi-libro:
    • Ĉi
  • Ĉi-sube:
    • Sub
  • Ĉi-tiea:
    • Tabelvortoj je E
  • Ĉi-tiu:
    • Ĉi
  • ĈI-vorto:
    • Tabelvortoj — bazaj reguloj
  • Ĉia:
    • Tabelvortoj je A
  • Ĉial:
    • Tabelvortoj je AL
  • Ĉiam:
    • Tabelvortoj je AM
  • Ĉiama:
    • Tabelvortoj je AM
  • Ĉian:
    • Tabelvortoj je AM
  • Ĉie:
    • Tabelvortoj je E
  • Ĉiea:
    • Tabelvortoj je E
  • Ĉiel:
    • Tabelvortoj je EL
  • Ĉien:
    • Tabelvortoj je E
    • N por direkto
  • Ĉies:
    • Tabelvortoj je ES
  • Ĉiesul(in)o:
    • Tabelvortoj je ES
  • Ĉio:
    • Tabelvortoj je O
    • apudmeto:
      • Apudmeto
  • Ĉio tio:
    • Tabelvortoj je O
  • Ĉiom:
    • Tabelvortoj je OM
    • Kvantaj vortetoj
  • Ĉioma:
    • Tabelvortoj je OM
  • Ĉirkaŭ:
    • Ĉirkaŭ
    • antaŭ subjekto:
      • Nuanciloj de nombrovortoj
    • E-vortece:
      • Nuanciloj de nombrovortoj
    • horo:
      • Horoj
    • nuancilo de nombro:
      • Nuanciloj de nombrovortoj
  • Ĉirkaŭa:
    • Ĉirkaŭ
  • Ĉirkaŭe:
    • Ĉirkaŭ
  • Ĉirkaŭi:
    • Ĉirkaŭ
  • Ĉirkaŭigi:
    • Ĉirkaŭ
  • Ĉiu:
    • Tabelvortoj je U
    • Nombro — specialaj okazoj
    • anstataŭ po:
      • Po
    • apudmeto:
      • Apudmeto
  • Ĉiuj:
    • La — specialaj uzoj
    • Tabelvortoj je U
  • Ĉiuj du:
    • Ambaŭ
  • ĈJ:
    • ĈJ
    • en parencovortoj:
      • Parencoj kaj familianoj
  • Ĉo (liternomo):
    • Liternomoj
  • Ĉu:
    • Ĉu-demandoj
    • duobla:
      • Ĉu... ĉu
    • forlaso:
      • Ĉu-demandoj
  • Ĉu kaj se:
    • Demandaj subfrazoj
  • Ĉu ne:
    • Mallongigitaj frazoj
  • Ĉu-demando:
    • Ĉu-demandoj
    • Demandaj subfrazoj
  • Ĉu... aŭ:
    • Ĉu... ĉu
  • Ĉu... ĉu:
    • Ĉu... ĉu
    • ŝajna:
      • Ĉu... ĉu

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: D

D

  • D:
    • elparolo:
      • Bazaj elparolaj reguloj
    • tononomo:
      • Neoficialaj vortetoj
  • Da:
    • Kvantaj O-vortoj
    • Da — bazaj reguloj
    • Da — detalaj reguloj
    • Da
    • Da — nekutimaj uzoj
    • ĉe difinita frazparto:
      • Da — nekutimaj uzoj
    • ĉe nombrovorto:
      • O-vortaj nombrovortoj
    • ĉe persona pronomo:
      • Da — nekutimaj uzoj
    • ĉe tiu:
      • Da — nekutimaj uzoj
    • forlaso:
      • O-vortaj nombrovortoj
    • malnova uzo:
      • Da — nekutimaj uzoj
    • memstara:
      • Da — nekutimaj uzoj
    • post baza nombrovorto:
      • Miksitaj nombroj
      • Nombraj vortetoj — uzado
    • sen posta esprimo:
      • Da — nekutimaj uzoj
  • Da-esprimo:
    • Da — bazaj reguloj
    • kvazaŭ ĉefvorto:
      • Kvantaj E-vortoj
      • Kvantaj O-vortoj
    • memstara:
      • Da — bazaj reguloj
  • Da-ismo:
    • Da — nekutimaj uzoj
  • Danke + N-finaĵo:
    • Normala apostrofado
  • Danke al:
    • Normala apostrofado
  • Danki por:
    • Por
  • Danki pro:
    • Por
    • Pro
  • Dankon:
    • Mallongigitaj frazoj
  • Dank’ al:
    • Normala apostrofado
  • Dato:
    • O-vorteca uzo de A-vortoj
    • Datoj
    • skribo:
      • Datoj
  • Daŭri:
    • Komenci, fini, daŭrigi, ĉesi
  • Daŭrigi:
    • Komenci, fini, daŭrigi, ĉesi
    • + I-verbo:
      • Komenci, fini, daŭrigi, ĉesi
  • Daŭro:
    • Por
  • De:
    • De rilate al A-vorto aŭ E-vorto
    • De rilate al aga O-vorto
    • De rilate al ne-aga O-vorto
    • De rilate al participo
    • De rilate al verbo
    • De rilate al vorteto
    • aganto:
      • De rilate al participo
      • Neoficialaj rolvortetoj
    • anstataŭ al:
      • Al
    • aparteco:
      • De rilate al ne-aga O-vorto
      • De rilate al vorteto
    • aparteno:
      • De rilate al aga O-vorto
      • De rilate al ne-aga O-vorto
      • Identiga priskribo
    • ĉe identiga priskribo:
      • Identiga priskribo
    • ĉe monatonomo:
      • Datoj
    • ĉe nombrovorto:
      • O-vortaj nombrovortoj
    • E-vortece:
      • Nuanciloj de nombrovortoj
    • eco:
      • De rilate al ne-aga O-vorto
    • en pasivo:
      • Pasivo — bazaj reguloj
    • en rolvortaĵo:
      • Rolvortaĵoj
    • erare uzata:
      • Identiga priskribo
    • formovo:
      • De rilate al aga O-vorto
      • De rilate al ne-aga O-vorto
      • De rilate al verbo
      • De rilate al vorteto
    • horo:
      • Horoj
    • kaŭzo:
      • De rilate al verbo
    • konsisto:
      • De rilate al ne-aga O-vorto
    • malsimileco/distingo/aparteco...:
      • De rilate al aga O-vorto
      • De rilate al verbo
    • mezuro:
      • De rilate al ne-aga O-vorto
    • nuancilo de nombro:
      • Nuanciloj de nombrovortoj
    • objekto:
      • De rilate al aga O-vorto
    • origino:
      • De rilate al ne-aga O-vorto
      • De rilate al verbo
    • perverba priskribo:
      • De rilate al ne-aga O-vorto
    • post E-vorto:
      • Rolvortaĵoj
    • prefikseca:
      • Aliaj afiksecaj vortetoj
    • rilate al A-vorto:
      • De rilate al A-vorto aŭ E-vorto
    • rilate al aga O-vorto:
      • De rilate al aga O-vorto
    • rilate al E-vorto:
      • De rilate al A-vorto aŭ E-vorto
    • rilate al O-vorto ne-aga:
      • De rilate al ne-aga O-vorto
    • rilate al OM-vorto:
      • De rilate al vorteto
    • rilate al participo:
      • De rilate al participo
    • rilate al pronomo:
      • De rilate al vorteto
    • rilate al verbo:
      • De rilate al verbo
    • rilate al vorteto:
      • De rilate al vorteto
    • sen N:
      • N por direkto
    • subjekto:
      • De rilate al aga O-vorto
      • De rilate al participo
    • tempo:
      • De rilate al aga O-vorto
      • De rilate al verbo
  • De alia (persono):
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • De kaj per:
    • Per
  • De kiu:
    • Rilata kies
  • De la fino de:
    • De rilate al verbo
  • De la flanko (de iu):
    • De rilate al ne-aga O-vorto
  • De la komenco de:
    • De rilate al verbo
  • De loko al loko:
    • Al
  • De post:
    • De rilate al verbo
  • De tago al tago:
    • Al
  • De tempo al tempo:
    • Al
  • De trans:
    • Trans
  • De-komplemento:
    • ĉe lasi + I-verbo:
      • Lasi
  • DECI (prefikso):
    • Internaciaj afiksoj
  • Deciliono:
    • O-vortaj nombrovortoj
  • Decimala komo:
    • Matematikaj esprimoj
  • Decimalo:
    • Helposignoj
  • Definitive:
    • Elekto de pasiva participo — bazaj principoj
  • Dek:
    • Nombraj vortetoj — formoj
  • DEKA (prefikso):
    • Internaciaj afiksoj
  • Deklara frazo:
    • Fraztipoj kaj frazfunkcioj
  • Deko:
    • skribo:
      • Nombraj vortetoj — formoj
  • Dekoj:
    • Nombraj vortetoj — formoj
  • Dekono:
    • O-vortaj nombrovortoj
  • Dekstre de:
    • Rolvortaĵoj
  • Deloke de:
    • De rilate al verbo
  • Demanda frazo:
    • Fraztipoj kaj frazfunkcioj
  • Demanda subfrazo:
    • Demandaj subfrazoj
  • Demando:
    • Demandoj kaj respondoj
    • alternativa:
      • Ĉu-demandoj
      • Ĉu... ĉu
    • elparolo:
      • Ĉu-demandoj
    • nea:
      • Respondvortoj
    • pri horo:
      • Horoj
  • Demandosigno:
    • Helposignoj
  • Demandovorto:
    • Tabelvortoj — bazaj reguloj
  • Denta konsonanto:
    • Bazaj elparolaj reguloj
  • Depost:
    • De rilate al verbo
  • Des:
    • Ju... des
    • anstataŭ tiom:
      • Ju... des
    • kroma motivo:
      • Ju... des
    • sen ju:
      • Ju... des
  • Des... des:
    • Ju... des
  • Detempe de:
    • De rilate al verbo
  • Devi:
    • Devi
    • Povi, devi kaj voli
    • I-verboj kune kun povi, devi kaj voli
    • + neado:
      • Neado de povi, devi kaj voli
  • Devus:
    • Povus, devus kaj volus
  • DĜ:
    • elparolo:
      • Specialaj elparolaj reguloj
  • Diesa:
    • Neoficialaj vortetoj
  • Difina artikolo:
    • Difina artikolo — la
  • Difinilo:
    • Difiniloj
    • pli ol unu:
      • Pli ol unu difinilo
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Difiniteco:
    • imagata:
      • La — specialaj uzoj
  • Direkta N-finaĵo:
    • N por direkto
  • Direkta vorteto:
    • Rektaj priskriboj de O-vorto
  • Direkto:
    • N por direkto
    • Al
    • figura:
      • N por direkto
    • inversa:
      • Kontraŭ
    • mova:
      • N por direkto
    • senmova:
      • N por direkto
      • Al
  • DIS:
    • DIS
  • Disde:
    • De rilate al participo
    • De rilate al verbo
  • Diskriminacio:
    • Seksa signifo de O-vortoj
  • Disskribado:
    • Nombraj vortetoj — formoj
  • Divido:
    • Matematikaj esprimoj
  • Dividostreko:
    • Helposignoj
    • ĉe OBL/ON/OP:
      • OBL
    • mallongigo:
      • Helposignoj
    • nombrovorto:
      • Nombraj vortetoj — formoj
    • vicorda nombrovorto:
      • A-vortaj nombrovortoj
  • DĴ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Do:
    • Do
  • Do (liternomo):
    • Liternomoj
  • Do (tononomo):
    • Neoficialaj vortetoj
  • Drumo:
    • Nombro ĉe O-vortoj
  • Du:
    • Nombraj vortetoj — formoj
  • Dua persono:
    • Dua persono
  • Dua plej:
    • Pli, plej
  • Duba:
    • A-finaĵo
  • Dum:
    • Dum
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • + I-verbo:
      • I-verboj kun rolvortetoj
    • + ne:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Dum kaj en:
    • En
  • Dume:
    • Dum
    • Memstaraj rolvortetoj
  • Duo:
    • O-vortaj nombrovortoj
  • Duobla konsonanto:
    • Specialaj elparolaj reguloj
  • Duobla litero:
    • Specialaj elparolaj reguloj
  • Duobla neado:
    • Neado
  • Duobla vo:
    • Helposignoj
  • Duobla vokalo:
    • Specialaj elparolaj reguloj
  • DUON:
    • prefikseca:
      • Parencoj kaj familianoj
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Duona:
    • Miksitaj nombroj
  • Duonbara konsonanto:
    • Bazaj elparolaj reguloj
  • Duondifina artikolo:
    • Aliaj difiniloj
  • Duondifina unu:
    • Aliaj difiniloj
  • Duonhoro:
    • Horoj
  • Duono:
    • Horoj
    • Miksitaj nombroj
    • O-vortaj nombrovortoj
  • Duonvokalo:
    • Bazaj elparolaj reguloj
  • Dupunkto:
    • Helposignoj
  • DZ:
    • elparolo:
      • Bazaj elparolaj reguloj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: E

E

  • E:
    • elparolo:
      • Bazaj elparolaj reguloj
    • finaĵo:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • liternomo:
      • Liternomoj
    • tabela postparto:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • tononomo:
      • Neoficialaj vortetoj
  • E (sufikso):
    • E
  • E he:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • E-finaĵo:
    • E-vortoj
    • ĉe nombrovorto:
      • E-vortaj nombrovortoj
    • ĉe participo:
      • Participoj kiel E-vortoj
    • en vortfarado:
      • E-finaĵo
      • Vortigo de frazetoj
    • rolvorteto:
      • Memstaraj rolvortetoj
  • E-participo:
    • subjekto de:
      • Participoj kiel E-vortoj
  • E-vorta frazparto:
    • E-vortaj frazpartoj
  • E-vorta nombrovorto:
    • E-vortaj nombrovortoj
  • E-vorteca vorteto:
    • E-vortecaj vortetoj
  • E-vorto:
    • E-vortoj
    • De rilate al A-vorto aŭ E-vorto
    • + de:
      • De rilate al A-vorto aŭ E-vorto
    • kiel perverba priskribo:
      • Perverba priskribo de objekto
      • Perverba priskribo de subjekto
    • kun N-finaĵo:
      • N por direkto
    • kunskribita kun A-vorto:
      • Apudmeto
    • kvanta:
      • Kvantaj E-vortoj
    • loka:
      • Rektaj priskriboj de O-vorto
      • Memstaraj rolvortetoj
    • nuancilo:
      • E-vortoj
    • O-vorteca:
      • Kvantaj E-vortoj
    • objekto:
      • Pasivo — bazaj reguloj
    • priskribo de:
      • E-vortaj frazpartoj
    • priskribo de A-vorto:
      • A-vortaj frazpartoj
    • priskribo de E-vorto:
      • E-vortaj frazpartoj
    • priskribo de I-verbo:
      • Perverba priskribo de objekto
      • Perverba priskribo de subjekto
    • priskribo de nenio:
      • Perverba priskribo de subjekto
    • priskribo de O-vorto:
      • Participoj kiel O-vortoj
    • priskribo de subfrazo:
      • Perverba priskribo de objekto
      • Perverba priskribo de subjekto
    • semajntago:
      • N por tempopunkto
    • tempa:
      • Rektaj priskriboj de O-vorto
  • E-vortoj duoblaj:
    • Apudmeto
  • EBL:
    • EBL
    • pasiva:
      • Pasivigeblaj frazoj
  • EC:
    • EC
    • ĉe participo:
      • Participoj kiel O-vortoj
  • Eca radiko:
    • AĴ
    • EC
    • IG
    • IĜ
    • UL
    • A-finaĵo
    • kiel antaŭelemento:
      • Precizigaj antaŭelementoj
  • Eĉ:
    • Eĉ
  • Eĉ ne:
    • Neado
  • Eĉ se:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • ED (sufikso):
    • ED
  • EG:
    • EG
  • Egalas (al):
    • Matematikaj esprimoj
  • Egalo-signo:
    • Helposignoj
  • Egalsigno:
    • Matematikaj esprimoj
  • Ehe:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • EJ:
    • EJ
  • EK:
    • EK
  • Ek!:
    • Ordinaraj radikoj kiel ekkriaj vortetoj
  • Ekde:
    • De rilate al participo
    • De rilate al verbo
  • Ekesti:
    • Fariĝi kaj iĝi
  • Ekfrota konsonanto:
    • Bazaj elparolaj reguloj
  • Ekkria frazo:
    • Fraztipoj kaj frazfunkcioj
  • Ekkria vorteto:
    • Ekkriaj vortetoj kaj sonimitoj
    • EKS
    • el ordinara radiko:
      • Ordinaraj radikoj kiel ekkriaj vortetoj
  • Ekkrio:
    • Nenormala apostrofado
    • per:
      • Per
    • pro:
      • Pro
  • EKO (prefikso):
    • EKO
  • EKS:
    • EKS
  • EKSA (prefikso):
    • Internaciaj afiksoj
  • Eksafikso:
    • Ŝajnaj kunmetaĵoj
  • EKSBI (prefikso):
    • Internaciaj afiksoj
  • Ekskluzive:
    • Ĝis
  • Ekskluzive de:
    • Krom
    • Rolvortaĵoj
  • Eksploda konsonanto:
    • Bazaj elparolaj reguloj
  • Ekster:
    • Ekster
  • Ekster(aĵ)o:
    • Ekster
  • Ekstera:
    • Ekster
  • Ekstere:
    • Ekster
    • Memstaraj rolvortetoj
  • Ekstere de:
    • Rolvortaĵoj
  • Eksteren:
    • Memstaraj rolvortetoj
  • Eksterna:
    • Ekster
  • Ekzemplo:
    • Biblia:
      • Literaturo
    • Zamenhofa:
      • Literaturo
  • Ekzercaro:
    • Gramatiko en la Fundamento
  • El:
    • El
    • ĉe nombrovorto:
      • O-vortaj nombrovortoj
    • el inter:
      • El
    • komplete/ĝisfine:
      • Afiksecaj rolvortetoj
    • kun plej:
      • Pli, plej
    • origino:
      • De rilate al ne-aga O-vorto
    • prefikseca:
      • Afiksecaj rolvortetoj
    • sen N:
      • N por direkto
  • El sub:
    • Sub
  • El trans:
    • Trans
  • Elcento-signo:
    • Helposignoj
  • Elektiĝi:
    • Perverba priskribo de subjekto
  • Elen:
    • El
  • Eligi:
    • El
  • Eliĝi:
    • El
  • Elnombrado:
    • Kaj
  • Elparolo:
    • Elparolo
    • de mallongigo:
      • Specialaj elparolaj reguloj
    • Esperanteca:
      • Ne-Esperantigitaj nomoj
      • Ne-Esperantaj vortoj — elparolo
    • helpa vokalo:
      • Precizigaj antaŭelementoj
    • konsonanto:
      • Bazaj elparolaj reguloj
    • ne-Esperanta vorto:
      • Ne-Esperantaj vortoj — elparolo
    • nekorekta sed tolerebla:
      • Bazaj elparolaj reguloj
    • vokalo:
      • Bazaj elparolaj reguloj
  • Elspira konsonanto:
    • Bazaj elparolaj reguloj
  • EM:
    • EM
  • Emfazado:
    • Normala antaŭmetado
  • Emfazo:
    • per vortordo:
      • Ordo de frazpartoj
  • En:
    • En
    • + N-finaĵo:
      • N por direkto
      • En
    • frakcistreko:
      • Matematikaj esprimoj
    • konsisto:
      • El
    • statoŝanĝo:
      • En
  • EN (sufikso):
    • EN
  • En kaj dum:
    • En
  • En si:
    • Si en fiksitaj esprimoj
  • Ena:
    • En
  • END:
    • END
    • kvazaŭ pasiva participo:
      • Participoj kiel A-vortoj
    • pasiva:
      • Pasivigeblaj frazoj
  • Ene:
    • En
  • Ene de:
    • Rolvortaĵoj
  • Enen:
    • En
  • ENZ (sufikso):
    • ENZ°
  • ER:
    • ER
  • Escept(int)e:
    • Krom
  • Escepte ...N:
    • Rolvortaĵoj
  • Escepte de:
    • Krom
    • Rolvortaĵoj
  • Esceto:
    • Helposignoj
  • ESK (sufikso):
    • ESK
  • Esperanteca elparolo:
    • Ne-Esperantigitaj nomoj
    • Ne-Esperantaj vortoj — elparolo
  • Esperantigi nomon:
    • Nomspecoj
  • Esperantigita nomo:
    • Esperantigitaj nomoj
  • Esperantigo de nomo:
    • Esperantigitaj nomoj
  • Esperantigo de propra nomo:
    • Ne-Esperantigitaj nomoj
  • Esperanto:
    • La ĉe propraj nomoj
    • La — specialaj uzoj
    • participo:
      • Participoj kiel O-vortoj
  • Este:
    • Identa kaj rola kiel
  • Esti:
    • Esti
    • Perverba priskribo de subjekto
    • Priskribaj verboj
    • forlaso:
      • Esti
    • kun participo:
      • Kunmetitaj verboformoj
  • Estiel:
    • Identa kaj rola kiel
    • Neoficialaj vortetoj
  • ESTR:
    • ESTR
    • diferenco de ĈEF:
      • ĈEF
  • Estro:
    • ĈEF
  • ET:
    • ET
  • EŬRO (prefikso):
    • EŬRO°

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: F

F

  • F:
    • elparolo:
      • Bazaj elparolaj reguloj
    • tononomo:
      • Neoficialaj vortetoj
  • Faka lingvaĵo:
    • Matematikaj esprimoj
  • Falsa:
    • A-finaĵo
  • Familiano:
    • Parencoj kaj familianoj
  • Far:
    • Neoficialaj rolvortetoj
  • Faras:
    • Matematikaj esprimoj
  • Fare de:
    • Pasivo — bazaj reguloj
    • De rilate al aga O-vorto
    • De rilate al participo
    • Neoficialaj rolvortetoj
  • Fari:
    • Fari
  • Fariĝi:
    • Fariĝi kaj iĝi
    • Perverba priskribo de subjekto
    • Priskribaj verboj
  • FEMTO (prefikso):
    • Internaciaj afiksoj
  • Ferio:
    • Nombro ĉe O-vortoj
  • Festo:
    • Je
  • Festonomo:
    • La ĉe propraj nomoj
    • majuskla:
      • Majuskloj ĉe propraj nomoj
  • Fi:
    • Oficialaj ekkriaj vortetoj
    • prefikseca:
      • Aliaj afiksecaj vortetoj
  • Fiksa:
    • A-finaĵo
  • FIN:
    • prefikseca:
      • Afiksecaj rolvortetoj
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Finaĵo:
    • A:
      • Bazaj reguloj por A-vortoj
    • AS:
      • Nun-tempo: AS-finaĵo
    • I:
      • I-verboj
      • Neŭtrala modo: I-finaĵo
    • IS:
      • Pasinta tempo: IS-finaĵo
    • J:
      • Bazaj reguloj por A-vortoj
      • Bazaj reguloj por O-vortoj
      • Bazaj reguloj por nombro
    • liga:
      • Precizigaj antaŭelementoj
    • N:
      • Bazaj reguloj por A-vortoj
      • E-vortoj
      • Bazaj reguloj por O-vortoj
      • La rolfinaĵo N
      • Bazaj reguloj por nombro
    • O:
      • Bazaj reguloj por O-vortoj
    • OS:
      • Venonta tempo: OS-finaĵo
    • U:
      • Vola modo: U-finaĵo
    • US:
      • Imaga modo: US-finaĵo
    • verba:
      • Verboj
    • vortklasa:
      • Vortklasaj finaĵoj
  • Finaĵvorto:
    • Vortospecoj
  • Fine de:
    • Rolvortaĵoj
  • Fini:
    • Komenci, fini, daŭrigi, ĉesi
  • Finiĝi per/je:
    • Per
  • Finnlando:
    • Esperantigitaj nomoj
  • Finno:
    • Specialaj elparolaj reguloj
  • Fiŝo:
    • Nombro ĉe O-vortoj
  • Fo (liternomo):
    • Liternomoj
  • Fojo ke/kiam:
    • Ke-frazoj kiel priskribo
  • Fonto:
    • Literaturo
    • de Zamenhofa ekzemplo:
      • Literaturo
  • For:
    • For
    • ekkria:
      • For
    • malproksime/malproksima:
      • For
    • mova:
      • For
    • prefikseca:
      • Aliaj afiksecaj vortetoj
      • Afiksecaj rolvortetoj
    • senmova:
      • For
  • For de:
    • De rilate al participo
    • De rilate al verbo
    • De rilate al vorteto
  • Fora:
    • For
  • Fore:
    • For
  • Foren:
    • For
  • Frakcistreko:
    • Matematikaj esprimoj
    • Por
  • Frazenkondukilo:
    • Kio estas subfrazo?
  • Frazetvortigo:
    • Vortigo de frazetoj
  • Frazetvortigoj:
    • streĉitaj:
      • Streĉitaj formoj
  • Frazetvorto:
    • Afiksecaj elementoj
    • Afiksecaj rolvortetoj
    • Vortigo de frazetoj
  • Frazfunkcio:
    • Fraztipoj kaj frazfunkcioj
  • Frazmelodio:
    • Ĉu-demandoj
  • Frazo:
    • Frazoj kaj frazpartoj
    • citaĵo:
      • Kompleksaj frazoj
    • deklara:
      • Fraztipoj kaj frazfunkcioj
    • demanda:
      • Fraztipoj kaj frazfunkcioj
    • ekkria:
      • Fraztipoj kaj frazfunkcioj
    • komenta:
      • Kompleksaj frazoj
      • Rilata kio
    • kompleksa:
      • Kompleksaj frazoj
    • mallongigita:
      • Mallongigitaj frazoj
    • ordona:
      • Fraztipoj kaj frazfunkcioj
    • pasiva:
      • Pasivo
    • pasivigebla:
      • Pasivigeblaj frazoj
  • Frazospeco:
    • Frazospecoj
  • Frazparto:
    • Frazpartoj
    • Frazoj kaj frazpartoj
    • A-vorta:
      • A-vortaj frazpartoj
    • antaŭmetado:
      • Antaŭmetado de frazparto
    • E-vorta:
      • E-vortaj frazpartoj
    • I-verba:
      • I-verboj — bazaj reguloj
    • kun rolvorteto:
      • Rolvortetoj
    • O-vorta:
      • O-vortaj frazpartoj
    • priskribo de A-vorto:
      • A-vortaj frazpartoj
    • priskribo de E-vorto:
      • E-vortaj frazpartoj
    • priskribo de O-vorto:
      • Rektaj priskriboj de O-vorto
    • sen rolmontrilo:
      • Frazroloj sen rolmontrilo
  • Frazparto kun rolmontrilo:
    • kiel perverba priskribo:
      • Perverba priskribo de objekto
  • Frazrolo:
    • Rolvortetoj
    • Frazoj kaj frazpartoj
    • Verboj kaj frazroloj
  • Fraztipo:
    • Fraztipoj kaj frazfunkcioj
  • Fremda vorto:
    • Ne-Esperantaj vortoj — elparolo
  • Fri:
    • Neoficialaj rolvortetoj
  • Fronte al:
    • Rolvortaĵoj
  • Frota konsonanto:
    • Bazaj elparolaj reguloj
  • Fundamenta Ekzercaro:
    • Gramatiko en la Fundamento
  • Fundamenta Gramatiko:
    • Gramatiko en la Fundamento
  • Fundamento de Esperanto:
    • Gramatiko en la Fundamento
  • FUŜ:
    • prefikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Fuŝa:
    • A-finaĵo

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: G

G

  • G:
    • elparolo:
      • Bazaj elparolaj reguloj
    • tononomo:
      • Neoficialaj vortetoj
  • GE:
    • Seksa signifo de O-vortoj
    • GE
    • en parencovortoj:
      • Parencoj kaj familianoj
    • kun BO kaj PRA:
      • BO
  • Gepatro:
    • GE
  • Gh:
    • Literoj
  • GIBI (prefikso):
    • Internaciaj afiksoj
  • GIGA (prefikso):
    • Internaciaj afiksoj
  • Gingiva konsonanto:
    • Bazaj elparolaj reguloj
  • Glota konsonanto:
    • Bazaj elparolaj reguloj
  • Go (liternomo):
    • Liternomoj
  • Grado:
    • Tabelvortoj je EL
    • Grado kaj kvanto
    • Matematikaj esprimoj
    • emfaza:
      • Tabelvortoj je OM
  • Gramatika karaktero de radiko:
    • Vortelementoj kaj signifoj
  • Gramatika sekso:
    • Seksa signifo de O-vortoj
  • Gramatika termino:
    • Gramatika vortareto
  • Gramatika vortareto:
    • Gramatika vortareto
  • Gramatika vorto:
    • tradicia:
      • Gramatika vortareto
  • Gramatiko:
    • superrigardo:
      • Gramatika superrigardo
  • Granda litero:
    • Literoj
  • Graŭ:
    • Neoficialaj vortetoj
  • Greka litero:
    • Neoficialaj vortetoj
    • Helposignoj
  • Grupa O-vorto:
    • Nombro ĉe O-vortoj
  • Grupa radiko:
    • Nombro ĉe O-vortoj
  • Grupo kun po unu:
    • Nombro — specialaj okazoj
  • GV:
    • elparolo:
      • Bazaj elparolaj reguloj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: Ĝ

Ĝ

  • Ĝ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Ĝentila peto:
    • Vola modo: U-finaĵo
  • Ĝermana vo:
    • Helposignoj
  • Ĝi:
    • Personaj pronomoj
    • Tria persono
    • anstataŭ tio:
      • Tria persono
    • superflua:
      • Tria persono
  • Ĝi kaj tio:
    • Tabelvortoj je O
  • Ĝia:
    • Posedaj pronomoj
    • Tria persono
  • Ĝis:
    • Ĝis
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • + I-verbo:
      • I-verboj kun rolvortetoj
    • + ne:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • E-vortece:
      • Nuanciloj de nombrovortoj
    • horo:
      • Horoj
    • inkluziva:
      • Ĝis
    • nuancilo de nombro:
      • Nuanciloj de nombrovortoj
    • salutvorto:
      • Oficialaj ekkriaj vortetoj
      • Ĝis
    • sen N:
      • N por direkto
  • Ĝis (la):
    • Oficialaj ekkriaj vortetoj
    • Ĝis
  • Ĝis (la) revido:
    • Oficialaj ekkriaj vortetoj
    • Ĝis
  • Ĝis (tiam) kiam:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Ĝis kaj kun:
    • Ĝis
  • Ĝis kiam:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Ĝis-streko:
    • Helposignoj
  • Ĝisi:
    • Ĝis
  • Ĝiso:
    • Ĝis
  • Ĝo (liternomo):
    • Liternomoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: H

H

  • H:
    • anstataŭ supersigno:
      • Literoj
    • elparolo:
      • Bazaj elparolaj reguloj
    • tononomo:
      • Neoficialaj vortetoj
    • voĉa:
      • Bazaj elparolaj reguloj
  • Ha:
    • Oficialaj ekkriaj vortetoj
  • Ha lo:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
    • Oficialaj ekkriaj vortetoj
  • Hago:
    • La ĉe propraj nomoj
  • Haleluja:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Halo’:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • Haltostreko:
    • Helposignoj
  • Halt’!:
    • Nenormala apostrofado
    • Ordinaraj radikoj kiel ekkriaj vortetoj
  • HAV:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Havi:
    • Havi
    • helpverbo:
      • Havi
  • He:
    • Oficialaj ekkriaj vortetoj
  • Hebrea litero:
    • Neoficialaj vortetoj
  • Hej:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • HEKTO (prefikso):
    • Internaciaj afiksoj
  • Help!:
    • Ordinaraj radikoj kiel ekkriaj vortetoj
  • Helpa tia:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Helpa tial:
    • Ĉar-frazoj
  • Helpa tiam:
    • Se-frazoj
  • Helpa tiel:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Helpa tio:
    • Ke-frazoj kiel komplemento
    • Ke-frazoj kiel objekto
    • Ke-frazoj kiel priskribo
    • Ke-frazoj kiel subjekto
  • Helposigno:
    • Helposignoj
    • elparolata:
      • Helposignoj
    • ne-elparolata:
      • Helposignoj
  • Helpverbo:
    • Esti
    • Povi, devi kaj voli
  • HEMI (prefikso):
    • SEMI (kaj HEMI)
  • Hh:
    • Literoj
  • Hieraŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
    • en nerekta parolo:
      • Tempaj kaj lokaj vortoj en nerekta parolo
  • Hieraŭa:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Hieraŭo:
    • Hodiaŭ, hieraŭ, morgaŭ
  • HIPER (prefikso):
    • HIPER
  • Ho:
    • Oficialaj ekkriaj vortetoj
  • Ho (liternomo):
    • Liternomoj
  • Ho la:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • Hodiaŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
    • en nerekta parolo:
      • Tempaj kaj lokaj vortoj en nerekta parolo
  • Hodiaŭa:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Hodiaŭo:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Hoj:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Hoketo:
    • Literoj
  • Hola:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Homonimo:
    • Vortelementoj kaj signifoj
  • Hop:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Horo:
    • O-vorteca uzo de A-vortoj
    • Horoj
    • N por tempopunkto
    • Je
  • Hosana:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Hot (hoto):
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Hu ra:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • Hura:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
    • Oficialaj ekkriaj vortetoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: Ĥ

Ĥ

  • Ĥ:
    • alternativoj:
      • Bazaj elparolaj reguloj
    • elparolo:
      • Bazaj elparolaj reguloj
  • Ĥo (liternomo):
    • Liternomoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: I

I

  • I:
    • I-verboj
    • Neŭtrala modo: I-finaĵo
    • elparolata kiel ij:
      • Bazaj elparolaj reguloj
    • elparolo:
      • Bazaj elparolaj reguloj
    • en vortfarado:
      • Verbaj finaĵoj
    • liternomo:
      • Liternomoj
  • I (sufikso):
    • Nomoj de landoj kaj popoloj
    • I
  • I-verba frazparto:
    • I-verboj — bazaj reguloj
  • I-verbo:
    • I-verboj
    • Si en kompleksaj frazoj
    • Kompleksaj verboj
    • anstataŭ U-verbo:
      • I-verboj kvazaŭ ĉefverboj
    • citata:
      • I-verboj kun rolvortetoj
    • ĉe povi/devi/voli:
      • I-verboj kune kun povi, devi kaj voli
    • ĉe promesi:
      • I-verboj kun alia subjekto
    • ĉefverbo:
      • I-verboj kvazaŭ ĉefverboj
    • diferenco de ADO-formo:
      • I-verboj kaj agaj O-vortoj
    • kiel objekto:
      • Pasivigeblaj frazoj
    • kiel perverba priskribo:
      • Perverba priskribo de objekto
      • Perverba priskribo de subjekto
    • kun alia subjekto:
      • I-verboj kun alia subjekto
    • kun lasi:
      • Lasi
    • kun povi, devi kaj voli:
      • Povi, devi kaj voli
    • kun rolvorteto:
      • I-verboj kun rolvortetoj
    • nerekta parolo:
      • Verboformoj en nerekta parolo
    • objekto:
      • I-verboj kune kun aliaj verboj
      • Pasivo — bazaj reguloj
    • ordona:
      • I-verboj kvazaŭ ĉefverboj
    • pasivigo de:
      • Pasivigeblaj frazoj
    • perverba priskribo:
      • I-verboj kun alia subjekto
      • I-verboj kune kun aliaj verboj
    • perverba priskribo de:
      • I-verboj kiel subjekto
    • por-komplemento:
      • I-verboj kune kun aliaj verboj
    • post anstataŭ:
      • I-verboj kun rolvortetoj
    • post krom:
      • I-verboj kun rolvortetoj
    • post mova verbo:
      • I-verboj kun rolvortetoj
    • post por:
      • I-verboj kun rolvortetoj
    • post sen:
      • I-verboj kun rolvortetoj
    • pri-komplemento:
      • I-verboj kune kun aliaj verboj
    • priskribo de A-vorto:
      • I-verboj kiel rekta priskribo
    • priskribo de E-vorto:
      • I-verboj kiel rekta priskribo
    • priskribo de O-vorto:
      • I-verboj kiel rekta priskribo
    • rekta priskribo:
      • I-verboj kiel rekta priskribo
    • senca subjekto de:
      • I-verboj kiel subjekto
    • subjekto:
      • I-verboj kiel subjekto
  • I-vorto (tabelvorto):
    • Tabelvortoj — bazaj reguloj
  • Ia:
    • Tabelvortoj je A
  • Ial:
    • Tabelvortoj je AL
  • Iam:
    • Tabelvortoj je AM
  • Iama:
    • Tabelvortoj je AM
  • Ian:
    • Tabelvortoj je AM
  • IĈ (sufikso):
    • IĈ°
  • ID:
    • ID
  • Identiga priskribo:
    • Rektaj priskriboj de O-vorto
    • Nombraj vortetoj — uzado
    • Identiga priskribo
    • Identiga priskribo
  • Ido:
    • La — specialaj uzoj
  • Ie:
    • Tabelvortoj je E
  • Iel:
    • Tabelvortoj je EL
  • Iele:
    • Tabelvortoj je EL
  • Ien:
    • Tabelvortoj je E
    • N por direkto
  • Ies:
    • Tabelvortoj je ES
  • IF (sufikso):
    • IF
  • IG:
    • IG
    • anstataŭ IZ:
      • IZ
  • IG-verbo:
    • IG-verboj
    • IG
  • Igi:
    • Fari
    • Igi
    • Lasi
  • IĜ:
    • IĜ
    • diferenco de EK:
      • EK
  • IĜ-verbo:
    • IĜ-verboj
    • IĜ
  • Iĝi:
    • Fariĝi kaj iĝi
    • Perverba priskribo de subjekto
  • IK (sufikso):
    • IK
  • Ikso:
    • Helposignoj
  • IL:
    • IL
  • Ili:
    • Personaj pronomoj
    • Tria persono
  • Ilia:
    • Posedaj pronomoj
    • Tria persono
  • ILIARD (sufikso):
    • ILIARD
  • ILION (sufikso):
    • ILION
  • Imaga modo:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Verboformoj en ke-frazoj
    • Se-frazoj
    • Imaga modo: US-finaĵo
    • ĉe devi/povi/voli:
      • Povus, devus kaj volus
  • Imperativo = Vola modo, U-verbo, U-modo:
    • Vola modo: U-finaĵo
  • IN:
    • Seksa signifo de O-vortoj
    • IN
    • en parencovortoj:
      • Parencoj kaj familianoj
    • en virina nomo:
      • Parencoj kaj familianoj
      • Esperantigitaj nomoj
  • Ina vorto:
    • Seksa signifo de O-vortoj
  • IND:
    • IND
    • pasiva:
      • Pasivigeblaj frazoj
  • INFRA (prefikso):
    • INFRA
  • ING:
    • ING
  • Inkluzive:
    • Ĝis
  • Inkluzive ...N:
    • Rolvortaĵoj
  • Inkluzive de:
    • Krom
    • Rolvortaĵoj
  • INT:
    • Participoj kiel A-vortoj
    • Kunmetitaj verboformoj aktivaj
    • Kunmetitaj verboformoj pasivaj
  • INT + US:
    • Nekutimaj kunmetitaj verboj
  • Inter:
    • Inter
    • ĉe unu-nombra vorto:
      • Inter
    • nuancilo de nombro:
      • Nuanciloj de nombrovortoj
    • prefikseca:
      • Specialaj uzoj de unu
    • tempa:
      • Inter
  • Inter si:
    • Specialaj uzoj de unu
    • Si en fiksitaj esprimoj
  • Intera:
    • Inter
  • Interalie:
    • Ĉu ALI-vortoj povas esti tabelvortoj?
  • Intere:
    • Inter
  • Interliga finaĵo:
    • Precizigaj antaŭelementoj
  • Interne de:
    • Rolvortaĵoj
  • Interogativo = Demanda vorteto:
    • Demandoj kaj respondoj
  • Io:
    • Tabelvortoj je O
  • Ioj:
    • Tabelvortoj je O
  • Iom:
    • Tabelvortoj je OM
    • Kvantaj vortetoj
    • diferenco de malmulte:
      • Tabelvortoj je OM
  • Iom el:
    • Da — detalaj reguloj
  • Iom post iom:
    • Elekto de pasiva participo — bazaj principoj
  • Ioma:
    • Tabelvortoj je OM
  • Iomete:
    • Tabelvortoj je OM
  • Iometo:
    • Tabelvortoj je OM
  • Ipsilono:
    • Helposignoj
  • IS:
    • Pasinta tempo: IS-finaĵo
    • = estis:
      • Esti
    • por estonta tempo:
      • Pasinta tempo: IS-finaĵo
  • ISM:
    • ISM
  • IST:
    • IST
  • ISTAN (sufikso):
    • Nomoj de landoj kaj popoloj
    • ISTAN°
  • IT:
    • Participoj kiel A-vortoj
    • Kunmetitaj verboformoj pasivaj
    • Elekto de pasiva participo — bazaj principoj
  • IT (neoficiala sufikso):
    • IT
  • Itismo:
    • Atismo
  • Iu:
    • Aliaj difiniloj
    • Tabelvortoj je U
    • anstataŭ unu:
      • Specialaj uzoj de unu
  • Iufoje... alifoje:
    • Jen... jen
  • IV (sufikso):
    • IV
  • IZ:
    • Verbaj finaĵoj
  • IZ (sufikso):
    • IZ

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: J

J

  • J:
    • elparolo:
      • Bazaj elparolaj reguloj
    • kun frota sono:
      • Bazaj elparolaj reguloj
  • J-finaĵo:
    • Bazaj reguloj por A-vortoj
    • Bazaj reguloj por O-vortoj
    • Bazaj reguloj por nombro
    • ĉe A-vorto:
      • Nombro ĉe A-vortoj
    • ĉe liternomo:
      • Liternomoj
    • ĉe nombrovorto:
      • O-vortaj nombrovortoj
    • ĉe nul:
      • Nombro — specialaj okazoj
    • ĉe O-vorto:
      • Nombro ĉe O-vortoj
    • ĉe tabelvorto:
      • Tabelvortoj — bazaj reguloj
    • ĉe tabelvorto je O:
      • Tabelvortoj je O
    • ON-vorto:
      • Nombro — specialaj okazoj
    • specialaj okazoj:
      • Nombro — specialaj okazoj
    • uzado:
      • Uzado de unu-nombro kaj multe-nombro
  • Ja:
    • Ja
    • kaj jes:
      • Ja
    • kaj ne:
      • Ja
  • Jam:
    • Jam
    • Kunmetitaj verboformoj aktivaj
    • + neado:
      • Jam
  • Jam antaŭe:
    • Kunmetitaj verboformoj aktivaj
  • Jam longe:
    • Kunmetitaj verboformoj pasivaj
  • Jarmilo/miljaro:
    • Vortigo de frazetoj
  • Jaro:
    • Datoj
    • subkomprenata:
      • Datoj
  • Je:
    • Je
    • frakcistreko:
      • Matematikaj esprimoj
    • horo:
      • Horoj
    • korpa/anima stato:
      • Je
    • malsano:
      • Je
  • Jen:
    • Jen
    • anstataŭ TI-vorto:
      • Rilataj subfrazoj — forlaso de TI-vorto
  • Jen... jen:
    • Jen... jen
  • Jena:
    • Jen
    • kun aŭ sen la:
      • Jen
  • Jene:
    • Jen
  • Jeno:
    • Jen
    • kun aŭ sen la:
      • Jen
  • Jes:
    • Respondvortoj
    • anstataŭ ja:
      • Respondvortoj
  • Jes ja:
    • Respondvortoj
    • Ja
  • Jesa:
    • Respondvortoj
  • Jesi:
    • Respondvortoj
  • Jesigi:
    • Respondvortoj
  • Jh:
    • Literoj
  • Jo (liternomo):
    • Liternomoj
  • JOKTO (prefikso):
    • Internaciaj afiksoj
  • JOTA (prefikso):
    • Internaciaj afiksoj
  • Ju:
    • Ju... des
    • subkomprenata:
      • Ju... des
  • Ju... des:
    • Ju... des
  • Ju... ju:
    • Ju... des
  • Ju... tiom:
    • Ju... des

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: Ĵ

Ĵ

  • Ĵ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Ĵo (liternomo):
    • Liternomoj
  • Ĵuro:
    • per:
      • Per
    • pro:
      • Pro
  • Ĵus:
    • Ĵus
    • Kunmetitaj verboformoj aktivaj
    • anstataŭ ĝuste:
      • Ĵus
    • erara uzo:
      • Ĵus
  • Ĵusa:
    • Ĵus

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: K

K

  • K:
    • anstataŭ Ĥ:
      • Bazaj elparolaj reguloj
    • elparolo:
      • Bazaj elparolaj reguloj
  • K (mallongigo de kaj):
    • Helposignoj
  • Kab’o:
    • Nenormala apostrofado
  • Kaj:
    • Kaj
    • anstataŭ sed:
      • Sed
    • antaŭ KI-vorto:
      • Normala antaŭmetado
    • ĉe tutaj frazoj:
      • Kaj
    • forlaso:
      • Kaj
  • Kaj-signo:
    • Helposignoj
  • Kaj... kaj:
    • Kaj... kaj
  • Kaj/aŭ:
    • Aŭ
  • Kalsono:
    • Nombro ĉe O-vortoj
  • KAPABL:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Karesnomo:
    • ĈJ
    • NJ
  • Kaŝa:
    • A-finaĵo
  • Kaŭ:
    • Aŭ
    • Neoficialaj vortetoj
  • Kaŭze de:
    • Rolvortaĵoj
  • Kaŭzo:
    • Pro
    • De rilate al verbo
  • Ke:
    • Ke-frazoj
    • forlaso:
      • Forlaso de ke
    • kaŭza:
      • Ke-frazoj kiel priskribo
  • Ke-frazo:
    • Ke-frazoj
    • celo:
      • Verboformoj en ke-frazoj
    • eblo:
      • Verboformoj en ke-frazoj
    • efektiva rezulto:
      • Verboformoj en ke-frazoj
    • imago:
      • Verboformoj en ke-frazoj
    • komplemento:
      • Ke-frazoj kiel komplemento
    • motivanta:
      • Motivantaj kaj rezultaj ke-frazoj
    • objekto:
      • Ke-frazoj kiel objekto
    • opinio:
      • Verboformoj en ke-frazoj
    • perverba priskribo:
      • Ke-frazoj kiel priskribo
    • rekta priskribo:
      • Ke-frazoj kiel priskribo
    • rezulta:
      • Motivantaj kaj rezultaj ke-frazoj
    • subjekto:
      • Ke-frazoj kiel subjekto
    • verboformo:
      • Verboformoj en ke-frazoj
  • KELK:
    • afikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Kelka:
    • Kvantaj A-vortoj
    • Kvantaj E-vortoj
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Kelke:
    • Kvantaj E-vortoj
  • Kemia afikso:
    • Internaciaj afiksoj
  • Kernovorto = Ĉefvorto:
    • Ĉefvortoj kaj priskriboj
  • KĤ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • KI-demando:
    • KI-demandoj
    • Demandaj subfrazoj
  • KI-frazoj:
    • rilataj:
      • Verboformoj en nerekta parolo
  • KI-vorto:
    • Tabelvortoj — bazaj reguloj
    • antaŭmetado el subfrazo:
      • Antaŭmetado el subfrazo
    • demanda:
      • KI-demandoj
    • ekkria:
      • Fraztipoj kaj frazfunkcioj
    • fine de frazo:
      • KI-demandoj
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
    • mallogika:
      • Ajn
    • pli ol unu en demando:
      • KI-demandoj
    • pozicio:
      • KI-demandoj
      • Antaŭmetado el subfrazo
      • Normala antaŭmetado
    • rilata:
      • Rilataj subfrazoj
  • Kia:
    • Tabelvortoj je A
    • anstataŭ kiel:
      • Komparaj esprimoj — ĉu mallongigitaj frazoj?
    • rilata:
      • Aliaj rilataj KI-vortoj
  • Kial:
    • Tabelvortoj je AL
    • rilata:
      • Aliaj rilataj KI-vortoj
  • Kialo:
    • Tabelvortoj je AL
    • Vortigo de frazetoj
  • Kiam:
    • Tabelvortoj je AM
    • kun rolvorteto:
      • Tabelvortoj je AM
    • rilata:
      • Aliaj rilataj KI-vortoj
  • Kian:
    • Tabelvortoj je AM
  • KIBI (prefikso):
    • Internaciaj afiksoj
  • Kie:
    • Tabelvortoj je E
    • en/ĉe... kiu:
      • Aliaj rilataj KI-vortoj
    • rilata:
      • Aliaj rilataj KI-vortoj
  • Kiel:
    • Tabelvortoj je EL
    • anstataŭ kia:
      • Komparaj esprimoj — ĉu mallongigitaj frazoj?
    • antaŭ objekto:
      • Kiel kaj ol kune kun rolmontriloj
    • antaŭ subjekto:
      • Kiel kaj ol kune kun rolmontriloj
    • grada:
      • Grado kaj kvanto
    • identa:
      • Identa kaj rola kiel
    • kompara:
      • E-vortaj frazpartoj
      • Rektaj priskriboj de O-vorto
      • Komparaj esprimoj — ĉu mallongigitaj frazoj?
      • Kiel kaj ol
      • Kiel kaj ol kune kun rolmontriloj
      • Uzado de kiel kaj ol
      • Si en kompleksaj frazoj
    • kun N-finaĵo:
      • Kiel kaj ol kune kun rolmontriloj
    • kun rolmontrilo:
      • Kiel kaj ol kune kun rolmontriloj
    • reprezentas tutan frazon:
      • Aliaj rilataj KI-vortoj
    • rilata:
      • Aliaj rilataj KI-vortoj
    • rola:
      • Identa kaj rola kiel
  • Kiel eble plej:
    • Pli, plej
  • Kiel eble pli:
    • Pli, plej
    • Grado kaj kvanto
  • Kiel se:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Kiel-esprimo:
    • ne mallongigita frazo:
      • Komparaj esprimoj — ĉu mallongigitaj frazoj?
  • Kiel-frazo:
    • nerekta parolo:
      • Verboformoj en nerekta parolo
  • Kiel... tiel ankaŭ:
    • Tabelvortoj je EL
  • Kien:
    • Tabelvortoj je E
    • N por direkto
    • rilata:
      • Aliaj rilataj KI-vortoj
  • Kies:
    • Tabelvortoj je ES
    • objekta:
      • Rilata kies
    • rilata:
      • Rilata kies
    • subjekta:
      • Rilata kies
  • KILO (prefikso):
    • Internaciaj afiksoj
  • Kio:
    • Tabelvortoj je O
    • absoluta:
      • Tabelvortoj je O
    • E-vorteca:
      • Tabelvortoj je O
    • reprezentas tutan frazon:
      • Rilata kio
    • rilata:
      • Rilata kio
  • Kio pri:
    • Tabelvortoj je O
  • Kiom:
    • Tabelvortoj je OM
    • Grado kaj kvanto
    • Kvantaj vortetoj
    • anstataŭ kiel:
      • Grado kaj kvanto
    • emfaza grado:
      • Tabelvortoj je OM
    • limiga:
      • Tabelvortoj je OM
      • Aliaj rilataj KI-vortoj
    • rilata:
      • Aliaj rilataj KI-vortoj
  • Kiom eble (plej/pli):
    • Pli, plej
  • Kiom multe:
    • Tabelvortoj je OM
  • Kiom pli:
    • Tabelvortoj je OM
  • Kioma:
    • Tabelvortoj je OM
    • Horoj
  • Kiomas:
    • Horoj
  • Kiu:
    • Tabelvortoj je U
    • dua aŭ tria persono:
      • Si en kompleksaj frazoj
    • forlaso:
      • Rilata kiu
    • rilata:
      • Rilata kiu
  • Ko (liternomo):
    • Liternomoj
  • KO (prefikso):
    • KO
  • Kolbaso:
    • Nombro ĉe O-vortoj
  • Kombino:
    • Afiksecaj elementoj
    • Afiksecaj rolvortetoj
    • Precizigaj antaŭelementoj
    • Vortigo de frazetoj
    • plursignifa:
      • Precizigaj antaŭelementoj
  • Kombinoj:
    • streĉitaj:
      • Streĉitaj formoj
  • Komence de:
    • Rolvortaĵoj
  • Komenci:
    • Komenci, fini, daŭrigi, ĉesi
    • IĜ-verboj
  • Komenciĝi:
    • IĜ-verboj
  • Komenta apudmeto:
    • Apudmeto
  • Komentofrazo:
    • Kompleksaj frazoj
    • Rilata kio
  • Komo:
    • Helposignoj
    • decimala:
      • Matematikaj esprimoj
  • Kompara esprimo:
    • Komparaj esprimoj
  • Kompara kiel:
    • A-vortaj frazpartoj
    • Rektaj priskriboj de O-vorto
  • Kompara rolvorteto:
    • Aliaj montriloj de komparo
  • Kompara vorto:
    • ĉe preferi:
      • Aliaj montriloj de komparo
  • Komparado:
    • de du aferoj:
      • Pli, plej
    • egaleca:
      • Kiel kaj ol
    • malegaleca:
      • Kiel kaj ol
  • Kompare kun:
    • Rolvortaĵoj
  • Kompleksa frazo:
    • Kompleksaj frazoj
  • Kompleksa verbo:
    • I-verboj — bazaj reguloj
    • pasivigo:
      • Pasivigeblaj frazoj
  • Komplemento:
    • Frazoj kaj frazpartoj
    • E-vorta:
      • E-vortoj
    • kun rolvorteto:
      • Rolvortetoj
    • mezura:
      • N por mezuro
      • Je
    • tempa:
      • Je
    • tempopunkta:
      • N por tempopunkto
  • Komplika:
    • A-finaĵo
  • Komune-homa:
    • Apudmeto
  • Konateco:
    • diversaj specoj:
      • La — konateco
  • Konatulo:
    • Participoj kiel O-vortoj
    • UL
  • Koncerne ...N:
    • Rolvortaĵoj
  • Konforme al:
    • Rolvortaĵoj
  • Konjunkcio = Kunliga vorteto:
    • Kunligaj vortetoj
  • Konsonanto:
    • Bazaj elparolaj reguloj
    • duobla:
      • Specialaj elparolaj reguloj
    • elspira:
      • Bazaj elparolaj reguloj
  • Kontraŭ:
    • Kontraŭ
    • agodirekto:
      • Kontraŭ
    • ĉe preferi:
      • Aliaj montriloj de komparo
    • interŝanĝo:
      • Kontraŭ
    • sentdirekto:
      • Kontraŭ
  • Kontraŭ (tio) ke:
    • Ke-frazoj kiel komplemento
  • Kontraŭ ke:
    • Ke-frazoj kiel komplemento
  • Kontraŭa:
    • Kontraŭ
  • Kontraŭe:
    • Kontraŭ
  • Kontraŭi:
    • Kontraŭ
  • Kontraŭiĝi:
    • Kontraŭ
  • Korekta:
    • A-finaĵo
  • Korekti:
    • Esti
  • Kor’o:
    • Nenormala apostrofado
  • Kovri:
    • pasivigo:
      • Elekto de pasiva participo — specialaj okazoj
  • Krampo:
    • Helposignoj
  • Krei:
    • Fari
  • Krisigno:
    • Helposignoj
  • Kristnasko:
    • La ĉe propraj nomoj
  • Krom:
    • Krom
    • Ke-frazoj kiel komplemento
    • + I-verbo:
      • I-verboj kun rolvortetoj
    • + ke-frazo:
      • Krom
    • alternativoj:
      • Krom
  • Krom (tio) ke:
    • Krom
    • Ke-frazoj kiel komplemento
  • Krom ke:
    • Ke-frazoj kiel komplemento
  • Kroma:
    • Krom
  • Kromakcento:
    • Specialaj elparolaj reguloj
  • Krome:
    • Krom
  • Kun:
    • Kun
    • = havanta/havante:
      • N por aliaj signifoj
    • anstataŭ havanta/havante:
      • Perverba priskribo de objekto
    • en rolvortaĵo:
      • Rolvortaĵoj
    • peras priskribon:
      • Perverba priskribo de objekto
    • post E-vorto:
      • Rolvortaĵoj
    • prefikseca:
      • Kun
  • Kun escepto de:
    • Krom
  • Kune:
    • Kun
  • Kune kun:
    • Kun
    • Rolvortaĵoj
  • Kunigi:
    • Kun
  • Kuniĝi:
    • Kun
  • Kunliga vorteto:
    • Kunligaj vortetoj
  • Kunmetaĵo:
    • diferenco de priskribo:
      • Precizigaj antaŭelementoj
  • Kunmetaĵo:
    • frazetvorto:
      • Vortigo de frazetoj
    • kombino:
      • Precizigaj antaŭelementoj
    • ŝajna:
      • Ŝajnaj kunmetaĵoj
  • Kunmetita verbo:
    • aktiva:
      • Kunmetitaj verboformoj aktivaj
    • alternativoj:
      • Kunmetitaj verboformoj aktivaj
      • Kunmetitaj verboformoj pasivaj
    • mallongigita:
      • Nekutimaj kunmetitaj verboj
    • nekutima:
      • Nekutimaj kunmetitaj verboj
    • pasiva:
      • Kunmetitaj verboformoj pasivaj
    • triobla:
      • Nekutimaj kunmetitaj verboj
  • Kunmetita vorto:
    • plursignifa:
      • Precizigaj antaŭelementoj
  • Kunskribado:
    • Nombraj vortetoj — formoj
  • Kunskribo:
    • Apudmeto
  • Kuo:
    • Helposignoj
  • Kŭaks:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • KV:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Kvadriliono:
    • O-vortaj nombrovortoj
  • Kvankam:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • mallongigita subfrazo:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Kvankam kaj tamen:
    • Tamen
  • Kvanta A-vorto:
    • Kvantaj A-vortoj
    • Kvantaj E-vortoj
  • Kvanta E-vorto:
    • Kvantaj E-vortoj
    • objekto:
      • Pasivo — bazaj reguloj
  • Kvanta esprimo:
    • objekto:
      • Da — bazaj reguloj
  • Kvanta O-vorto:
    • Kvantaj O-vortoj
  • Kvanta priskribo:
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Kvanta vorteto:
    • Kvantaj vortetoj
    • O-vorteca uzo:
      • Kvantaj vortetoj
  • Kvanta vorto:
    • Kvantaj vortoj
  • Kvanto:
    • Tabelvortoj je OM
    • Grado kaj kvanto
    • Kvantaj vortoj
    • Da — bazaj reguloj
    • Da — detalaj reguloj
    • distribua:
      • Po
  • Kvar:
    • Nombraj vortetoj — formoj
  • Kvaronhoro:
    • Horoj
  • Kvarono:
    • Horoj
  • Kvazaŭ:
    • Kvazaŭ
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • anstataŭ kompara kiel:
      • Aliaj montriloj de komparo
    • kompara:
      • Aliaj montriloj de komparo
    • kun N-finaĵo:
      • Aliaj montriloj de komparo
    • prefikseca:
      • Aliaj afiksecaj vortetoj
  • Kvazaŭ-frazo:
    • nerekta parolo:
      • Verboformoj en nerekta parolo
    • verboformo:
      • Verboformoj en nerekta parolo
  • KVER (prefikso):
    • KVER
  • Kvin:
    • Nombraj vortetoj — formoj
  • Kvintiliono:
    • O-vortaj nombrovortoj
  • KZ:
    • elparolo:
      • Bazaj elparolaj reguloj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: L

L

  • L:
    • elparolo:
      • Bazaj elparolaj reguloj
  • La:
    • Difina artikolo — la
    • anstataŭ ĉiuj:
      • La — specialaj uzoj
    • anstataŭ poseda pronomo:
      • La — specialaj uzoj
    • antaŭ (mal)plej:
      • La — specialaj uzoj
    • antaŭ citaĵo:
      • La — specialaj uzoj
    • antaŭ E-vorto:
      • La — specialaj uzoj
    • antaŭ poseda pronomo:
      • Aliaj difiniloj
    • antaŭ tabelvorto je O:
      • Tabelvortoj je O
    • ĉe mallongigo:
      • La ĉe propraj nomoj
    • forlaso:
      • La ĉe propraj nomoj
      • La — specialaj uzoj
    • malpermesoj:
      • La — bazaj reguloj
    • neuzado:
      • La — bazaj reguloj
    • por speco:
      • La — specoj
    • post O-vorto:
      • La — bazaj reguloj
    • pri individuaĵoj:
      • La — individuaĵoj
    • pri speco:
      • La — specoj
    • propra nomo:
      • La ĉe propraj nomoj
    • pruntita de alia lingvo:
      • La ĉe propraj nomoj
    • titolo:
      • La ĉe propraj nomoj
  • La (tononomo):
    • Neoficialaj vortetoj
  • La jena/jeno:
    • Jen
  • La plej:
    • Pli, plej
  • La plej ...E:
    • La — specialaj uzoj
  • La pli:
    • Pli, plej
  • La sola kio:
    • Rilata kio
  • La unua kio:
    • Rilata kio
  • Labialo = Lipa konsonanto:
    • Bazaj elparolaj reguloj
  • LAND:
    • sufikseca:
      • Nomoj de landoj kaj popoloj
  • Landano:
    • Nomoj de landoj kaj popoloj
  • Landnomo:
    • kun UJ:
      • UJ
  • Landonomo:
    • Nomoj de landoj kaj popoloj
    • du kategorioj:
      • Nomoj de landoj kaj popoloj
    • kun I:
      • I
    • majuskla:
      • Majuskloj ĉe propraj nomoj
  • Laringalo = Glota konsonanto:
    • Bazaj elparolaj reguloj
  • Lasi:
    • Lasi
    • + I-verbo:
      • Si en kompleksaj frazoj
    • anstataŭ igi:
      • Lasi
    • kun I-verbo:
      • Lasi
  • Lasta:
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Latina alfabeto:
    • Literoj
  • Latino:
    • La — specialaj uzoj
  • Laŭ:
    • Laŭ
  • Laŭeble plej:
    • Pli, plej
  • Laŭlonge:
    • Laŭ
  • Li:
    • Personaj pronomoj
    • Tria persono
    • besto:
      • Tria persono
    • infano:
      • Tria persono
    • nevivaĵo:
      • Tria persono
    • senseksa:
      • Tria persono
  • Lia:
    • Posedaj pronomoj
    • Tria persono
  • Ligfinaĵo:
    • Precizigaj antaŭelementoj
  • Ligvokalo:
    • ĉe afikso:
      • Kio estas afikso?
  • Likvido = Duonbara konsonanto:
    • Bazaj elparolaj reguloj
  • Lingvonomo:
    • La — specialaj uzoj
    • Nomoj de landoj kaj popoloj
    • majuskla:
      • Majuskloj ĉe propraj nomoj
  • Lipa konsonanto:
    • Bazaj elparolaj reguloj
  • Lipdenta konsonanto:
    • Bazaj elparolaj reguloj
  • Literaturo:
    • Literaturo
  • Liternomo:
    • Liternomoj
    • Literoj
  • Litero:
    • Literoj
    • alfabeta ordo:
      • Helposignoj
    • duobla:
      • Specialaj elparolaj reguloj
    • Greka:
      • Neoficialaj vortetoj
      • Helposignoj
    • Hebrea:
      • Neoficialaj vortetoj
    • ne-Esperanta:
      • Helposignoj
    • nomo:
      • Liternomoj
  • Literuma alfabeto:
    • Liternomoj
  • Lo (ekkria vorteto):
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
    • Oficialaj ekkriaj vortetoj
  • Lo (liternomo):
    • Liternomoj
  • LOG = OLOG (sufikso):
    • OLOG
  • LOGI = OLOGI (sufikso):
    • OLOGI
  • Log’o:
    • Nenormala apostrofado
  • Loka E-vorto:
    • N por direkto
  • Loka rolvorteto:
    • Lokaj rolvortetoj
    • kun N-finaĵo:
      • N por direkto
  • Loka vorto:
    • en nerekta parolo:
      • Tempaj kaj lokaj vortoj en nerekta parolo
  • Longa sono:
    • Specialaj elparolaj reguloj
  • L’:
    • Normala apostrofado

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: M

M

  • M:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Majusklo:
    • Literoj
    • festonomo:
      • Majuskloj ĉe propraj nomoj
    • landnomo:
      • Majuskloj ĉe propraj nomoj
    • lingvonomo:
      • Majuskloj ĉe propraj nomoj
    • monatonomo:
      • Majuskloj ĉe propraj nomoj
    • popolnomo:
      • Majuskloj ĉe propraj nomoj
    • propra nomo:
      • Majuskloj ĉe propraj nomoj
    • titolo:
      • La ĉe propraj nomoj
  • MAKRO (prefikso):
    • MAKRO
  • Maksimume:
    • Almenaŭ
  • MAL:
    • MAL
    • diferenco de MIS:
      • MIS
  • Malantaŭ:
    • Antaŭ (kaj malantaŭ)
  • Malantaŭa:
    • Antaŭ (kaj malantaŭ)
  • Malantaŭa vokalo:
    • Bazaj elparolaj reguloj
  • Malantaŭe:
    • Antaŭ (kaj malantaŭ)
  • Malcit:
    • Helposignoj
  • Maldekstre de:
    • Rolvortaĵoj
  • Malgranda litero:
    • Literoj
  • Malgraŭ:
    • Malgraŭ
    • Ke-frazoj kiel komplemento
    • + I-verbo:
      • I-verboj kun rolvortetoj
    • + ke-frazo:
      • Malgraŭ
  • Malgraŭ (tio) ke:
    • Malgraŭ
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Ke-frazoj kiel komplemento
  • Malgraŭ kaj kvankam:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Malgraŭ ke:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Malgraŭ tio ke:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Mallongigita frazo:
    • Mallongigitaj frazoj
  • Mallongigo:
    • Liternomoj
    • de fonto:
      • Literaturo
    • dividostreko:
      • Helposignoj
    • elparolo:
      • Specialaj elparolaj reguloj
    • nomo:
      • La ĉe propraj nomoj
  • Mallongigoj en PMEG:
    • Simboloj kaj mallongigoj
  • Malmulte:
    • diferenco de iom:
      • Tabelvortoj je OM
  • Malnova Testamento:
    • Literaturo
  • Malplej:
    • La — specialaj uzoj
    • Pli, plej
  • Malpli:
    • Pli, plej
    • kun “ju... des”:
      • Ju... des
  • Malpli ol:
    • Kiel kaj ol
    • Nuanciloj de nombrovortoj
  • Malpli ol du:
    • Nombro — specialaj okazoj
  • Malprofitanto:
    • Al
  • Malsama:
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Malsama/malsame ol:
    • Kiel kaj ol
  • Malsupera:
    • Super
  • Malsuprenstreko:
    • Helposignoj
  • Maltrans:
    • Trans
  • Malvasta vokalo:
    • Bazaj elparolaj reguloj
  • MANIER:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Maniero:
    • Tabelvortoj je EL
  • Mano en mano:
    • Forlaso de rolvorteto
  • Matematika simbolo:
    • Helposignoj
  • Matematiko:
    • Plus kaj minus
    • Matematikaj esprimoj
  • MEBI (prefikso):
    • Internaciaj afiksoj
  • Medialo = IĜ-verbo:
    • IĜ
  • MEGA (prefikso):
    • Internaciaj afiksoj
  • Mem:
    • Mem
    • prefikseca:
      • Aliaj afiksecaj vortetoj
  • Membro-abonanto:
    • Apudmeto
  • Memstara da:
    • Da — nekutimaj uzoj
  • Men:
    • Neoficialaj vortetoj
  • META (prefikso):
    • META
  • METR = OMETR (sufikso):
    • OMETR°
  • Meze de:
    • Rolvortaĵoj
  • Mezuro:
    • Tabelvortoj je OM
    • N por mezuro
    • Da — bazaj reguloj
    • Je
    • netempa:
      • N por mezuro
    • sen rolmontrilo:
      • N por mezuro
    • tempa:
      • N por mezuro
  • Mezurunuo:
    • Internaciaj afiksoj
  • Mezvasta vokalo:
    • Bazaj elparolaj reguloj
  • MF:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Mi:
    • Personaj pronomoj
    • Unua persono
  • Mi (tononomo):
    • Neoficialaj vortetoj
  • Mia:
    • Posedaj pronomoj
    • Unua persono
  • Miaŭ:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • MIKRO (prefikso):
    • Internaciaj afiksoj
    • MIKRO
  • Miksita nombro:
    • Miksitaj nombroj
  • Mil:
    • Nombraj vortetoj — formoj
  • MILI (prefikso):
    • Internaciaj afiksoj
  • Miliardo:
    • O-vortaj nombrovortoj
  • Miliona:
    • A-vortaj nombrovortoj
  • Miliono:
    • O-vortaj nombrovortoj
  • Miljaro/jarmilo:
    • Vortigo de frazetoj
  • Milo:
    • skribo:
      • Nombraj vortetoj — formoj
  • Miloj:
    • Nombraj vortetoj — formoj
  • Milono:
    • O-vortaj nombrovortoj
  • MINI (prefikso):
    • MINI
  • Minimume:
    • Almenaŭ
  • Minus:
    • Plus kaj minus
    • Matematikaj esprimoj
    • anstataŭ sed ne:
      • Plus kaj minus
    • kun aŭ sen J-finaĵo:
      • Nombro — specialaj okazoj
    • rolvorteto:
      • Plus kaj minus
  • Minus-signo:
    • Helposignoj
  • Minusklo:
    • Literoj
  • Minuso:
    • Plus kaj minus
  • Minuto:
    • Horoj
  • MIRIA (prefikso):
    • Internaciaj afiksoj
  • MIS:
    • MIS
  • Mo (liternomo):
    • Liternomoj
  • Modo:
    • Verboj
    • imaga:
      • Povus, devus kaj volus
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
      • Verboformoj en ke-frazoj
      • Se-frazoj
      • Imaga modo: US-finaĵo
    • neŭtrala:
      • I-verboj — bazaj reguloj
      • Neŭtrala modo: I-finaĵo
    • reala:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
      • Verboformoj en ke-frazoj
      • Se-frazoj
      • Reala modo
    • vola:
      • Vola modo: U-finaĵo
  • Monatonomo:
    • La ĉe propraj nomoj
    • majuskla:
      • Majuskloj ĉe propraj nomoj
  • Mono:
    • Por
    • Nombro ĉe O-vortoj
  • MONO (prefikso):
    • MONO
  • Montriĝi:
    • Perverba priskribo de subjekto
  • Montrovorto:
    • Tabelvortoj — bazaj reguloj
  • Morbilo:
    • Nombro ĉe O-vortoj
  • Morgaŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
    • en nerekta parolo:
      • Tempaj kaj lokaj vortoj en nerekta parolo
  • Morgaŭa:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Morgaŭo:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Motivo:
    • Pro
  • Multa:
    • Kvantaj A-vortoj
    • Kvantaj E-vortoj
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Multe:
    • Kvantaj E-vortoj
    • Grado kaj kvanto
    • subjekto/objekto:
      • Kvantaj E-vortoj
  • Multe pli:
    • Grado kaj kvanto
  • Multe tro:
    • Grado kaj kvanto
  • Multe-nombro:
    • Unu-nombro kaj multe-nombro
    • Nombro ĉe A-vortoj
  • Multipliko:
    • Matematikaj esprimoj
    • OBL
  • Multo:
    • Kvantaj E-vortoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: N

N

  • N:
    • elparolo:
      • Bazaj elparolaj reguloj
  • N-finaĵo:
    • Bazaj reguloj por A-vortoj
    • E-vortoj
    • Bazaj reguloj por O-vortoj
    • La rolfinaĵo N
    • Bazaj reguloj por nombro
    • anstataŭ de:
      • De rilate al aga O-vorto
    • anstataŭ rolvorteto:
      • N por aliaj signifoj
      • N — bazaj reguloj
    • bazaj reguloj:
      • N — bazaj reguloj
    • ĉe apudmeto:
      • Apudmeto
    • ĉe liternomo:
      • Liternomoj
    • ĉe loka E-vorto:
      • N por direkto
    • ĉe nombrovorto:
      • O-vortaj nombrovortoj
    • ĉe propra nomo:
      • Ne-Esperantigitaj nomoj
    • ĉe tabelvorto:
      • Tabelvortoj — bazaj reguloj
    • dato:
      • Datoj
      • N por tempopunkto
    • direkto:
      • N por direkto
    • en rolvortaĵo:
      • Rolvortaĵoj
    • forlaso:
      • Citaĵoj
      • Nuanciloj de nombrovortoj
      • Ne-Esperantigitaj nomoj
    • kun antaŭ:
      • Antaŭ (kaj malantaŭ)
    • kun apud:
      • Apud
    • kun ĉe:
      • Ĉe
    • kun ĉirkaŭ:
      • Ĉirkaŭ
    • kun da:
      • Da — bazaj reguloj
    • kun ekster:
      • Ekster
    • kun en:
      • En
    • kun en/sur/sub:
      • N por direkto
    • kun inter:
      • Inter
    • kun kiel-esprimo:
      • Kiel kaj ol kune kun rolmontriloj
    • kun kontraŭ:
      • Kontraŭ
    • kun kvazaŭ:
      • Aliaj montriloj de komparo
    • kun loka rolvorteto:
      • N por direkto
    • kun ol:
      • Kiel kaj ol kune kun rolmontriloj
    • kun po:
      • Nuanciloj de nombrovortoj
    • kun post:
      • Post
    • kun preter:
      • Preter
    • kun sub:
      • Sub
    • kun super:
      • Super
    • kun sur:
      • Sur
    • kun tra:
      • Tra
    • kun trans:
      • Trans
    • mallogika:
      • N por direkto
    • mezuro:
      • N por mezuro
    • objekto:
      • N por objekto
    • pozicia:
      • N por aliaj signifoj
    • semajntago:
      • N por tempopunkto
    • tempomezura:
      • N por mezuro
    • tempopunkto:
      • N por tempopunkto
  • N-komplemento:
    • N por aliaj signifoj
    • N por direkto
    • N por mezuro
    • N por tempopunkto
  • N-priskribo:
    • N por aliaj signifoj
    • N por direkto
    • N por mezuro
  • NANO (prefikso):
    • Internaciaj afiksoj
  • Naŭ:
    • Nombraj vortetoj — formoj
  • Naza konsonanto:
    • Bazaj elparolaj reguloj
  • Nazalo = Naza konsonanto:
    • Bazaj elparolaj reguloj
  • NĈ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Ne:
    • Neado
    • diferenco de MAL:
      • MAL
    • dusignifa:
      • Respondvortoj
    • pozicio:
      • Neado
    • prefikseca:
      • Aliaj afiksecaj vortetoj
    • respondvorto:
      • Respondvortoj
  • Ne devi:
    • Neado de povi, devi kaj voli
  • Ne eĉ:
    • Neado
  • Ne povi:
    • Neado de povi, devi kaj voli
  • Ne voli:
    • Neado de povi, devi kaj voli
  • Ne-aga radiko:
    • Verbaj finaĵoj
  • Ne-eca radiko:
    • A-finaĵo
  • Ne-Esperanta vorto:
    • Ne-Esperantaj vortoj — elparolo
  • Ne-Esperantigita nomo:
    • Neoficialaj vortetoj
    • Ne-Esperantigitaj nomoj
  • Nea:
    • Respondvortoj
  • Nea demando:
    • Respondvortoj
  • Nea vorto:
    • Tabelvortoj — bazaj reguloj
  • Neado:
    • Neado
  • Nederlando:
    • Nombro ĉe O-vortoj
  • Nedifina artikolo:
    • Aliaj difiniloj
  • Nedifinita vorto:
    • Tabelvortoj — bazaj reguloj
  • Negacio = Neado, Nea vorto:
    • Neado
  • Negativa respondfrazo:
    • Respondvortoj
  • Nei:
    • Respondvortoj
  • Neigi:
    • Respondvortoj
  • Nek:
    • Aŭ
    • Neado
    • erara uzo:
      • Neado
  • Nek... nek:
    • Nek... nek
  • Nekutima vortordo:
    • Rektaj priskriboj de O-vorto
  • Nelimigita:
    • Da — bazaj reguloj
  • Nen:
    • Neoficialaj vortetoj
  • NENI-vorto:
    • Neado
    • Tabelvortoj — bazaj reguloj
  • Nenia:
    • Tabelvortoj je A
  • Neniaĵo:
    • Tabelvortoj je O
    • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • Nenial:
    • Tabelvortoj je AL
    • Neado
  • Neniam:
    • Tabelvortoj je AM
  • Nenian:
    • Tabelvortoj je AM
  • Nenie:
    • Tabelvortoj je E
  • Nenieco:
    • Tabelvortoj je O
    • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • Neniel:
    • Tabelvortoj je EL
  • Nenien:
    • Tabelvortoj je E
    • N por direkto
  • Nenies:
    • Tabelvortoj je ES
  • Nenii:
    • Fari
  • Neniigi:
    • Tabelvortoj je O
    • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • Neniiĝi:
    • Tabelvortoj je O
    • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • Nenio:
    • Tabelvortoj je O
  • Neniom:
    • Tabelvortoj je OM
    • Kvantaj vortetoj
  • Nenioma:
    • Tabelvortoj je OM
  • Neniu:
    • Tabelvortoj je U
    • Nombro — specialaj okazoj
  • Neoficiala afikso:
    • Neoficialaj afiksoj
    • Internaciaj afiksoj
  • Neoficiala prefikso:
    • Internaciaj afiksoj
    • Neoficialaj prefiksoj
  • Neoficiala sufikso:
    • Neoficialaj sufiksoj
  • Nerekta objekto:
    • N por objekto
  • Nerekta parolo:
    • Verboformoj en ke-frazoj
    • Nerekta parolo
    • loka vorto:
      • Tempaj kaj lokaj vortoj en nerekta parolo
    • pronomo:
      • Pronomoj en nerekta parolo
    • tempa vorto:
      • Tempaj kaj lokaj vortoj en nerekta parolo
    • verboformo:
      • Verboformoj en nerekta parolo
  • Netransitiva verbo = Senobjekta verbo:
    • IĜ-verboj
    • Senobjektaj verboj
    • Verbaj finaĵoj
  • Neŭtra radiko:
    • UL
  • Neŭtra vorto:
    • Seksa signifo de O-vortoj
  • Neŭtrala modo:
    • I-verboj — bazaj reguloj
    • Neŭtrala modo: I-finaĵo
  • NF:
    • elparolo:
      • Bazaj elparolaj reguloj
  • NG:
    • elparolo:
      • Bazaj elparolaj reguloj
  • NĜ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Ni:
    • Personaj pronomoj
    • Unua persono
    • inkluziva/ekskluziva:
      • Unua persono
      • Pronomoj en nerekta parolo
  • Nia:
    • Posedaj pronomoj
    • Unua persono
  • Nigra-blanka:
    • Apudmeto
  • NJ:
    • NJ
    • en parencovortoj:
      • Parencoj kaj familianoj
  • NK:
    • elparolo:
      • Bazaj elparolaj reguloj
  • No (liternomo):
    • Liternomoj
  • Nombra vorteto:
    • Nombraj vortetoj
    • A-finaĵo:
      • A-vortaj nombrovortoj
    • E-finaĵo:
      • E-vortaj nombrovortoj
    • kun da:
      • Nombraj vortetoj — uzado
    • memstare:
      • Nombraj vortetoj — uzado
    • O-finaĵo:
      • O-vortaj nombrovortoj
    • pozicio:
      • Rektaj priskriboj de O-vorto
    • uzado:
      • Nombraj vortetoj — uzado
  • Nombro:
    • Tabelvortoj je OM
    • gramatika:
      • Bazaj reguloj por nombro
    • kompleksa:
      • Miksitaj nombroj
    • miksita:
      • Miksitaj nombroj
  • Nombrovorto:
    • Nombroj
    • A-finaĵo:
      • A-vortaj nombrovortoj
    • alta:
      • O-vortaj nombrovortoj
    • nuancilo de:
      • Nuanciloj de nombrovortoj
    • O-finaĵo:
      • O-vortaj nombrovortoj
    • priskribo de O-vorto:
      • Rektaj priskriboj de O-vorto
    • rekta priskribo:
      • O-vortaj nombrovortoj
    • skribo:
      • Nombraj vortetoj — formoj
    • vicorda:
      • A-vortaj nombrovortoj
      • Datoj
      • Horoj
      • Nombraj vortetoj — uzado
    • vortordo:
      • A-vortaj nombrovortoj
  • Nome:
    • Apudmeto
  • NOMIAL (sufikso):
    • NOMIAL
  • Nomiĝi:
    • Perverba priskribo de subjekto
  • Nominativa = Sen rolmontrilo:
    • Frazroloj sen rolmontrilo
  • Nomo:
    • Propraj nomoj
    • bazo de Esperantigo:
      • Esperantigitaj nomoj
    • elparolo:
      • Ne-Esperantigitaj nomoj
    • Esperantigita:
      • Esperantigitaj nomoj
    • Esperantigo:
      • Ne-Esperantigitaj nomoj
    • festo:
      • La ĉe propraj nomoj
    • karesa:
      • ĈJ
      • NJ
    • kun la:
      • La ĉe propraj nomoj
    • lando:
      • Nomoj de landoj kaj popoloj
    • lingvo:
      • Nomoj de landoj kaj popoloj
    • litero:
      • Literoj
    • majuskla:
      • Majuskloj ĉe propraj nomoj
    • mallongigita:
      • La ĉe propraj nomoj
    • monato:
      • La ĉe propraj nomoj
    • multe-nombra:
      • La ĉe propraj nomoj
    • ne-Esperantigita:
      • Neoficialaj vortetoj
      • Ne-Esperantigitaj nomoj
    • popolo:
      • Nomoj de landoj kaj popoloj
    • propra:
      • Identiga priskribo
    • semajntago:
      • La ĉe propraj nomoj
      • Majuskloj ĉe propraj nomoj
    • sezono:
      • La ĉe propraj nomoj
    • tagoparto:
      • La ĉe propraj nomoj
    • tono:
      • Neoficialaj vortetoj
    • tradicirompo:
      • Esperantigitaj nomoj
    • virina:
      • Esperantigitaj nomoj
  • Nomspecoj:
    • Nomspecoj
  • Noniliono:
    • O-vortaj nombrovortoj
  • Norde de:
    • Rolvortaĵoj
  • Nova Plena Ilustrita Vortaro:
    • Listo de novaj vortoj
  • Novaj vortoj en PMEG:
    • Listo de novaj vortoj
  • Nu:
    • Oficialaj ekkriaj vortetoj
  • Nuancado:
    • per vortordo:
      • Ordo de frazpartoj
  • Nuancilo de nombro:
    • Nuanciloj de nombrovortoj
  • Nul:
    • Nombraj vortetoj — formoj
    • Nombraj vortetoj — uzado
    • Nombro — specialaj okazoj
  • Nula:
    • A-vortaj nombrovortoj
  • Nulo:
    • Nombraj vortetoj — formoj
  • Numero:
    • Nombraj vortetoj — uzado
  • Nun:
    • Nun
    • en nerekta parolo:
      • Tempaj kaj lokaj vortoj en nerekta parolo
    • pri pasinteco:
      • Nun
  • Nun(ec)o:
    • Nun
  • Nun-tempo:
    • Nun-tempo: AS-finaĵo
  • Nuna:
    • Nun
  • Nur:
    • Nur
  • Nura:
    • Nur
  • NV:
    • elparolo:
      • Bazaj elparolaj reguloj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: O

O

  • O:
    • elparolo:
      • Bazaj elparolaj reguloj
    • finaĵo:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • liternomo:
      • Liternomoj
    • tabela postparto:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • O ho:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • O kej:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • O-finaĵo:
    • Bazaj reguloj por O-vortoj
    • ĉe participo:
      • Participoj kiel O-vortoj
    • ĉe propra nomo:
      • Ne-Esperantigitaj nomoj
    • en vortfarado:
      • O-finaĵo
      • Vortigo de frazetoj
  • O-vorta frazparto:
    • O-vortaj frazpartoj
  • O-vorto:
    • O-vortoj
    • aga:
      • Posedaj pronomoj
      • Si en kompleksaj frazoj
      • Nombro ĉe O-vortoj
    • forlaso:
      • Mallongigitaj frazoj
    • grupa:
      • Nombro ĉe O-vortoj
    • ina:
      • Seksa signifo de O-vortoj
    • kiel perverba priskribo:
      • Perverba priskribo de objekto
      • Perverba priskribo de subjekto
    • kvanta:
      • Kvantaj O-vortoj
    • nenombrebla:
      • Nombro ĉe O-vortoj
    • nombrebla:
      • Nombro ĉe O-vortoj
    • priskribo de:
      • O-vortaj frazpartoj
    • seksa signifo:
      • Parencoj kaj familianoj
      • Seksa signifo de O-vortoj
    • sekse neŭtra:
      • Seksa signifo de O-vortoj
    • subkomprenata:
      • Kvantaj A-vortoj
      • Nombraj vortetoj — uzado
    • vira:
      • Seksa signifo de O-vortoj
  • O-vortoj duoblaj:
    • Apudmeto
  • Objekta verbo:
    • IG-verboj
    • Objektaj verboj
    • IG
    • Verbaj finaĵoj
  • Objekto:
    • Pasivigeblaj frazoj
    • N por objekto
    • Frazoj kaj frazpartoj
    • alternativa:
      • Alternativaj frazkonstruoj
    • ĉu-frazo:
      • Demandaj subfrazoj
    • de signifi:
      • Citaĵoj
    • duobla:
      • Ke-frazoj kiel objekto
    • en kunmetaĵo:
      • Precizigaj antaŭelementoj
    • I-verba:
      • I-verboj kune kun aliaj verboj
    • ke-frazo:
      • Ke-frazoj kiel objekto
    • KI-demando:
      • Demandaj subfrazoj
    • nerekta:
      • N por objekto
    • perverba priskribo de:
      • Perverba priskribo de objekto
    • plurobla:
      • I-verboj — ŝajne pluraj objektoj
  • OBL:
    • OBL
  • Oble:
    • Matematikaj esprimoj
  • Oficiala afikso:
    • Afiksoj
  • Oficiala prefikso:
    • Prefiksoj
  • Oficiala sufikso:
    • Sufiksoj
  • OFON (sufikso):
    • OFON°
  • Ofteco:
    • N por mezuro
  • Oho:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • OID (sufikso):
    • OID (kaj OJD°)
  • Oj:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • OJD (sufikso):
    • OID (kaj OJD°)
  • Ok:
    • Nombraj vortetoj — formoj
  • Okcidente de:
    • Rolvortaĵoj
  • Okej:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • Okej’:
    • Elparolado kaj skribado de ekkriaj vortetoj kaj sonimitoj
  • Oktiliono:
    • O-vortaj nombrovortoj
  • Okulvitroj:
    • Nombro ĉe O-vortoj
  • Okupi:
    • pasivigo:
      • Elekto de pasiva participo — specialaj okazoj
  • Ol:
    • Pli, plej
    • A-vortaj frazpartoj
    • E-vortaj frazpartoj
    • Kiel kaj ol
    • Kiel kaj ol kune kun rolmontriloj
    • Uzado de kiel kaj ol
    • Antaŭ (kaj malantaŭ)
    • anstataŭ kiam:
      • Aliaj rilataj KI-vortoj
    • antaŭ subjekto:
      • Kiel kaj ol kune kun rolmontriloj
    • ĉe preferi:
      • Aliaj montriloj de komparo
    • frazenkondukilo:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • kun objekto:
      • Kiel kaj ol kune kun rolmontriloj
    • kun rolmontrilo:
      • Kiel kaj ol kune kun rolmontriloj
  • OL (sufikso):
    • OL
  • Ol kiom:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Ol-esprimo:
    • ne mallongigita frazo:
      • Komparaj esprimoj — ĉu mallongigitaj frazoj?
  • OLOG (sufikso):
    • OLOG
  • OLOGI (sufikso):
    • OLOGI
  • OM-vorto:
    • malnova uzo:
      • Kvantaj vortetoj
    • O-vorteca:
      • Kvantaj vortetoj
  • OMETR (sufikso):
    • OMETR°
  • ON:
    • ON
  • ON-vorto:
    • Miksitaj nombroj
    • O-vortaj nombrovortoj
    • A-finaĵo:
      • A-vortaj nombrovortoj
    • E-finaĵo:
      • E-vortaj nombrovortoj
    • J-finaĵo:
      • Nombro — specialaj okazoj
    • prefikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Oni:
    • Personaj pronomoj
    • Tria persono
    • anstataŭ ni:
      • Tria persono
  • Onia:
    • Posedaj pronomoj
    • Tria persono
  • Onin:
    • Tria persono
  • ONT:
    • Participoj kiel A-vortoj
    • Kunmetitaj verboformoj aktivaj
  • OP:
    • OP
  • Ordona frazo:
    • Fraztipoj kaj frazfunkcioj
  • Ore-purpura:
    • Apudmeto
  • Oriente de:
    • Rolvortaĵoj
  • OS:
    • Venonta tempo: OS-finaĵo
    • = estos:
      • Esti
    • en pasinteco:
      • Venonta tempo: OS-finaĵo
  • OT:
    • Participoj kiel A-vortoj
    • Elekto de pasiva participo — bazaj principoj
  • OTEK (sufikso):
    • OTEK°
  • OŬ (sonkombino):
    • Bazaj elparolaj reguloj
  • OZ (sufikso):
    • OZ

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: P

P

  • P:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Pago:
    • Por
    • Pro
  • Pantalono:
    • Nombro ĉe O-vortoj
  • Paragraf-signo:
    • Helposignoj
  • Parenco:
    • Parencoj kaj familianoj
  • Parencvortoj:
    • kun PRA:
      • PRA
  • Parentezo:
    • Helposignoj
  • Parolo:
    • nerekta:
      • Verboformoj en ke-frazoj
      • Nerekta parolo
    • rekta:
      • Citaĵoj
      • Nerekta parolo
  • Participo:
    • Participoj
    • + si:
      • Si en kompleksaj frazoj
    • A-finaĵo:
      • Participoj kiel A-vortoj
    • aktiva:
      • Participoj kiel A-vortoj
      • De rilate al participo
    • E-finaĵo:
      • Participoj kiel E-vortoj
    • neebla:
      • Participoj kiel A-vortoj
    • O-finaĵo:
      • Participoj kiel O-vortoj
      • De rilate al participo
    • pasiva:
      • Participoj kiel A-vortoj
      • De rilate al participo
    • peras priskribon:
      • Perverba priskribo de objekto
  • Pasinta tempo:
    • Pasinta tempo: IS-finaĵo
  • Pasiva participo:
    • Participoj kiel A-vortoj
    • De rilate al participo
    • de senobjekta verbo:
      • Participoj kiel A-vortoj
  • Pasiva verbo:
    • IĜ
    • peras priskribon:
      • Perverba priskribo de subjekto
  • Pasivo:
    • Pasivo
    • kun al-komplemento:
      • Pasivigeblaj frazoj
    • neebla:
      • Pasivigeblaj frazoj
    • sensubjekta:
      • Pasivo — bazaj reguloj
  • Pasko:
    • La ĉe propraj nomoj
  • Paŝo post paŝo:
    • Forlaso de rolvorteto
  • Paŭzeto:
    • distingiga:
      • Specialaj elparolaj reguloj
  • PEBI (prefikso):
    • Internaciaj afiksoj
  • Pentekosto:
    • La ĉe propraj nomoj
  • Per:
    • Per
    • frakcistreko:
      • Matematikaj esprimoj
    • mezuro:
      • Per
  • Per kaj kun:
    • Kun
  • Per si (mem):
    • Si en fiksitaj esprimoj
    • Per
  • Pera:
    • Per
  • Pere:
    • Per
  • Peri:
    • Per
  • Pero:
    • Per
  • Persona pronomo:
    • Personaj pronomoj
    • De rilate al vorteto
  • Perverba priskribo:
    • Perverba priskribo
    • Perverba priskribo
    • Frazoj kaj frazpartoj
    • de nenio:
      • Perverba priskribo de subjekto
    • de objekto:
      • Perverba priskribo de objekto
    • de subjekto:
      • Perverba priskribo de subjekto
    • I-verbo:
      • I-verboj kune kun aliaj verboj
    • kontrolmetodo:
      • Perverba priskribo de objekto
    • kun aŭ sen la:
      • La — specoj
    • pere de participo:
      • Perverba priskribo de objekto
  • PETA (prefikso):
    • Internaciaj afiksoj
  • Peto ĝentila:
    • Vola modo: U-finaĵo
  • PF:
    • elparolo:
      • Bazaj elparolaj reguloj
  • PIKO (prefikso):
    • Internaciaj afiksoj
  • Plej:
    • La — specialaj uzoj
    • Pli, plej
    • Kvantaj vortetoj
  • Plej perfekta:
    • Pli, plej
  • Plej unika:
    • Pli, plej
  • Pleja:
    • Pli, plej
  • Pleje:
    • Pli, plej
  • Plejeble:
    • Pli, plej
  • PLEN:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Plena Analiza Gramatiko:
    • Gramatika vortareto
  • Plena de/je...:
    • Je
  • Plena Ilustrita Vortaro:
    • Listo de novaj vortoj
  • Pli:
    • Pli, plej
    • Kvantaj vortetoj
    • kun ju... des:
      • Ju... des
    • memstare:
      • Pli, plej
  • Pli aŭ malpli:
    • Apudmeto
  • Pli kaj plu:
    • Plu
  • Pli ol:
    • Kiel kaj ol
    • Nuanciloj de nombrovortoj
  • Pli ol unu:
    • Nombro — specialaj okazoj
  • Pli perfekta:
    • Pli, plej
  • Pli unika:
    • Pli, plej
  • Pli-malpli:
    • Apudmeto
  • Pli-ol-unu:
    • Nombro — specialaj okazoj
  • Plia:
    • Pli, plej
  • Plie:
    • Pli, plej
  • Pliperfektiĝi:
    • Pli, plej
  • Plozivo = Eksploda konsonanto:
    • Bazaj elparolaj reguloj
  • Plu:
    • Plu
    • + neado:
      • Plu
  • Plu kaj plu:
    • Elekto de pasiva participo — bazaj principoj
  • Plua:
    • Plu
  • Plue:
    • Plu
  • Pluen:
    • Plu
    • N por direkto
  • Pluraj:
    • Kvantaj A-vortoj
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Pluralo = Multe-nombro:
    • Unu-nombro kaj multe-nombro
    • Nombro ĉe A-vortoj
  • Plus:
    • Plus kaj minus
    • Matematikaj esprimoj
    • anstataŭ kaj:
      • Plus kaj minus
    • rolvorteto:
      • Plus kaj minus
  • Plus-signo:
    • Helposignoj
  • Pluso:
    • Plus kaj minus
  • Po:
    • Nuanciloj de nombrovortoj
    • Po
    • antaŭ subjekto:
      • Nuanciloj de nombrovortoj
    • erara uzo:
      • Matematikaj esprimoj
      • Po
    • forlaso:
      • Matematikaj esprimoj
    • frakcistreko:
      • Matematikaj esprimoj
    • loko en frazo:
      • Po
    • nenunueca uzo:
      • Nuanciloj de nombrovortoj
    • prefikseca:
      • Nuanciloj de nombrovortoj
    • signifo:
      • Po
  • Po (liternomo):
    • Liternomoj
  • Poa:
    • Po
  • Poe:
    • Po
  • Poezio:
    • Normala apostrofado
  • Popolnomo:
    • Nomoj de landoj kaj popoloj
    • majuskla:
      • Majuskloj ĉe propraj nomoj
  • Por:
    • Por
    • Ke-frazoj kiel komplemento
    • + I-verbo:
      • Tro
      • I-verboj kun rolvortetoj
    • + ke-frazo:
      • Por
    • frakcistreko:
      • Matematikaj esprimoj
      • Por
  • Por (tio) ke:
    • Por
  • Por kaj pro:
    • Pro
  • Por ke:
    • Ke-frazoj kiel komplemento
    • Verboformoj en ke-frazoj
  • Por tio:
    • forlaso:
      • Ke-frazoj kiel komplemento
  • Por tio ke:
    • Ke-frazoj kiel komplemento
  • Por-komplemento:
    • I-verba:
      • I-verboj kune kun aliaj verboj
    • senca subjekto:
      • I-verboj kiel subjekto
  • Porĉiama:
    • Tabelvortoj je AM
  • Poseda pronomo:
    • O-vorteca uzo de A-vortoj
    • Posedaj pronomoj
    • difinilo:
      • Aliaj difiniloj
  • Post:
    • Post
    • + I-verbo:
      • I-verboj kun rolvortetoj
    • horo:
      • Horoj
    • komparo:
      • Post
    • sinsekvo:
      • Post
  • Post ke:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Post kiam:
    • I-verboj kun rolvortetoj
    • Kunmetitaj verboformoj aktivaj
    • Post
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Aliaj rilataj KI-vortoj
  • Post ol:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Posta:
    • Post
  • Poste:
    • Post
  • Postmorgaŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
    • en nerekta parolo:
      • Tempaj kaj lokaj vortoj en nerekta parolo
  • Postparto:
    • de tabelvorto:
      • Tabelvortoj — bazaj reguloj
  • Postpostmorgaŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Postpriskribo:
    • Rektaj priskriboj de O-vorto
  • Posttagmezo:
    • Horoj
  • Potenco:
    • Matematikaj esprimoj
  • POV:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Povi:
    • Povi, devi kaj voli
    • Povi
    • I-verboj kune kun povi, devi kaj voli
    • + neado:
      • Neado de povi, devi kaj voli
  • Povus:
    • Povus, devus kaj volus
  • Pozitiva respondfrazo:
    • Respondvortoj
  • PRA:
    • PRA
    • kun GE kaj BO:
      • BO
  • Praantaŭhieraŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Prapostmorgaŭ:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Pre:
    • rolvorteto:
      • PRE
  • PRE (prefikso):
    • PRE
  • Preferi al/ol:
    • Aliaj montriloj de komparo
  • Prefikso:
    • Kio estas afikso?
    • de mezurunuo:
      • Internaciaj afiksoj
    • Greka/Latina:
      • Neoficialaj afiksoj
    • neoficiala:
      • Internaciaj afiksoj
      • Neoficialaj prefiksoj
    • oficiala:
      • Prefiksoj
  • Prepoziciaĵo = Rolvortaĵo:
    • Rolvortaĵoj
  • Preskaŭ:
    • Preskaŭ
  • Preskaŭ kaj apenaŭ:
    • Apenaŭ
  • Preskaŭ kaj kvazaŭ:
    • Kvazaŭ
  • Preter:
    • Preter
  • Pretere:
    • Preter
  • Preterito = Pasinta tempo:
    • Pasinta tempo: IS-finaĵo
  • Pri:
    • Pri
    • Antaŭmetado el subfrazo
    • forlaso:
      • Ke-frazoj kiel komplemento
    • prefikseca:
      • Pri-verboj
      • Afiksecaj rolvortetoj
  • Pri (tio) ke:
    • Ke-frazoj kiel komplemento
  • Pri ke:
    • Ke-frazoj kiel komplemento
  • Pri-komplemento:
    • helpa:
      • Antaŭmetado el subfrazo
    • I-verba:
      • I-verboj kune kun aliaj verboj
  • Primitiva adverbo = E-vorteca vorteto:
    • E-vortecaj vortetoj
  • Priskriba verbo:
    • Perverba priskribo de subjekto
    • Priskribaj verboj
  • Priskribo:
    • de A-vorto:
      • A-vortaj frazpartoj
    • de E-vorto:
      • E-vortaj frazpartoj
    • de O-vorto:
      • O-vortaj frazpartoj
    • diferenco de kunmetaĵo:
      • Precizigaj antaŭelementoj
    • identiga:
      • Rektaj priskriboj de O-vorto
      • Nombraj vortetoj — uzado
      • Identiga priskribo
      • Identiga priskribo
    • kun rolvorteto:
      • Rolvortetoj
    • mezura:
      • N por mezuro
      • Je
    • numera:
      • Nombraj vortetoj — uzado
    • pere de participo:
      • Perverba priskribo de objekto
    • perverba:
      • Perverba priskribo
      • Perverba priskribo
      • Frazoj kaj frazpartoj
    • pozicio:
      • Rektaj priskriboj de O-vorto
    • propranoma:
      • Identiga priskribo
    • rekta:
      • Ĉefvortoj kaj priskriboj
    • speciala:
      • Specialaj priskriboj
  • Pro:
    • Pro
    • + I-verbo:
      • I-verboj kun rolvortetoj
    • + ke-frazo:
      • Pro
    • = anstataŭ:
      • Pro
    • anstataŭ por:
      • Pro
  • Pro (tio) ke:
    • Pro
    • Ke-frazoj kiel komplemento
  • Pro ke:
    • Ke-frazoj kiel komplemento
  • Pro tio ke:
    • I-verboj kun rolvortetoj
  • Procento-signo:
    • Helposignoj
  • Profitanto:
    • Al
  • Proksime de/al:
    • Al
  • Proksimumeco:
    • Ĉirkaŭ
  • Promesi:
    • kun I-verbo:
      • I-verboj kun alia subjekto
  • Pronomeca vorteto:
    • De rilate al vorteto
  • Pronomo:
    • Pronomoj
    • De rilate al vorteto
    • en nerekta parolo:
      • Pronomoj en nerekta parolo
    • persona:
      • Personaj pronomoj
      • De rilate al vorteto
    • poseda:
      • O-vorteca uzo de A-vortoj
      • Aliaj difiniloj
      • Posedaj pronomoj
  • Propra nomo:
    • La ĉe propraj nomoj
    • Propraj nomoj
    • Identiga priskribo
    • bazo de Esperantigo:
      • Esperantigitaj nomoj
    • citaĵa:
      • Nomspecoj
    • ĉu Esperantigi?:
      • Nomspecoj
    • diversaj specoj:
      • Nomspecoj
    • el ordinara radiko:
      • Nomspecoj
    • elparolo:
      • Ne-Esperantigitaj nomoj
    • Esperantigita:
      • Esperantigitaj nomoj
    • Esperantigo:
      • Ne-Esperantigitaj nomoj
    • kun dividostreko:
      • Helposignoj
    • kun finaĵo:
      • Ne-Esperantigitaj nomoj
    • lando:
      • Nomoj de landoj kaj popoloj
    • majuskla:
      • Majuskloj ĉe propraj nomoj
    • multe-nombra:
      • Nomspecoj
    • ne-Esperantigita:
      • Neoficialaj vortetoj
      • Ne-Esperantigitaj nomoj
    • ordinara O-vorto:
      • La ĉe propraj nomoj
    • origina formo:
      • Ne-Esperantigitaj nomoj
  • PROTO (prefikso):
    • PROTO
  • PSEŬDO (prefikso):
    • PSEŬDO
  • Pseŭdoafikso = Ŝajnafikso:
    • Ŝajnaj kunmetaĵoj
  • Punkto:
    • Helposignoj
    • decimala:
      • Matematikaj esprimoj
  • Punktokomo:
    • Helposignoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: R

R

  • R:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Radiko:
    • A-vorta:
      • Vortelementoj kaj signifoj
    • afikseca:
      • Afiksecaj elementoj
    • aga:
      • AD
      • AĴ
      • IG
      • IĜ
      • A-finaĵo
      • Verbaj finaĵoj
      • Vortelementoj kaj signifoj
    • eca:
      • AĴ
      • EC
      • IG
      • IĜ
      • UL
      • Precizigaj antaŭelementoj
      • A-finaĵo
      • Vortelementoj kaj signifoj
    • en vortfarado:
      • Vortelementoj kaj signifoj
    • gramatika karaktero:
      • Vortelementoj kaj signifoj
    • grupa:
      • Nombro ĉe O-vortoj
    • matematika:
      • Matematikaj esprimoj
    • ne-aga:
      • Verbaj finaĵoj
    • ne-eca:
      • A-finaĵo
    • neŭtra:
      • UL
    • neŭtrala pri nombro:
      • Nombro ĉe radikoj kaj kunmetaĵoj
    • nuda:
      • Ordinaraj radikoj kiel ekkriaj vortetoj
    • O-vorta:
      • Vortelementoj kaj signifoj
    • propra signifo:
      • Verbaj finaĵoj
      • Vortelementoj kaj signifoj
    • verba:
      • Vortelementoj kaj signifoj
    • vira:
      • UL
  • RE:
    • RE
  • Re (tononomo):
    • Neoficialaj vortetoj
  • Reala modo:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Verboformoj en ke-frazoj
    • Se-frazoj
    • Reala modo
  • Reciproke:
    • Specialaj uzoj de unu
  • Reciprokeco:
    • Specialaj uzoj de unu
  • Ree kaj ree:
    • Elekto de pasiva participo — bazaj principoj
  • Reen:
    • N por direkto
  • Rekta parolo:
    • Citaĵoj
    • Nerekta parolo
  • Rekta priskribo:
    • Ĉefvortoj kaj priskriboj
    • I-verba:
      • I-verboj kiel rekta priskribo
  • Rekta verbigo de A-vorto:
    • Esti
  • Renkonten:
    • N por direkto
  • Responde ...N:
    • Rolvortaĵoj
  • Responde al:
    • Rolvortaĵoj
  • Respondo:
    • Respondvortoj
    • de nea demando:
      • Respondvortoj
  • Respondvorto:
    • Respondvortoj
  • Resti:
    • Perverba priskribo de subjekto
  • RETRO (prefikso):
    • RETRO
  • Ricevanto:
    • Al
  • RIĈ:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Rilata KI-vorto:
    • Rilataj subfrazoj
  • Rilata subfrazo:
    • Rilataj subfrazoj
  • Rilataj KI-frazoj:
    • verbotempo:
      • Verboformoj en nerekta parolo
  • Rilate ...N:
    • Rolvortaĵoj
  • Rilate al:
    • Rolvortaĵoj
  • Rilativa = Rilata:
    • Rilataj subfrazoj
  • Rilativo = Rilata KI-vorto:
    • Rilataj subfrazoj
  • Ro (liternomo):
    • Liternomoj
  • Rolfinaĵo:
    • La rolfinaĵo N
  • Rolmontrilo:
    • Rolmontriloj
    • Frazoj kaj frazpartoj
    • dato:
      • Datoj
    • duobla:
      • Rolvortetoj
    • frazparto sen:
      • Frazroloj sen rolmontrilo
    • horo:
      • Horoj
  • Rolvortaĵo:
    • Rolvortaĵoj
  • Rolvorteto:
    • Rolvortetoj
    • A-finaĵo:
      • Memstaraj rolvortetoj
    • antaŭ E-vorto:
      • Rolvortetoj
    • antaŭ I-verbo:
      • I-verboj kun rolvortetoj
    • antaŭ ke:
      • Ke-frazoj kiel komplemento
    • antaŭ loka tabelvorto:
      • Tabelvortoj je E
    • antaŭ loka vorteto:
      • Rolvortetoj
    • antaŭ subjekto:
      • Nuanciloj de nombrovortoj
    • antaŭ tempa vorteto:
      • Rolvortetoj
    • ĉe AM-vorto:
      • Tabelvortoj je AM
    • ĉe apudmeto:
      • Apudmeto
    • ĉe tempa vorteto:
      • Hodiaŭ, hieraŭ, morgaŭ
    • direkta:
      • N por direkto
      • Direktaj rolvortetoj
    • E-finaĵo:
      • Memstaraj rolvortetoj
      • Rolvortaĵoj
    • en vortfarado:
      • Afiksecaj rolvortetoj
    • enkonduko de nova:
      • Rolvortaĵoj
    • forlaso:
      • Forlaso de rolvorteto
    • kompara:
      • Aliaj montriloj de komparo
    • loka:
      • Lokaj rolvortetoj
    • memstara:
      • Memstaraj rolvortetoj
    • nedifinita:
      • Je
    • neoficiala:
      • Neoficialaj rolvortetoj
    • nuancilo de nombro:
      • Nuanciloj de nombrovortoj
    • prefikseca:
      • Afiksecaj rolvortetoj
  • Rondeco de vokalo:
    • Bazaj elparolaj reguloj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: S

S

  • S:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Salutfrazo:
    • Mallongigitaj frazoj
  • Saluton:
    • Mallongigitaj frazoj
  • Sama:
    • O-vorteca uzo de A-vortoj
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Sama/same:
    • kun kiel:
      • Kiel kaj ol
  • Samo:
    • O-vorteca uzo de A-vortoj
  • Samtempe kun:
    • Kun
  • SAN (prefikso):
    • SAN
  • Sanskrito:
    • La — specialaj uzoj
  • SAT:
    • prefikseca:
      • Afiksecaj rolvortetoj
  • Se:
    • Se-frazoj
    • antaŭ I-verbo:
      • I-verboj kvazaŭ ĉefverboj
  • Se kaj ĉu:
    • Demandaj subfrazoj
  • Se-frazo:
    • verboformo:
      • Imaga modo: US-finaĵo
  • Sed:
    • Sed
    • antaŭ KI-vorto:
      • Normala antaŭmetado
    • evitinda uzo:
      • Sed
    • kun kvankam:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Seksa diskriminacio:
    • Seksa signifo de O-vortoj
  • Sekse neŭtra radiko:
    • UL
  • Sekse neŭtra vorto:
    • Seksa signifo de O-vortoj
  • Sekso:
    • Parencoj kaj familianoj
    • Seksa signifo de O-vortoj
    • UL
  • Sekso nekonata:
    • Tria persono
  • Sekstiliono:
    • O-vortaj nombrovortoj
  • Sekv(ant)a tago:
    • Hodiaŭ, hieraŭ, morgaŭ
  • Sekve:
    • Do
  • Sekve de:
    • Rolvortaĵoj
  • Semajntago:
    • La ĉe propraj nomoj
    • Majuskloj ĉe propraj nomoj
    • N por tempopunkto
  • SEMI (prefikso):
    • SEMI (kaj HEMI)
  • Sen:
    • Sen
    • + I-verbo:
      • I-verboj kun rolvortetoj
  • Sen (tio) ke:
    • Ke-frazoj kiel komplemento
  • Sen ke:
    • Ke-frazoj kiel komplemento
  • Senigi:
    • Sen
  • Seniĝi:
    • Sen
  • Senobjekta verbo:
    • IĜ-verboj
    • Senobjektaj verboj
    • Verbaj finaĵoj
    • pasiva participo:
      • Participoj kiel A-vortoj
  • Senpere:
    • Per
  • Sensubjekta verbo:
    • Sensubjektaj verboj
  • Senvoĉa konsonanto:
    • Bazaj elparolaj reguloj
  • Senvoĉigo:
    • Bazaj elparolaj reguloj
  • Sep:
    • Nombraj vortetoj — formoj
  • Sepen:
    • Neoficialaj vortetoj
    • Nombraj vortetoj — formoj
  • Septiliono:
    • O-vortaj nombrovortoj
  • Ses:
    • Nombraj vortetoj — formoj
  • Sezononomo:
    • La ĉe propraj nomoj
  • Sh:
    • Literoj
  • Si:
    • Personaj pronomoj
    • Si
    • Si en kompleksaj frazoj
    • Si en simplaj frazoj
    • ĉe aga O-vorto:
      • Si en kompleksaj frazoj
    • ĉe I-verbo:
      • Si en kompleksaj frazoj
    • ĉe kompleksa frazparto:
      • Si en kompleksaj frazoj
    • ĉe participo:
      • Si en kompleksaj frazoj
    • en kompara esprimo:
      • Si en kompleksaj frazoj
    • en kompleksa frazo:
      • Si en kompleksaj frazoj
    • en simpla frazo:
      • Si en simplaj frazoj
    • en subfrazo:
      • Si en kompleksaj frazoj
    • fiksitaj esprimoj:
      • Si en fiksitaj esprimoj
    • kun lasi:
      • Lasi
    • permeseblaj neregulaĵoj:
      • Si en kompleksaj frazoj
    • por reciprokeco:
      • Specialaj uzoj de unu
    • rilate al duapersona kiu:
      • Si en kompleksaj frazoj
  • Si (tononomo):
    • Neoficialaj vortetoj
  • Sia:
    • Posedaj pronomoj
    • Si
    • = ĝia propra:
      • Si en fiksitaj esprimoj
  • Siatempe:
    • Si en fiksitaj esprimoj
  • Signifi:
    • Citaĵoj
  • Signifo:
    • de radiko:
      • O-finaĵo
    • de vortelemento:
      • Vortelementoj kaj signifoj
  • Simbolo:
    • matematika:
      • Helposignoj
  • Simboloj en PMEG:
    • Simboloj kaj mallongigoj
  • SIMIL:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Sin:
    • prefikseca:
      • Aliaj afiksecaj vortetoj
  • Singularo = Unu-nombro:
    • Unu-nombro kaj multe-nombro
  • Sis:
    • Neoficialaj vortetoj
    • Nombraj vortetoj — formoj
  • Skribo:
    • Skribo
    • de nombrovorto:
      • Nombraj vortetoj — formoj
    • ne-Latina:
      • Ne-Esperantigitaj nomoj
  • So (liternomo):
    • Liternomoj
  • Sob:
    • Neoficialaj vortetoj
  • Sola:
    • Nur
    • anstataŭ sole:
      • E-vortoj
  • Sonimito:
    • Nenormala apostrofado
    • Ekkriaj vortetoj kaj sonimitoj
  • Sor:
    • Neoficialaj vortetoj
  • Sori:
    • Neoficialaj vortetoj
  • Spaceto:
    • A-vortaj nombrovortoj
    • Nombraj vortetoj — formoj
    • Helposignoj
  • Speco:
    • kun la:
      • La — specoj
    • kvazaŭ konata individuo:
      • La — specoj
    • kvazaŭ nekonata individuo:
      • La — specoj
    • multe-nombre:
      • La — specoj
    • sen la:
      • La — specoj
    • unu-nombre:
      • La — specoj
  • Spite:
    • Rolvortaĵoj
    • Ke-frazoj kiel priskribo
  • Spite al:
    • Rolvortaĵoj
  • Spite ke:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Ke-frazoj kiel priskribo
  • Statuto:
    • Nombro ĉe O-vortoj
  • Steleto:
    • Helposignoj
  • STIF (prefikso):
    • Afiksecaj radikoj kaj kunmetaĵoj
  • STIL:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Stop:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Stopi:
    • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Streketo:
    • Nenormala apostrofado
    • Helposignoj
  • Streko:
    • divida:
      • Helposignoj
    • ĝis-streko:
      • Helposignoj
    • halta:
      • Helposignoj
  • Sub:
    • Sub
    • + N-finaĵo:
      • N por direkto
      • Sub
    • E-vortece:
      • Nuanciloj de nombrovortoj
    • kovra:
      • Sub
    • nuancilo de nombro:
      • Nuanciloj de nombrovortoj
  • Suba:
    • Sub
  • Sube:
    • Sub
  • Sube de:
    • Rolvortaĵoj
  • Subfrazo:
    • Rektaj priskriboj de O-vorto
    • Subfrazoj
    • Kio estas subfrazo?
    • apenaŭ-frazo:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • ĉar-frazo:
      • Ĉar-frazoj
    • de subfrazo:
      • Kio estas subfrazo?
    • demanda:
      • Demandaj subfrazoj
      • Nerekta parolo
      • Helposignoj
    • disigita:
      • Kio estas subfrazo?
    • dum-frazo:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • ĝis-frazo:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • kiel perverba priskribo:
      • Perverba priskribo de subjekto
    • kun rilata KI-vorto:
      • Rilataj kiu, kio kaj kies
    • kvankam-frazo:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • kvazaŭ-frazo:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • mallongigita:
      • I-verboj kvazaŭ ĉefverboj
    • objekto:
      • Pasivo — bazaj reguloj
    • ol-frazo:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • pluraj niveloj:
      • Kio estas subfrazo?
    • pozicio:
      • Kio estas subfrazo?
    • rilata:
      • Rilataj subfrazoj
    • se-frazo:
      • Se-frazoj
    • sensubjekta:
      • Antaŭmetado el subfrazo
  • Subigi:
    • Sub
  • Subiĝi:
    • Sub
  • Subjekto:
    • Subjekto
    • Frazoj kaj frazpartoj
    • alternativa:
      • Alternativaj frazkonstruoj
    • ĉu-demando:
      • Demandaj subfrazoj
    • de E-participo:
      • Participoj kiel E-vortoj
    • de I-verbo:
      • Si en kompleksaj frazoj
    • forlaso:
      • Mallongigitaj frazoj
    • I-verbo:
      • I-verboj kiel subjekto
    • ke-frazo:
      • Ke-frazoj kiel subjekto
    • KI-demando:
      • Demandaj subfrazoj
    • kun rolvorteto:
      • Nuanciloj de nombrovortoj
    • maltipa:
      • Subjekto
    • perverba priskribo de:
      • Perverba priskribo de subjekto
    • pozicio:
      • Antaŭmetado el subfrazo
    • subkomprenata:
      • Si en kompleksaj frazoj
      • Vola modo: U-finaĵo
    • tipa:
      • Subjekto
  • Subjunkcio = Frazenkondukilo:
    • Kio estas subfrazo?
  • Subtraho:
    • Plus kaj minus
  • Subunuo:
    • Matematikaj esprimoj
  • Sude de:
    • Rolvortaĵoj
  • Sufiĉe:
    • Kvantaj E-vortoj
  • Sufikso:
    • Kio estas afikso?
    • Greka/Latina:
      • Neoficialaj afiksoj
    • neoficiala:
      • Neoficialaj sufiksoj
    • oficiala:
      • Sufiksoj
  • Suomio:
    • Esperantigitaj nomoj
  • Super:
    • Super
    • E-vortece:
      • Nuanciloj de nombrovortoj
    • labortasko:
      • Super
    • nuancilo de nombro:
      • Nuanciloj de nombrovortoj
  • Super kaj supre:
    • Super
  • Supera:
    • Super
  • Superi:
    • Super
  • Supersigno:
    • Literoj
  • Supre de:
    • Rolvortaĵoj
  • Supre kaj super:
    • Super
  • Suprenstreko:
    • Helposignoj
    • anstataŭ aŭ:
      • Aŭ
  • Sur:
    • Sur
    • + + N-finaĵo:
      • Sur
    • + N-finaĵo:
      • N por direkto
    • figura:
      • Sur
    • frakcistreko:
      • Matematikaj esprimoj
  • Suspekta:
    • A-finaĵo
  • S’joro:
    • Nenormala apostrofado

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: Ŝ

Ŝ

  • Ŝ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • ŜAJN:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Ŝajnafikso:
    • Ŝajnaj kunmetaĵoj
  • Ŝajni:
    • Perverba priskribo de subjekto
  • Ŝi:
    • Personaj pronomoj
    • Tria persono
    • besto:
      • Tria persono
    • infano:
      • Tria persono
    • nevivaĵo:
      • Tria persono
  • Ŝi aŭ li:
    • Tria persono
  • Ŝia:
    • Posedaj pronomoj
    • Tria persono
  • Ŝillero:
    • Specialaj elparolaj reguloj
  • Ŝo (liternomo):
    • Liternomoj
  • Ŝorto:
    • Nombro ĉe O-vortoj
  • Ŝtatoj-membroj:
    • Apudmeto

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: T

T

  • T:
    • elparolo:
      • Bazaj elparolaj reguloj
  • T (sufikso):
    • T
  • Tabelvorto:
    • Tabelvortoj
    • aga:
      • Fari
    • direkta:
      • Tabelvortoj je E
      • Tabelvortoj — bazaj reguloj
    • je A:
      • Tabelvortoj je A
      • Tabelvortoj — bazaj reguloj
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • je A kaj U (diferenco):
      • Tabelvortoj je U
    • je AL:
      • Tabelvortoj je AL
      • Tabelvortoj — bazaj reguloj
    • je ALI:
      • Ĉu ALI-vortoj povas esti tabelvortoj?
    • je AM:
      • Tabelvortoj je AM
      • Tabelvortoj — bazaj reguloj
    • je AN:
      • Tabelvortoj je AM
    • je E:
      • Tabelvortoj je E
      • Tabelvortoj — bazaj reguloj
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • je EL:
      • Tabelvortoj je EL
      • Grado kaj kvanto
      • Tabelvortoj — bazaj reguloj
    • je EN:
      • N por direkto
      • Tabelvortoj — bazaj reguloj
    • je ES:
      • Tabelvortoj je ES
      • Tabelvortoj — bazaj reguloj
    • je KI:
      • KI-demandoj
      • Normala antaŭmetado
    • je NENI:
      • Neado
    • je O:
      • Normala apostrofado
      • Tabelvortoj je O
      • Tabelvortoj je U
      • Rilata kio
      • Tabelvortoj — bazaj reguloj
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • je OM:
      • Tabelvortoj je OM
      • Grado kaj kvanto
      • De rilate al vorteto
      • Tabelvortoj — bazaj reguloj
    • je TI:
      • Jen
      • Rilataj subfrazoj — forlaso de TI-vorto
    • je U:
      • Tabelvortoj je U
      • Tabelvortoj — bazaj reguloj
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • je U kaj O (diferenco):
      • Tabelvortoj je U
    • kun rolvorteto:
      • Tabelvortoj je E
    • loka:
      • N por direkto
    • nedisigebla:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • postparto:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • Tabelvorto je O:
    • kiel ordinara O-vorto:
      • Tabelvortoj je O
  • Tago:
    • subkomprenata:
      • Datoj
  • Tago post tago:
    • Forlaso de rolvorteto
  • Tamen:
    • Tamen
    • Sed
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • anstataŭ sed aŭ kaj:
      • Sed
    • respondvorto:
      • Respondvortoj
  • Tamen kaj kvankam:
    • Tamen
  • TC:
    • elparolo:
      • Specialaj elparolaj reguloj
  • TĈ:
    • elparolo:
      • Specialaj elparolaj reguloj
  • TEBI (prefikso):
    • Internaciaj afiksoj
  • TEK = OTEK (sufikso):
    • OTEK°
  • TELE (prefikso):
    • TELE
  • Tempa mezuro:
    • N por mezuro
  • Tempa vorto:
    • en nerekta parolo:
      • Tempaj kaj lokaj vortoj en nerekta parolo
  • Tempismo (= atismo):
    • Atismo
  • Tempo:
    • Verboj
    • nuna:
      • Nun-tempo: AS-finaĵo
    • pasinta:
      • Pasinta tempo: IS-finaĵo
    • venonta:
      • Venonta tempo: OS-finaĵo
  • Tempodaŭro:
    • N por mezuro
    • Por
  • Tempolongo:
    • N por mezuro
  • Tempopunkto:
    • Je
    • sen rolmontrilo:
      • N por tempopunkto
  • TERA (prefikso):
    • Internaciaj afiksoj
  • Termino:
    • gramatika:
      • Gramatika vortareto
  • TERMO (prefikso):
    • TERMO
  • TET (sufikso):
    • TET
  • TI-vorto:
    • Tabelvortoj — bazaj reguloj
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
    • kun kiel:
      • Kiel kaj ol
  • Tia:
    • Tabelvortoj je A
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
    • helpa:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • postmetita:
      • Rektaj priskriboj de O-vorto
  • Tia ke:
    • Ke-frazoj kiel priskribo
  • Tia kia:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Tiaĵo:
    • Tabelvortoj je A
    • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • Tial:
    • Tabelvortoj je AL
    • helpa:
      • Ĉar-frazoj
  • Tial ĉar:
    • Ĉar-frazoj
  • Tial kaj ĉar:
    • Tabelvortoj je AL
  • Tial ke:
    • Ĉar-frazoj
  • Tial kial:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Tiam:
    • Tabelvortoj je AM
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
    • helpa:
      • Se-frazoj
  • Tiam kiam:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Tiama:
    • Tabelvortoj je AM
  • Tian:
    • Tabelvortoj je AM
  • Tiaokaze:
    • Se-frazoj
  • Tie:
    • Tabelvortoj je E
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
    • subkomprenata:
      • Aliaj rilataj KI-vortoj
  • Tie kie:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Tiea:
    • Tabelvortoj je E
  • Tiel:
    • Tabelvortoj je EL
    • forlaso:
      • Aliaj rilataj KI-vortoj
      • Rilataj subfrazoj — forlaso de TI-vorto
    • grada:
      • Grado kaj kvanto
    • helpa:
      • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Tiel ke:
    • Ke-frazoj kiel priskribo
    • Verboformoj en ke-frazoj
  • Tiel kiel:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Tiel longe ĝis:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
  • Tiela:
    • Tabelvortoj je EL
  • Tiele:
    • Tabelvortoj je EL
  • Tien:
    • Tabelvortoj je E
    • N por direkto
  • Ties:
    • Pli ol unu difinilo
    • Tabelvortoj je ES
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
  • Ties kies:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Timi + nea U-verbo:
    • Verboformoj en ke-frazoj
  • Tio:
    • Tabelvortoj je O
    • Tria persono
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
    • helpa:
      • Ke-frazoj kiel komplemento
      • Ke-frazoj kiel objekto
      • Ke-frazoj kiel priskribo
      • Ke-frazoj kiel subjekto
  • Tio estas:
    • Apudmeto
  • Tio kaj ĝi:
    • Tabelvortoj je O
  • Tio ke:
    • Ke-frazoj kiel priskribo
  • Tio kio:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Tiom:
    • Tabelvortoj je OM
    • Grado kaj kvanto
    • Kvantaj vortetoj
    • anstataŭ des:
      • Ju... des
    • anstataŭ tiel:
      • Grado kaj kvanto
    • emfaza grado:
      • Tabelvortoj je OM
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
    • limiga:
      • Tabelvortoj je OM
  • Tiom ke:
    • Ke-frazoj kiel priskribo
  • Tiom kiom:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Tiom multe:
    • Tabelvortoj je OM
    • Grado kaj kvanto
  • Tiom pli:
    • Tabelvortoj je OM
  • Tiom same:
    • Tabelvortoj je OM
  • Tiom-kiom-ismo:
    • Grado kaj kvanto
    • Da — nekutimaj uzoj
  • Tioma:
    • Tabelvortoj je OM
  • Titolo:
    • Citaĵoj
    • La ĉe propraj nomoj
    • Alvoko
    • Identiga priskribo
  • Tiu:
    • Tabelvortoj je U
    • anstataŭ la + O-vorto:
      • Tabelvortoj je U
    • anstataŭ la O-vorto:
      • Tabelvortoj je U
    • anstataŭ li/ŝi:
      • Tria persono
    • anstataŭ li/ŝi/ĝi:
      • Tabelvortoj je U
    • forlaso:
      • Rilataj subfrazoj — forlaso de TI-vorto
    • helpa:
      • Rilata kiu
  • Tiu kiu:
    • Rilataj subfrazoj — forlaso de TI-vorto
  • Tiu-ĉi:
    • Ĉi
  • Tiudirekten:
    • N por direkto
  • Tiuj:
    • anstataŭ ili:
      • Tabelvortoj je U
  • Tiuokaze:
    • Se-frazoj
  • To (liternomo):
    • Liternomoj
  • Tondilo:
    • Nombro ĉe O-vortoj
  • Tononomo:
    • Neoficialaj vortetoj
  • Tra:
    • Tra
    • prefikseca:
      • Afiksecaj rolvortetoj
  • Tra kaj trans:
    • Trans
  • Tradicia gramatika vorto:
    • Gramatika vortareto
  • Trae:
    • Tra
  • Trafe-maltrafe:
    • Apudmeto
  • Traigi:
    • Tra
  • Tranĉi vorton:
    • Helposignoj
  • Trans:
    • Trans
  • Trans kaj tra:
    • Trans
  • Transa:
    • Trans
  • Transe:
    • Trans
  • Transigi:
    • Trans
  • Transitiva verbo = Objekta verbo:
    • IG-verboj
    • Objektaj verboj
    • Verbaj finaĵoj
  • Tre:
    • Tre
    • Grado kaj kvanto
    • + neado:
      • Tre
  • Tre ne:
    • Tre
  • Treege:
    • Tre
  • Trema konsonanto:
    • Bazaj elparolaj reguloj
  • Tri:
    • Nombraj vortetoj — formoj
  • Tria persono:
    • Tria persono
  • Triliono:
    • O-vortaj nombrovortoj
  • Triono:
    • O-vortaj nombrovortoj
  • Tripunkto:
    • Helposignoj
  • Tro:
    • Tro
    • Kvantaj vortetoj
    • + neado:
      • Tro
  • Troa:
    • Tro
  • Troigi:
    • Tro
  • TS:
    • elparolo:
      • Bazaj elparolaj reguloj
  • TŜ:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Tuj:
    • Tuj
  • Tuja:
    • Tuj
  • Tuje:
    • Tuj
  • Tuta:
    • kvazaŭ perverba priskribo:
      • Perverba priskribo de subjekto
    • pozicio:
      • Rektaj priskriboj de O-vorto
  • Tuta la/la tuta:
    • La — bazaj reguloj
  • Tutampleksa vorto:
    • Tabelvortoj — bazaj reguloj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: U

U

  • U:
    • Vola modo: U-finaĵo
    • anstataŭ Ŭ:
      • Literoj
    • elparolo:
      • Bazaj elparolaj reguloj
    • finaĵo:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
    • liternomo:
      • Liternomoj
    • tabela postparto:
      • Tabelvortaj postpartoj kaj ordinaraj finaĵoj
  • U-modo:
    • Vola modo: U-finaĵo
  • U-verbo:
    • Vola modo: U-finaĵo
  • UJ:
    • UJ
    • landonoma:
      • Nomoj de landoj kaj popoloj
  • UK (sufikso):
    • UK°
  • UL:
    • UL
    • antaŭ ĈJ:
      • ĈJ
    • ĉe participo:
      • Participoj kiel O-vortoj
  • ULTRA (prefikso):
    • ULTRA
  • UM:
    • UM
    • Verbaj finaĵoj
    • anstataŭ IZ:
      • IZ
  • UNT (participo):
    • Participoj kiel A-vortoj
  • Unu:
    • Aliaj difiniloj
    • Nombraj vortetoj — formoj
    • duondifina:
      • Aliaj difiniloj
    • evitado:
      • Specialaj uzoj de unu
    • identeca:
      • Specialaj uzoj de unu
    • individueca:
      • Specialaj uzoj de unu
    • pronomeca:
      • Specialaj uzoj de unu
    • sameca:
      • Specialaj uzoj de unu
    • specialaj uzoj:
      • Specialaj uzoj de unu
    • unikeca:
      • Specialaj uzoj de unu
  • Unu mil:
    • Nombraj vortetoj — formoj
  • Unu-nombro:
    • Unu-nombro kaj multe-nombro
  • Unu... la alia:
    • Specialaj uzoj de unu
    • alternativoj:
      • Specialaj uzoj de unu
  • Unua persono:
    • Unua persono
  • Unuiĝinta Reĝlando:
    • Identiga priskribo
  • Unuj:
    • Specialaj uzoj de unu
  • Unujn:
    • Specialaj uzoj de unu
  • Unun:
    • Specialaj uzoj de unu
  • Ununura:
    • Nur
  • Unuo:
    • O-vortaj nombrovortoj
  • Un’:
    • Normala apostrofado
  • US:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Se-frazoj
    • Imaga modo: US-finaĵo
    • en se-frazo:
      • Imaga modo: US-finaĵo
    • mildeco:
      • Imaga modo: US-finaĵo
    • se-frazo:
      • Se-frazoj
    • tempe neŭtrala:
      • Kunmetitaj verboformoj aktivaj
  • US-modo:
    • Aliaj subfrazoj — apenaŭ, dum, ĝis, kvankam, kvazaŭ, ol
    • Verboformoj en ke-frazoj
    • Se-frazoj
    • Imaga modo: US-finaĵo
  • Usono:
    • Nombro ĉe O-vortoj
  • UT (participo):
    • Participoj kiel A-vortoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: U hoketa

Ŭ

  • Ŭ:
    • elparolo:
      • Bazaj elparolaj reguloj
    • en sonimito:
      • Neoficialaj ekkriaj vortetoj kaj sonimitoj
  • Ŭo (liternomo):
    • Liternomoj
    • Bazaj elparolaj reguloj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: V

V

  • V:
    • elparolo:
      • Bazaj elparolaj reguloj
  • Varicelo:
    • Nombro ĉe O-vortoj
  • Variolo:
    • Nombro ĉe O-vortoj
  • Varŝavo:
    • Esperantigitaj nomoj
  • Vasta vokalo:
    • Bazaj elparolaj reguloj
  • Vavo:
    • Helposignoj
  • Ve:
    • Oficialaj ekkriaj vortetoj
  • Ve(ad)i:
    • Oficialaj ekkriaj vortetoj
  • Veka:
    • A-finaĵo
  • Vela konsonanto:
    • Bazaj elparolaj reguloj
  • Velaro = Vela konsonanto:
    • Bazaj elparolaj reguloj
  • Vendo:
    • Por
    • Pro
  • Venonta tempo:
    • Venonta tempo: OS-finaĵo
  • Veo:
    • Oficialaj ekkriaj vortetoj
  • Verba finaĵo:
    • Verboj
    • en vortfarado:
      • Verbaj finaĵoj
      • Vortigo de frazetoj
  • Verba radiko = Aga radiko:
    • AD
    • AĴ
    • IG
    • IĜ
    • Verbaj finaĵoj
  • Verbigo de A-vorto:
    • Esti
  • Verbigo de perverba priskribo:
    • Esti
  • Verbo:
    • Verboj
    • agoinflua:
      • I-verboj kun alia subjekto
    • AS-finaĵo:
      • Nun-tempo: AS-finaĵo
    • dusignifa:
      • Elekto de pasiva participo — specialaj okazoj
    • el A-vorto:
      • Esti
    • en nerekta parolo:
      • Verboformoj en nerekta parolo
    • frazrolo:
      • Verboj kaj frazroloj
    • I-finaĵo:
      • Neŭtrala modo: I-finaĵo
    • imaga modo:
      • Imaga modo: US-finaĵo
    • IS-finaĵo:
      • Pasinta tempo: IS-finaĵo
    • kompleksa:
      • I-verboj — bazaj reguloj
      • Pasivigeblaj frazoj
      • Kompleksaj verboj
    • kun al-komplemento:
      • Verboj kun al-komplemento
    • kunmetita:
      • Kunmetitaj verboformoj
    • nuntempa:
      • Nun-tempo: AS-finaĵo
    • objekta:
      • Pasivigeblaj frazoj
      • IG-verboj
      • Objektaj verboj
      • IG
      • Verbaj finaĵoj
    • OS-finaĵo:
      • Venonta tempo: OS-finaĵo
    • pasinta tempo:
      • Pasinta tempo: IS-finaĵo
    • pasiva:
      • IĜ
    • pasivigebla:
      • Pasivigeblaj frazoj
    • peras priskribon:
      • Perverba priskribo de subjekto
    • priskriba:
      • Perverba priskribo de subjekto
      • Priskribaj verboj
    • senobjekta:
      • Pasivigeblaj frazoj
      • IĜ-verboj
      • Senobjektaj verboj
      • Verbaj finaĵoj
    • sensubjekta:
      • Sensubjektaj verboj
    • U-finaĵo:
      • Vola modo: U-finaĵo
    • US-finaĵo:
      • Imaga modo: US-finaĵo
    • venonta tempo:
      • Venonta tempo: OS-finaĵo
    • vola modo:
      • Vola modo: U-finaĵo
  • Verboformo:
    • en ke-frazo:
      • Verboformoj en ke-frazoj
  • Verboj:
    • kelkaj gravaj:
      • Kelkaj gravaj verboj
  • Vi:
    • Dua persono
    • Personaj pronomoj
    • subkomprenata:
      • Vola modo: U-finaĵo
  • Via:
    • Dua persono
    • Posedaj pronomoj
  • VIC:
    • prefikseca:
      • Parencoj kaj familianoj
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Vice al:
    • Anstataŭ
  • Vicorda nombrovorto:
    • A-vortaj nombrovortoj
    • Datoj
    • Horoj
    • Nombraj vortetoj — uzado
    • E-finaĵo:
      • E-vortaj nombrovortoj
    • pozicio:
      • Rektaj priskriboj de O-vorto
    • skribo:
      • A-vortaj nombrovortoj
    • vortordo:
      • A-vortaj nombrovortoj
  • Vic’ al:
    • Anstataŭ
  • Vidalvide al:
    • Rolvortaĵoj
  • VIDEO (prefikso):
    • VIDEO
  • VIR:
    • prefikseca:
      • Seksa signifo de O-vortoj
      • Afiksecaj radikoj kaj kunmetaĵoj
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Vira radiko:
    • UL
  • Vira vorto:
    • Seksa signifo de O-vortoj
  • Virina nomo:
    • Esperantigitaj nomoj
  • Vivui:
    • Vortigo de frazetoj
  • Vizaĝo kontraŭ vizaĝo:
    • Forlaso de rolvorteto
  • Vo (liternomo):
    • Liternomoj
  • Voĉa konsonanto:
    • Bazaj elparolaj reguloj
  • Voĉeco:
    • Bazaj elparolaj reguloj
  • Voĉigo:
    • Bazaj elparolaj reguloj
  • Vokalo:
    • Bazaj elparolaj reguloj
    • duobla:
      • Specialaj elparolaj reguloj
    • liga:
      • Precizigaj antaŭelementoj
  • Vokativo:
    • Alvoko
  • VOL:
    • sufikseca:
      • Afiksecaj radikoj kaj kunmetaĵoj
  • Vola modo:
    • Vola modo: U-finaĵo
  • Volapuko:
    • La — specialaj uzoj
  • Vole-ne-vole:
    • Apudmeto
  • Voli:
    • Povi, devi kaj voli
    • Voli
    • I-verboj kune kun povi, devi kaj voli
    • + neado:
      • Neado de povi, devi kaj voli
    • ĝentila:
      • Voli
    • senobjekta:
      • Voli
  • Volitivo = Vola modo:
    • Vola modo: U-finaĵo
  • Volu:
    • Voli
  • Volus:
    • Povus, devus kaj volus
  • Vorteto:
    • Vortospecoj
    • A-vorteca (A-eca):
      • O-vortecaj kaj A-vortecaj vortetoj
    • afikseca:
      • Aliaj afiksecaj vortetoj
    • direkta:
      • Rektaj priskriboj de O-vorto
    • duobla:
      • Kombinitaj vortetoj
    • E-vorteca (E-eca):
      • E-vortecaj vortetoj
    • ekkria:
      • Ekkriaj vortetoj kaj sonimitoj
      • EKS
    • en vortfarado:
      • Precizigaj antaŭelementoj
      • Vortigo de frazetoj
    • kombinita:
      • Kombinitaj vortetoj
    • kompara:
      • Kiel kaj ol
    • kunliga:
      • Kunligaj vortetoj
    • kvanta:
      • Kvantaj vortetoj
    • loka:
      • E-vortecaj vortetoj lokaj
    • neoficiala:
      • Neoficialaj ekkriaj vortetoj kaj sonimitoj
      • Neoficialaj vortetoj
    • nombra:
      • Nombraj vortetoj
    • O-vorteca (O-eca):
      • O-vortecaj kaj A-vortecaj vortetoj
    • priskribo de A-vorto:
      • A-vortaj frazpartoj
    • pronomeca:
      • O-vortecaj kaj A-vortecaj vortetoj
      • De rilate al vorteto
    • tempa:
      • E-vortecaj vortetoj tempaj
  • Vortfarado:
    • Precizigaj antaŭelementoj
    • Vortklasaj finaĵoj
    • Vortigo de frazetoj
    • Vortfaraj principoj
    • Vortelementoj kaj signifoj
    • streĉitaj formoj:
      • Streĉitaj formoj
  • Vortigo:
    • de frazeto:
      • Vortigo de frazetoj
  • Vortklasa:
    • finaĵo:
      • Vortklasaj finaĵoj
  • Vortludo:
    • Ŝajnaj kunmetaĵoj
  • Vortordo:
    • Vortordo
    • ankaŭ:
      • Ankaŭ
    • eĉ:
      • Eĉ
    • frazpartoj:
      • Ordo de frazpartoj
    • nekutima:
      • Rektaj priskriboj de O-vorto
      • Antaŭmetado el subfrazo
      • Normala antaŭmetado
    • priskriboj:
      • Rektaj priskriboj de O-vorto
  • Vortotranĉado:
    • Helposignoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Indekso: Z

Z

  • Z:
    • elparolo:
      • Bazaj elparolaj reguloj
  • ZEPTO (prefikso):
    • Internaciaj afiksoj
  • ZETA (prefikso):
    • Internaciaj afiksoj
  • Zo (liternomo):
    • Liternomoj

A B C Ĉ D E F G Ĝ H Ĥ I J Ĵ K L

M N O P R S Ŝ T U Ŭ V Z Ceteraj

Dosierdato: 16 Decembro 2005 (11:22:09 GMT)

PMEG:

  • Ĉefpaĝo


PMEG

Skribo kaj elparolo

  • Skribo
  • Elparolo
Dosierdato: 22 Oktobro 2005 (03:20:18 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Bazaj elparolaj reguloj

2.1. Bazaj elparolaj reguloj

En Esperanto ĉiu litero ĉiam estas elparolata. Ne ekzistas silentaj literoj. La literoj havas po unu bazan elparolon, kiun oni ĉiam povas uzi, sed en la praktiko ĉiu litero varias en sia elparolo.

La literoj A, E, I, O kaj U estas vokaloj. Ĉiuj aliaj estas konsonantoj.

Akcento «

En vortoj kun du aŭ pli da vokaloj, unu vokalo estas elparolata pli forte ol la aliaj. Ĝi havas akcenton. Akcento signifas normale plian laŭtecon, sed akcentata vokalo povas ankaŭ esti pli longa, kaj povas havi alian tonon ol la aliaj vokaloj, normale pli altan. Ne ekzistas devigaj reguloj, kiel oni kreu la plifortecon de akcentata vokalo en Esperanto.

La akcento estas ĉiam sur la antaŭlasta vokalo (majuskla vokalo montras akcenton ĉi tie):

  • tAblo, nenIam, rapIda, taksIo, familIo, revolvEro, krokodIloj, eskImo, diskUtas, mEtro, metrOo, Apud, anstAtaŭ, trIcent, mAlpli, Ekde, k.t.p.

Rimarku, ke Ŭ kaj J ne estas vokaloj, sed speco de konsonantoj. Oni nomas Ŭ kaj J duonvokaloj.

La finaĵo O povas esti anstataŭigita per apostrofo. Apostrofo estas kalkulata kvazaŭ vokalo (neelparolata), kaj la akcento ne ŝanĝiĝas: taksI’, familI’, revolvEr’, metrO’.

Legu ankaŭ pri kromakcentoj, kaj pri akcentado de ekkriaj vortetoj kaj sonimitoj.

Vokaloj «

Vokalo estas sono, kiu estas farata sen baro de la aerfluo, kaj kiu povas porti akcenton. La voĉkordoj faras tonon (vibrigas la aeron), kaj la lango formas la sonon. La vokaloj diferencas inter si laŭ la pozicio de la lango: laŭ vasteco kaj laŭ antaŭeco.

Vasteco «

Esperanta vokalo povas esti:

malvasta
malgranda malfermaĵo inter la lango kaj la buŝa plafono (I, U)
mezvasta
mezgranda malfermaĵo (E, O)
vasta
granda malfermaĵo (A)

Antaŭeco «

Esperanta vokalo povas esti:

antaŭa
la malfermaĵo inter la lango kaj la buŝa plafono estas proksima al la dentoj (I, E)
malantaŭa
la malfermaĵo inter la lango kaj la buŝa plafono estas malproksima de la dentoj (U, O)

La malantaŭaj vokaloj estas preskaŭ ĉiam elparolataj kun rondigitaj lipoj, sed rondeco de la lipoj ne estas grava en Esperanto.

La kvin vokaloj de Esperanto «

Vokalo | Priskribo | Sonsimbolo laŭ IFA
I | malvasta antaŭa | [i]
U | malvasta malantaŭa | [u]
E | mezvasta antaŭa | [e]
O | mezvasta malantaŭa | [o]
A | vasta | [a]

Antaŭeco ne gravas ĉe A, ĉar ĝi estas la sola vasta vokalo.

Vokala variado «

En lingvo kun nur kvin vokaloj la elparolo povas esti sufiĉe libera. Gravas nur, ke ĉiu vokalo ne tro proksimiĝu al iu alia el la kvin vokaloj. La ĝusta elparolo de vokalo ne estas preciza punkto en la buŝo, sed povas libere varii inter certaj limoj. Se oni elparolas ie inter tiuj limoj, la elparolo estas korekta. Sed se oni tro proksimiĝas al la limoj, aŭ transiras ilin, tiam oni riskas miskomprenon. Iaj reguloj pri diversaj variantoj de la vokaloj ne ekzistas, kaj ne estas bezonataj.

Noto: Bedaŭrinde PAG rekomendas komplikajn regulojn pri variantoj de la vokaloj E kaj O. Tiuj rekomendoj estas plene fremdaj al Esperanto kaj tre malfacile lerneblaj. La efektiva lingvouzo ne sekvas ilin.

La longeco de la vokaloj estas en Esperanto tute sensignifa. Oni povas elparoli ilin longe, mezlonge aŭ mallonge, laŭplaĉe. Vokalo, kiu estas akcentata, estas tamen normale elparolata pli longe ol senakcenta vokalo (simIla). Sed se sekvas pli ol unu konsonanto, akcenta vokalo ofte ne longiĝas (rezIsti). Ankaŭ antaŭ C, Ĉ kaj Ĝ multaj elparolas akcentajn vokalojn mallonge (rEĝo).

Ĉiu Esperanta vokalo estas elparolata “senmove”, kio signifas, ke oni ne aŭdeble movas la langon de unu pozicio en la buŝo al alia pozicio dum la elparolo de unu vokalo. Ekz. E ne sonu kiel “ej”, O ne kiel “oŭ”.

Kiam I staras tuj antaŭ alia vokalo, okazas, ke oni elparolas I pli-malpli kiel “ij”: mia = “mija”, liuto = “lijuto”, bieno = “bijeno”. Tio principe estas malkorekta, sed povas esti tolerata, se nenia malkompreniĝo ekestas. Sed oni nepre ne elparolu tian aldonan “j” kun tre forta frota sono (preskaŭ kiel Ĵ), ĉar tiam oni tro malproksimiĝas de la ĝusta elparolo.

Konsonantoj «

Konsonantoj estas sonoj farataj per ia baro de la aerfluo. Ili diferencas inter si laŭ maniero (kiel oni baras la aeron), laŭ loko (kie en la buŝo oni baras la aeron), kaj laŭ voĉeco (ĉu la voĉkordoj vibras aŭ ne).

Tio tamen ne validas por la duonvokaloj (Ŭ kaj J). Ili estas vokaloj laŭ la elparola maniero (sen baro de la aerfluo), sed ili estas uzataj kiel konsonantoj.

Maniero «

La Esperantaj konsonantoj estas farataj en sep manieroj:

eksplode
kompleta baro, kiun oni ekrompas per aerpuŝo (B, P, D, T, G, K)
frote
nekompleta baro (malvastigo), tra kiu la aero fluas kun frota sono (V, F, Z, S, Ĵ, Ŝ, Ĥ, H)
ekfrote
kompleta baro, kiun oni ekrompas per aerpuŝo, sed nur tiom, ke la aero povas traflui kun frota sono (C, Ĝ, Ĉ)
naze
kompleta buŝa baro, la aero iras anstataŭe tra la nazo (M, N)
duonbare
baro nur en la mezo de la buŝo, la aero fluas libere flanke de la lango (L)
treme
pluraj sinsekvaj rapidaj baroj kaj rompoj (R)
duonvokale
mallonga vokala sono uzata kiel konsonanto (J, Ŭ)

Loko «

La Esperantaj konsonantoj estas farataj en ses lokoj:

lipe
la du lipoj kune (B, P, M)
lipdente
la malsupra lipo kontraŭ la supraj dentoj (V, F)
dente
la lango kontraŭ la karno tuj malantaŭ la supraj dentoj, aŭ kontraŭ la supraj dentoj mem (D, T, Z, S, C, N, L, R)
gingive
la lango kontraŭ la gingivo iom pli malantaŭe ol la denta pozicio (Ĵ, Ŝ, Ĝ, Ĉ)
vele
la lango kontraŭ la malantaŭa parto de la buŝa plafono, ĉe la tiel nomata velo (G, K, Ĥ)
glote
ĉe la voĉkordoj en la gloto — en la gorĝo (H)

Voĉeco «

Esperanta konsonanto povas esti:

voĉa
la voĉkordoj vibras dum la konsonanto estas elparolata (B, D, G, V, Z, Ĵ, Ĝ, M, N, L, R)
senvoĉa
la voĉkordoj ne vibras (P, T, K, F, S, Ŝ, H, C)

La 23 konsonantoj de Esperanto «

Konsonanto | Priskribo | Sonsimbolo laŭ IFA
B | eksploda lipa voĉa | [b]
P | eksploda lipa senvoĉa | [p]
D | eksploda denta voĉa | [d]
T | eksploda denta senvoĉa | [t]
G | eksploda vela voĉa | [g]
K | eksploda vela senvoĉa | [k]
V | frota lipdenta voĉa | [v]
F | frota lipdenta senvoĉa | [f]
Z | frota denta voĉa | [z]
S | frota denta senvoĉa | [s]
Ĵ | frota gingiva voĉa | [ʒ]
Ŝ | frota gingiva senvoĉa | [ʃ]
Ĥ | frota vela senvoĉa | [x]
H | frota glota senvoĉa | [h]
C | ekfrota denta senvoĉa | [ʦ]
Ĝ | ekfrota gingiva voĉa | [ʤ]
Ĉ | ekfrota gingiva senvoĉa | [ʧ]
M | naza lipa voĉa | [m]
N | naza denta voĉa | [n]
L | duonbara denta voĉa | [l]
R | trema denta voĉa | [r]
J | duonvokalo malvasta antaŭa | [j]
Ŭ | duonvokalo malvasta malantaŭa | [w]

Konsonanta variado «

Ĉu sono estas voĉa aŭ senvoĉa gravas plej, se ekzistas du sonoj, kiuj malsimilas nur per la voĉeco, ekz. B — P kaj Ĝ — Ĉ. Por aliaj sonoj la voĉeco ne estas tre grava. Ekz. H estas normale senvoĉa, sed ĝi povas fariĝi voĉa sen ia ajn problemo, ekz. inter vokaloj (kahelo, kohera k.a.).

Kiam senvoĉa konsonanto staras tuj antaŭ voĉa konsonanto, multaj emas voĉigi ĝin: akvo → “agvo”, okdek → “ogdek”. Kaj inverse, kiam voĉa konsonanto staras antaŭ senvoĉa, multaj emas senvoĉigi ĝin: subtaso → “suptaso”, absolute → “apsolute”. Tiaj ŝanĝoj principe neniam estas korektaj, sed estas ofte tolerataj en la praktiko, se ili ne kaŭzas miskomprenojn. Aparte malfacila estas la sinsekvo KZ, kiu ofte elparoliĝas kiel GZ: ekzemple → “egzemple”. Tio estas nekorekta, sed praktike akceptata. Iafoje iuj eble emus senvoĉigi vortfinan voĉan konsonanton: apud → “aput”, sed → “set”, hund’ → “hunt”, naz’ → “nas”. Tiaj ŝanĝoj tamen ne estas akceptitaj, kaj oni evitu ilin.

Anoj de iuj lingvoj emas elparoli la sinsekvojn KV kaj GV kiel respektive “kŭ” kaj “gŭ”: akvo → “akŭo”, kvin → “kŭin”, gvidi → “gŭidi”. Ŭ neniam povas sekvi rekte post konsonanto en vera Esperanta vorto (vidu ĉi-poste), kaj tial miskomprenoj apenaŭ povas estiĝi, sed tia elparolo estas ĝenerale rigardata kiel malĝusta.

En kelkaj lingvoj oni elparolas la sonojn P, T, K, C kaj Ĉ kun forta elspiro, kvazaŭ kun malforta H poste. En Esperanto tiuj konsonantoj estas normale sen tia elspiro, sed pri tio ne ekzistas regulo. Oni povas do elparoli kun elspiro, se oni volas, sed oni atentu, ke la elspiro ne sonu kiel plena H.

L estas farata per parta baro ĉe la dentoj. Se oni baras nur tie, la L sonas “hele”. Se oni samtempe levas la malantaŭon de la lango kontraŭ la velo, la L sonas “malhele” (u-ece). Tia malhela L estas tute bona alternativo, sed oni atentu, ke ĝi ne sonu kiel Ŭ. Tio okazas, se la ĉefa baro ĉe la dentoj malaperas.

N estas denta naza konsonanto. Ĝi kontrastas al la alia naza konsonanto M, kiu estas lipa. Kiam N staras antaŭ gingiva aŭ vela sono, oni emas ŝanĝi N en gingivan sonon (malgranda diferenco), aŭ velan sonon (granda diferenco), por faciligi la elparolon: tranĉi, manĝi, longa, banko k.a. Tio estas senproblema, ĉar ne ekzistas gingiva aŭ vela nazaj sonoj, kun kiuj N povus konfuziĝi. Simile oni emas elparoli M lipdente antaŭ alia lipdenta sono: amforo, ŝaŭmvino k.a. Ankaŭ tio estas senproblema. Sed oni atentu, ke oni ne elparolu N lipdente: infero, enveni k.a., ĉar tiam oni konfuzus N kaj M, kio ne estas akceptebla. Kompreneble oni povas ĉiam uzi la bazan elparolon de N kaj M.

R estas trema konsonanto, kiu normale estas denta, sed fakte ne gravas, kie en la buŝo oni faras la sonon. Ekz. vela R estas tute bona alternativo. La grava afero pri R estas, ke ĝi estu trema. Do ankaŭ vela R prefere estu trema, “rulata” (tiam la uvulo tremas kontraŭ la lango). R estu same trema en ĉiaj pozicioj en la vorto. En ekz. rivero la du R estu same elparolataj. Efektive tamen oni uzas ankaŭ diversajn aliajn specojn de r-sonoj, ankaŭ netremajn, kaj tio estas sufiĉe akceptita en la praktiko. Oni tamen zorgu, ke la R-sono ne konfuziĝu kun alia konsonanto, aŭ kun iu el la kvin vokaloj.

La longeco de la konsonantoj estas en Esperanto tute sensignifa. Oni povas elparoli ilin longe, mezlonge aŭ mallonge, laŭplaĉe.

Ekfrotaj konsonantoj «

La ekfrotaj sonoj C, Ĉ kaj Ĝ tre similas al sinsekvoj de samlokaj eksplodaj kaj frotaj sonoj: TS, TŜ kaj DĴ. Tiuj sinsekvoj ekzistas nur en kunmetitaj vortoj: tut-simple, dat-ŝanĝo, kased-ĵurnalo. Estas tamen diferenco inter tiaj sinsekvoj kaj veraj ekfrotaj konsonantoj. En TS, TŜ kaj DĴ oni povas elparoli la eksplodan sonon kun plena rompo de la baro. En C, Ĉ kaj Ĝ la baro neniam estas plene rompata. Estus eraro elparoli ekz. C kiel plenan T + plenan S. Alia diferenco estas, ke C, Ĉ kaj Ĝ kondutas kiel memstaraj unuoj en la lingvo. Ili aperas ofte kaj en plej diversaj pozicioj: ĉu, laĉo, eĉ, centro, eco, scias k.t.p. Kontraste la malofta sinsekvo DZ (ekz. edzo), kiu estas kvazaŭ voĉa C, estas en Esperanto sinsekvo de du konsonantoj, kaj oni ĉiam povas elparoli D kaj Z aparte (en rapida elparolo oni tamen plej ofte elparolas ilin kunece, ekfrote). Ankaŭ la maloftegaj KĤ (muzikĥoro), PF (pfenigo) kaj BV (Zimbabvo) estas sinsekvoj de samlokaj (aŭ preskaŭ samlokaj) eksplodaj kaj frotaj sonoj. Oni povas ilin elparoli ĉu aparte, ĉu kunece (ekfrote).

Noto: Iafoje oni trovas nekunmetitajn vortojn kun TS, ekz. *tsetseo*, *Pitsburgo*, kaj *Potsdamo*. Normalaj Esperantaj formoj estas tamen ceceo, Picburgo° kaj Pocdamo°.

Duonvokaloj «

La duonvokaloj J kaj Ŭ estas laŭ la elparola maniero vokaloj: Ili estas farataj sen baro de la aerfluo. Sed ili rolas en la lingvo kiel konsonantoj. Ili estas ĉiam mallongaj, kaj neniam povas ricevi akcenton. Duonvokalo ĉiam aperas kune kun vera vokalo, kaj sin apogas al tiu vokalo en la elparolo.

La duonvokalo Ŭ aperas normale nur en la sinsekvoj AŬ kaj EŬ. La sinsekvoj OŬ, IŬ kaj UŬ estas fremdaj al Esperanto. Okaze oni vidas vortojn kun OŬ, sed por preskaŭ ĉiu OŬ-vorto ekzistas preferinda alternativo sen OŬ: poŭpo (prefere pobo), toŭfuo (prefere tofuo° aŭ tohuo°). IŬ kaj UŬ neniam aperas.

La Fundamento diras, ke “Ŭ estas uzata nur post vokaloj”. Escepto estas la Fundamenta liternomo ŭo. Ekzistas ankaŭ sonimitoj kiel kŭaks kaj ŭa, sed ili ne estas veraj vortoj. Vortoj, kiuj en iuj aliaj lingvoj havas komencan aŭ postkonsonantan Ŭ-sonon, havas en normala Esperanto la sonon V: akvo, kvar, lingvo, Gvatemalo, Vaŝingtono, sandviĉo, visto k.t.p. Iafoje Esperanto havas U: Eduardo, Ruando, tualeto, trotuaro.

Iuj volas uzi Ŭ en ĉiaj pozicioj. Ili kreas vortojn, kiuj havas komencan aŭ postkonsonantan Ŭ: *Gŭatemalo*, *ŭato*, *ŭesto* k.s. Tiaj vortoj estas eraraj, oni uzu Gvatemalo, vato kaj okcidento.

Se oni uzas Esperantajn literojn por proksimume transskribi la sonon de alilingvaj vortoj (ekz. propraj nomoj), oni povas uzi Ŭ pli libere: Ŭakajama (Wakayama, Japana urbo), Ŭinĉestr (Winchester, Angla urbo), Ŭoŝingtn (Washington). Tiam tute ne temas pri Esperantaj vortoj, kaj neniuj Esperantaj limigoj de literuzado validas. Sed se oni plene Esperantigas, oni ne povas tiel uzi Ŭ: Vakajamo°, Vinĉestro°, Vaŝingtono.

Por la duonvokalo J ne validas tiaj limigoj. Ĝi estas uzebla antaŭ kaj post ĉiu ajn Esperanta vokalo.

Oni klare diferencigu J kaj I. Kiam I estas akcentata, tio estas sufiĉe facila, ekz. jes — ies, jam — iam, ja — ia kaj jen — ien. Kiam I estas senakcenta, la diferenco estas pli malgranda, sed tamen grava. Distingu zorge inter ekz. mielo — mjelo kaj violo — vjolo. En tiaj vortoj I devas esti pli longa ol J, kvankam I ne havas akcenton. (Tiaj vortparoj estas tamen tre malmultaj.) En tre rapida parolo tamen ne ĉiam eblas tute klare diferencigi inter senakcenta I kaj J. Vortoj kiel regiono ofte elparoliĝas pli-malpli kiel “regjono”. Tio estas principe nekorekta, sed kiam konfuzo ne eblas (ne ekzistas ia vorto *regjono*), oni estu tolerema pri tiaj elparoloj.

Normale J estas elparolata tute kiel mallonga I, sen ĉia frota sono, sed se oni nur iom pli malvastigas la malfermaĵon inter la lango kaj la buŝa plafono, povas ekesti malforta frota sono. Tia elparolo de J estas tute akceptebla varianto, precipe kiam J aperas antaŭ vokalo: justa, jes, kajako, vjolo. Kiam J aperas antaŭ aŭ post I, estas preskaŭ necese elparoli kun iomete da froteco, por ke J entute estu rimarkebla: jido, jingo, Tanganjiko, ŝijaismo. Sed oni ne elparolu kun tiel forta frota sono, ke J sonas preskaŭ kiel Ĵ, ĉar tiam povas ekesti miskomprenoj. Atentu pri vortparoj kiel la jenaj: juro — ĵuro, jako — ĵako, jeto — ĵeto, majoro — maĵoro.

Iafoje oni demandas, ĉu en ekz. kajo kaj naŭa la duonvokalo apogu sin al la antaŭa aŭ la posta vokalo. Ĉu estu “ka-jo” aŭ “kaj-o”? Ĉu estu “na-ŭa” aŭ “naŭ-a”? Pri tio ne ekzistas reguloj. Oni povas elparoli laŭplaĉe. Tamen Ŭ plej ofte apogas sin al la antaŭa vokalo. La duopoj AŬ kaj EŬ estas kvazaŭ fiksitaj sonkombinoj.

Ĥ kaj H «

Ofte oni legas, ke la diferenco inter Ĥ kaj H estas malsama forto de elspiro. Tio estas miskompreno. Ambaŭ estas senvoĉaj frotaj sonoj. La fortecoj de iliaj “elspiroj” eble estas malsamaj, sed ili ne distingiĝas laŭ la spirado. La vera diferenco estas, ke Ĥ estas farata ĉe la velo, per la lango, dum H estas farata en la gloto, per la voĉkordoj. H fakte estas kvazaŭ senvoĉa vokalo. Se oni havas problemojn pri H, oni povas eble lerni ĝin deirante de vokalo, kiun oni poste senvoĉigas. Por lerni Ĥ oni povas deiri de K, kies malfermaĵon oni iom post iom malfortigu tiel, ke ĝi fariĝas frota sono, Ĥ.

Alternativoj de Ĥ-vortoj «

Ĥ estas la plej malofta el la Esperantaj sonoj. Multaj opinias, ke ĝi estas tro malfacila, ĉar ĝi mankas en kelkaj lingvoj. La vera kaŭzo, ke Ĥ estas malfacila por iuj, estas ĝia maloftegeco en Esperanto. Se oni havas malfacilojn pri Ĥ, oni preskaŭ neniam havas okazon ekzerci sin pri ĝi.

De la unuaj jaroj ekzistas tendenco krei alternativojn al vortoj kun Ĥ. K estas la plej proksima sono, ĉar ĝi estas elparolata en la sama loko kiel Ĥ. Tial oni normale anstataŭigas Ĥ per K en la alternativaj vortoj: ĥemio = kemio, ĥirurgo = kirurgo, ĥaoso = kaoso, meĥaniko = mekaniko, teĥniko = tekniko, k.t.p. Por ĉiu vorto, kie Ĥ sekvas tuj post R, ekzistas alternativa formo kun K: arĥeologio = arkeologio, arĥitekto = arkitekto, monarĥo = monarko.

En kelkaj okazoj simpla anstataŭigo per K kreus kolizion kun alia vorto. Tiam oni povas anstataŭigi per alia litero, ekz. Ĉ, aŭ ŝanĝi la vorton en alia maniero: Ĥino = Ĉino (kino havas alian signifon), ĥilo = ĉilo (kilo havas alian signifon), ĥolero = kolerao (kolero havas alian signifon), ĥoro = koruso (koro havas alian signifon).

Ĝenerale ambaŭ vortoj de tiaj vortparoj estas plene uzeblaj. Kaj la malnova Ĥ-formo, kaj la nova vorto sen Ĥ, estas egale bonaj. Kiun oni uzu, dependas de la propra gusto. Tamen en kelkaj okazoj la Ĥ-formo plene malaperis el la praktika uzo, kaj tiam ordinare ne estas rekomendinde reenkonduki ĝin. Ekz. Ĥino plene malaperis. Oni uzu prefere nur la formon Ĉino (krom se oni ial volas uzi malnovecan lingvaĵon).

Iuj Ĥ-vortoj ankoraŭ ne havas ĝenerale akceptitan sen-Ĥ-an alternativon. Ekz. eĥo kaj Ĉeĥo. Kelkaj uzas ekoo° (vidu tamen la neoficialan prefikson EKO), kaj Ĉeko° (kiu havas ankaŭ alian signifon).

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Elparolo

2. Elparolo

  • Bazaj elparolaj reguloj
  • Specialaj elparolaj reguloj
  • Ne-Esperantaj vortoj — elparolo
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ne-Esperantaj vortoj — elparolo

2.3. Ne-Esperantaj vortoj — elparolo

Kiam ne-Esperanta nomo (aŭ alispeca fremda vorto) aperas en Esperanta frazo, ekzistas tri manieroj elparoli:

  • Oni povas la nomon elparoli laŭ la origina lingvo (almenaŭ proksimume), kio postulas sciojn de tiu lingvo. Tio ĉiam estas korekta elparolmaniero, sed ne ĉiam efika maniero komuniki.

  • Oni povas la nomon elparoli tiel, kiel oni ĝin elparolas en sia propra lingvo (kiam tiu ne estas la origina lingvo). Tio bedaŭrinde tre ofte okazas, sed estas tre malrekomendinda, ĉar tiam eble nur parolantoj de tiu lingvo bone rekonas la nomon.

  • Oni povas la nomon elparoli en Esperanteca maniero. Tio estas ankoraŭ malofta, sed tre rekomendinda, ĉar ĉiuj parolantoj de Esperanto havas ŝancon rekoni la nomon.

Kiam ekzistas plene Esperantigita nomformo, kiu estas vaste konata, uzado de tiu formo estas kompreneble la plej efika maniero komuniki. Legu pli pri ne-Esperantigitaj nomoj.

Esperanteca elparolo «

Kiam anoj de diversaj lingvoj parolas sian lingvon kaj uzas fremdajn nomojn, ili normale ne elparolas laŭ la fremda lingvo, sed spontane ŝanĝas la elparolon laŭ la elparolaj kutimoj de sia propra lingvo. Simile Esperantistoj povas elparoli fremdajn nomojn laŭ la elparola sistemo de Esperanto. Tion oni povas nomi Esperanteca elparolo.

Esperanteca elparolo ne signifas, ke oni elparolas ĉiun literon laŭ la Esperantaj reguloj, sed ke oni elparolas uzante kiom eble nur Esperantajn sonojn. La celo estas trovi elparolmanieron, kiu faras la nomon rekonebla por ĉiu ajn Esperantisto. Oni atentu kaj la fremdan elparolon, kaj la fremdan skribon, ĉar multaj nomoj estas pli konataj en sia skriba formo. Ofte estas bone serĉi kompromison inter la origina sono kaj la sonsistemo de Esperanto. Kiam oni ne konas la originan elparolon, sed eble nur la skribon, oni devas improvizi. Necesas esti tre tolerema pri elparolo de fremdaj nomoj en Esperanto. La celo ne estas montri siajn sciojn de fremdaj lingvoj, sed komuniki kiel eble plej efike.

La Akademio de Esperanto (Aktoj de la Akademio III, p. 76) rekomendis elparoli la ne-Esperantajn literojn Q, W, X kaj Y jene, kiam ili aperas en ne-Esperantigitaj propraj nomoj, kaj kiam oni ne scias la originan elparolon:

  • Q kiel “k”; QU kiel “kv”
  • W kiel “v” (precipe en Germandevenaj, Poldevenaj kaj Nederlanddevenaj nomoj) aŭ kiel “ŭ” (en aliaj okazoj)
  • X kiel “ks”
  • Y kiel “j” (antaŭ aŭ post vokalo) aŭ kiel “i” (en aliaj okazoj)

Ekzemploj de eblaj Esperantecaj elparoloj «

La ĉi-postaj Esperantecaj elparoloj ne estas la solaj eblaj. Oni povas diversgrade atenti la originan elparolon kaj la Esperantan sonsistemon. Memoru ankaŭ, ke oni ĉiam povas uzi la originan elparolon senŝanĝe, se oni tion preferas.

  • Coca Cola → koka kola (Angla nomo de trinkaĵo). La “O” (diftongo) fariĝas simpla vokalo. La malklaraj finaĵvokaloj fariĝas A laŭ la skribo.

  • Chaplin → ĉaplin, ĉeplin (Usona nomo de kinartisto). La “A” elparoliĝas Angle inter A kaj E. Verŝajne A laŭ la skribo estas preferinda, sed ankaŭ E eblas. La malklara elparolo de “I” fariĝas I.

  • Winchester → vinĉester (Angla urbonomo). La “W” (= Ŭ) fariĝas V, ĉar Esperante Ŭ ne povas aperi vortkomence. La malklara “E” fariĝas E. La fina “ER”, kiu elparoliĝas kiel vokaleca R, fariĝas ER, ĉar Esperante R ne povas esti vokalo.

  • Dreyfus → dre(j)fus (nomo de historie fama Franca oficiro). La “Y” estas neelparolata France. Ĝi povas fariĝi J aŭ malaperi. La “U” (ronda antaŭa vokalo) fariĝas U laŭ la skribo.

  • Honoré de Balzac → (h)onore de balzak (Franca nomo de verkisto). La “H” estas neelparolata France. Ĝi povas resti, laŭ la skribo, aŭ malaperi. La malklara vokalo en de fariĝas E laŭ la skribo.

  • Changzhou → ĉan(g)ĝo (Ĉina urbonomo). La spira “CH” fariĝas Ĉ. La senspira “ZH” fariĝas Ĝ. La “NG” (vela naza konsonanto) fariĝas N, aŭ eventuale N + G laŭ la skribo. La diftongo “OU”, kiu estas fremda al Esperanto, fariĝas O.

  • al-Ghurdaqa → (al-)ĥurdaka aŭ (al-)gurdaka (Araba nomo de Egipta havenurbo). Al estas difina artikolo kaj povas forfali. “GH” (= voĉa Ĥ) fariĝas Ĥ aŭ G. La ekstreme malantaŭa “Q” fariĝas K.

  • Haliaeëtus leucoryphus → halieetus leŭkorifus (Latina scienca nomo de birdospeco; la Esperanta nomo estas haliaeto). La “AE” fariĝas E. La “Y” fariĝas I.

  • Kalocsay → kaloĉaj (Hungara nomo de Esperanta verkisto). Hungara malhela “A” fariĝas ordinara A laŭ la skribo.

  • Malmö → malme, malmo (Sveda urbonomo). La “Ö” (antaŭa ronda vokalo) fariĝas E aŭ O.

Akcentado «

Ekzistas tri manieroj akcenti en Esperanteca elparolo. Por ĉiu nomo oni elektu manieron, kiu ŝajnas oportuna:

  • Se la origina lingvo havas akcenton, oni povas konservi la originan akcenton.

  • Oni povas akcenti sur la antaŭlasta vokalo laŭ la Esperanta akcentoregulo. Tio estas ofte natura, kiam la nomo ŝajnas havi ian finaĵon similan al la Esperantaj finaĵoj.

  • Oni povas imagi finan apostrofon – anstataŭ O-finaĵo – kaj akcenti lastvokale.

  • Coca cola → kOka kOla aŭ kokakOla

  • Chaplin → ĉAplin aŭ ĉaplIn

  • Haliaeëtus leucoryphus → haliEetus leŭkOrifus aŭ halieEtus leŭkorIfus

  • Kalocsay → kAloĉaj, kalOĉaj aŭ kaloĉAj

  • Malmö → mAlmo, mAlme (la “duobla” Sveda akcento fariĝas ordinara akcento)

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Specialaj elparolaj reguloj

2.2. Specialaj elparolaj reguloj

Kromakcentoj «

En longaj vortoj povas aperi, krom la ĉefakcento sur la antaŭlasta vokalo, ankaŭ pli malfortaj akcentoj, kromakcentoj, precipe en kunmetitaj vortoj. Kromakcentoj estos ĉi-poste montrataj per dekstrakorna supersigno: á, é, í, ó, ú. Ĉefakcenton montras majusklo.

La vorto matenmanĝo povas elparoliĝi: matenmAnĝo, maténmAnĝo aŭ mátenmAnĝo

Oni elparolas matenmAnĝo aŭ mátenmAnĝo, se oni sentas la vorton kiel unu tuton. Oni elparolas maténmAnĝo, se oni volas distingi la partojn de la kunmetaĵo. Oni tiam kvazaŭ elparolas la vorton mateno, kiu havas akcenton sur E.

Regulo ekzistas nur pri ĉefakcentoj. Kromakcentoj estas ĉiam libervolaj. Oni principe povas elparoli tute sen kromakcentoj, sed kiam oni ja uzas kromakcenton, oni povas ĝin meti, kien oni volas.

Por distingi parton de kunmetita vorto, oni en la praktiko ofte eĉ malobeas la regulon pri ĉefakcentoj. Oni povas tiom akcenti sur la E de maténmanĝo, ke ĝi fariĝas pli forta ol la ĉefakcento. Tio estas natura, kiam oni volas forte kontrastigi inter ekz. vespermanĝo kaj matenmanĝo. Tiel oni ofte emfaze akcentas la prefikson MAL, kiam oni volas forte kontrastigi ion al ĝia malo, ekz.: Tio ne estas bona, sed málbona. (Kun tre forta akcento sur MAL.) Efektive oni tiam elparolas kvazaŭ MAL estus aparta vorto. Tiaj okazaj rompoj de la akcentoregulo estas tute naturaj kaj permeseblaj.

Distingaj paŭzetoj «

Alia rimedo por distingi la partojn de kunmetita vorto estas enmeti mallongegajn paŭzetojn inter la partoj. Normale tiaj paŭzetoj estas uzataj kune kun kromakcentoj. Ĉi-poste la signo vertikalo, |, montras tiajn paŭzetojn:

  • Maten|manĝo kontrastas al ekz. vesper|manĝo.

  • Konk|ludo (kunmetita) kontrastas al konkludo (nekunmetita).

Ne ekzistas devigaj reguloj pri distingaj paŭzetoj. Oni nepre ne trouzu ilin, ĉar tio malbeligas la elparolon. Principe oni povas elparoli tute sen distingaj paŭzetoj.

Duoblaj literoj «

Du sinsekvajn identajn literojn oni elparolu duoble.

Duoblaj vokaloj estas oftaj. Oni devas elparoli ambaŭ vokalojn: opinii = opinI-i, ĝuu = ĝU-u, treege = tre-Ege, metroo = metrO-o, praa = prA-a, maato = ma-Ato k.t.p. Duobla vokalo ne egalas al duoble longa vokalo. Ĉiu el la du vokaloj devas esti aparte elparolata.

Duoblaj konsonantoj ekzistas en kunmetitaj vortoj kaj en kelkaj malmultaj radikoj, ĉefe propraj nomoj. Oni devas elparoli ambaŭ konsonantojn.

Ĉe duoblaj eksplodaj sonoj oni devas aŭdigi du eksplodojn, ekz.: ekkoni = ek-koni (du apartaj k-sonoj), tualettablo = tualet-tablo (du apartaj t-sonoj). Komparu kun ekz. KP aŭ PT (ekpensi, kapti...), kie ambaŭ eksplodaj konsonantoj estu plene elparolataj.

Multaj tamen simpligas la elparolon de duoblaj eksplodaj konsonantoj. Ĉe ekz. duobla T ili ne eksplodigas la unuan T-sonon, sed elparolas unu longan T (ili tenas la baron de la aerfluo pli longe). Ĉe rapida aŭ ne aparte zorga elparolo tia simpligo estas tolerebla, sed ĉe zorga elparolo oni devas ĉiun konsonanton elparoli.

Ankaŭ ĉe duoblaj seneksplodaj konsonantoj oni devas elparoli ambaŭ sonojn plene. Sed tiaj konsonantoj ne enhavas ian paŭzon. Ĉe ekz. NN, LL, SS, FF k.s. oni ne bezonas fari distingan paŭzon inter la du konsonantoj, ekz.: sennoma, ennaĝi, Anno, Finno, mallonga, Pollando, ellerni, Ŝillero. En kunmetitaj vortoj povas tamen esti nature fari paŭzeton (mal-longa, Pol-lando, en-naĝi, huf-fero), sed tio ne estas deviga.

Duoblaj konsonantoj ene de radikoj «

Duoblaj konsonantoj ene de radikoj estas maloftaj kaj fremdaj en Esperanto, sed tute ne malpermesitaj. Jam en la Fundamento troviĝas la nomoj Anno[FE.36] kaj Ŝillero[FG]. Ili havas duoblajn seneksplodajn konsonantojn, kiuj estas ne tro malfacile elparoleblaj.

Ekzistas ankaŭ kelkaj malmultaj radikoj kun duoblaj eksplodaj konsonantoj: nette, getto, vatto, Mekko k.a. Se oni uzas tian vorton, oni devas ĝin elparoli laŭ la ĉi-antaŭaj reguloj, sed ĉiam eblas trovi alternativon pli facile elparoleblan: nete, geto, vato, Mekao° k.s.

Estas rekomendinde uzi duoblajn konsonantojn nur en kunmetitaj vortoj kaj en propraj nomoj. Krome oni uzu en propraj nomoj prefere nur seneksplodajn duoblajn konsonantojn laŭ la modelo de la Fundamentaj Anno kaj Ŝillero (eble oni eĉ uzu nur NN kaj LL). La popolnomo Finno ne estas propra nomo, sed popolnomoj estas similaj al propraj nomoj. En zorga elparolo oni distingu klare inter Finno kaj fino, kaj la kunmetaĵon Finnlando oni ne konfuzu kun fin-lando.

TC, TĈ, DĜ «

Similaj al duoblaj konsonantoj estas la maloftaj sinsekvoj TC, TĈ kaj DĜ. Ili devas esti plene elparolataj: budĝeto = bud-ĝeto, matĉo = mat-ĉo. Ankaŭ por tiaj malfacile elparoleblaj vortoj eblas trovi pli facilajn alternativojn, ekz.: buĝeto, maĉo.

Elparolo de mallongigoj «

Mallongigojn oni povas elparoli per la nomoj de la literoj. Ĉiu litero tiam elparoliĝas kiel aparta vorto. Iajn mallongigojn oni povas elparoli kiel vortojn. Oni ankaŭ povas ĉiam elparoli per la plena ne mallongigita formo. Jen ekzemploj:

ILEI povas esti elparolata en tri manieroj:

  • i lo e i (per la liternomoj, kiel kvar apartaj vortoj)
  • ilEi (kiel unu vorto)
  • Internacia Ligo de Esperantistaj Instruistoj (plene)

OkSEJT povas esti elparolata en tri manieroj:

  • o ko so e jo to (per la liternomoj, kiel ses apartaj vortoj)
  • oksEjt (oni ofte akcentas la lastan vokalon en unuvorta elparolo, se la mallongigo finiĝas per konsonanto — komparu kun akcentado de fremdaj vortoj)
  • Okcidenta Somera Esperantista Junulara Tendaro (plene)

k.t.p. povas esti elparolata en du manieroj:

  • ko to po (per la liternomoj, kiel tri apartaj vortoj)
  • kaj tiel plu (plene)

IJK povas esti elparolata en du manieroj:

  • i jo ko (per la liternomoj, kiel tri apartaj vortoj)
  • Internacia Junulara Kongreso (plene)

Kiam oni elparolas per la liternomoj, oni ordinare iom pli emfazas la lastan liternomon (ekz. “i jo kO”), sed oni ne kunŝovu la liternomojn en unu vorton (kvankam mallongigoj normale estas skribataj unuvortece). Se oni elparolus unuvorte, oni devus akcenti la antaŭlastan vokalon, *kotOpo*, *ijOko*. Tia elparolo iafoje aperas, sed ĝi ne estas normala, nek konsilinda.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Helposignoj

1.2. Helposignoj

Krom literoj oni uzas ankaŭ helposignojn. Ne ekzistas devigaj reguloj pri ilia uzado en Esperanto. Tial ili estos ĉi tie nur supraĵe klarigitaj.

Ne-elparolataj helposignoj «

Spaceto estas uzata inter vortoj. Spacetoj normale ne respondas al paŭzoj en la parolo, sed montras lokojn, kie oni povus paŭzi, se oni volus. Ne metu spacetojn antaŭ punkto, demandosigno, krisigno, komo, dupunkto, punktokomo, tripunkto kaj apostrofo.
.
Punkto estas uzata por montri la finon de ĉeffrazo. Oni uzas punktojn ankaŭ en mallongigoj, ekz. k.t.p. = “kaj tiel plu” (sed ktp estas same bona). Ne uzu punkton antaŭ decimaloj en nombroj, sed komon. Aliflanke oni ja povas uzi punktojn por klareco en altaj nombroj, ekz.: 10.000.000.000 (= dek miliardoj). Legu pli pri matematikaj esprimoj.
?
Demandosigno estas uzata post demandaj ĉeffrazoj anstataŭ punkto. Ne uzu demandosignon post demanda subfrazo. Oni ne metas demandosignon komence de frazo (male al la Hispana lingvo).
!
Krisigno estas uzata post ordonaj frazoj kaj emfazaj frazoj anstataŭ punkto. Oni ne metas krisignon komence de frazo (male al la Hispana lingvo).
,
Komo estas uzata ene de frazoj en lokoj, kie povas esti nature iom paŭzi, ekz. antaŭ subfrazo, kaj anstataŭ la vortoj kaj kaj aŭ en elnombrado de pluraj aferoj. Komo estas iafoje uzata anstataŭ punkto inter ĉeffrazoj, kiuj iel kunapartenas. Komo estas ankaŭ uzata antaŭ decimaloj en nombroj: 3,14 (= tri komo unu kvar). Legu pli pri matematikaj esprimoj.
:
Dupunkto signifas: “jen komenciĝas detala montro de tio, pri kio oni antaŭe parolis”. Dupunkto estas uzata antaŭ rektaj citaĵoj, antaŭ elnombradoj, kaj kelkfoje antaŭ klarigaj subfrazoj.
;
Punktokomo estas iafoje uzata anstataŭ punkto inter ĉeffrazoj, kiuj iel kunapartenas; iafoje anstataŭ komo en elnombradoj, kie la elnombrataj aferoj ne estas unuopaj vortoj, sed plurvortaĵoj.
...
Tripunkto estas uzata anstataŭ punkto post nefinitaj frazoj, aŭ kie io estas ellasita, aŭ kie oni deziras iom longan paŭzon.
-
Dividostreko estas iafoje uzata inter la partoj de kun-metita vorto por faciligi la vorto-komprenon, kaj por tranĉi vorton fine de linio. Oni ankaŭ uzas dividostrekojn en iaj mallongigoj por montri, kie mankas literoj ene de vorto: d-ro (= doktoro), s-ro (= sinjoro). Iafoje oni uzas dividostrekojn por klareco en propranomaj radikoj, ĉar la origina nomformo konsistas el pluraj vortoj: San Francisko → San-Francisko (aŭ Sanfrancisko), Sierra Leone → Siera-Leono (aŭ Sieraleono), San Marino → San-Marino (aŭ Sanmarino), La Paz → La-Pazo (aŭ Lapazo), Nova Scotia → Nova-Skotio° (aŭ Novaskotio). Tiaj Esperantaj formoj estu do rigardataj kiel nekunmetitaj en Esperanto malgraŭ la dividostrekoj. Skribo sen dividostreko estas same korekta, sed iafoje malpli klara. Legu ankaŭ pri dividostrekoj en kunskriboj.
—
Haltostreko estas uzata — kiel memstara signo — anstataŭ komo por montri paŭzon, anstataŭ krampo por montri parentezon, kaj antaŭ nova repliko en dialogo. Haltostreko povas esti samforma kiel dividostreko, sed en preciza tipografio ĝi estu pli longa. Inter haltostreko kaj apuda vorto estu spaceto.
( )
Krampoj estas uzataj antaŭ kaj post parentezo (intermetita klarigo aŭ komento). Oni parolas pri komenca krampo aŭ ekkrampo, kaj ferma krampo aŭ finkrampo. Alternativaj formoj estas krampoj rondaj (komento), rektaj [komento], angulaj <komento>, kaj kunigaj {komento}. Oni ne metu spacetojn inter krampoj kaj komento. Ne skribu do: ( komento ). Oni iafoje uzas anstataŭe haltostrekojn: — komento —. Tiam oni ja uzu spacetojn.
/
Suprenstreko estas uzata por dividi alternativojn/elekteblojn (anstataŭ la vorto aŭ). Ekzistas ankaŭ malsuprenstreko, \, kiu apenaŭ estas uzata en ordinaraj tekstoj.
*
Steleto aŭ asterisko estas uzata post vorto aŭ frazo por signali ion specialan, ekz. por atentigi pri piednoto. En PMEG steletoj antaŭ kaj post vorto aŭ frazo (*ekzemplo*) montras, ke la ekzemplo estas erara aŭ tre malrekomendinda.
’
Apostrofo montras, ke parto de vorto estas forlasita. Legu detale pri la uzado de apostrofoj.
“ ”
Citiloj estas uzataj antaŭ kaj post citaĵo, aŭ antaŭ kaj post vorto, kiu ne estas uzata en sia vera signifo. Jen kelkaj alternativaj formoj: “citaĵo”, "citaĵo", „citaĵo”, «citaĵo», »citaĵo«, ‘citaĵo’. Oni ne metu spacetojn inter citiloj kaj citaĵo. Ne skribu do: “ citaĵo ”. (Normale oni ne elparolas citilojn, sed por aparte atentigi pri la ĉeesto de citiloj en teksto, kelkaj elparolas komencan citilon kiel cit, kaj finan citilon kiel malcit. Pli klare estas diri citaĵo — fino de citaĵo aŭ simile.)

Streketoj «

En la frua tempo de Esperanto oni uzis diversaspektajn streketojn inter la partoj de kunmetitaj vortoj por helpi al komencantoj. Tio povas ankoraŭ aperi en bazaj lernolibroj, sed en ordinaraj tekstoj oni ne plu uzas tiajn streketojn. Iafoje oni konfuzas tiujn streketojn kun apostrofoj. Ekzemploj de streketoj troviĝas en la sekcio Gramatiko en la Fundamento.

Apudiĝo de helposignoj «

Tiaj ĉi helposignoj iafoje apudiĝas, ekz.: ). ”) ’. ’? kaj simile. Tio estas tute en ordo. Iafoje fina punkto de mallongigo renkontiĝas kun komo, krisigno aŭ demandosigno: Kie vi loĝas, laboras k.t.p.? Ankaŭ tio estas bona. Sed kiam mallongiga punkto renkontiĝas kun frazofina punkto, oni normale forigas unu el la punktoj: Ĉi tie mi loĝas, laboras k.t.p.

Elparolataj helposignoj «

1 2 3 4 5 6 7 8 9 0
Ciferoj (Hindaj-Arabaj ciferoj) estas simboloj por nombroj. Iafoje oni uzas anstataŭe Romajn ciferojn (I, II, III, IV, V...), sed la Romaj ciferoj ne estas tutmonde konataj, kaj estas evitindaj en Esperanto.
–
Ĝis-streko estas simbolo por la vorto ĝis normale kunlabore kun de: Majo–Aŭgusto → de Majo ĝis Aŭgusto. Ĝis-streko estas (almenaŭ en presitaj tekstoj) pli longa ol dividostreko, sed malpli longa ol haltostreko. Kutime oni ne uzas spacetojn antaŭ kaj post ĝis-streko.
+
Plus-signo estas simbolo por la vorto plus: 2 + 3 → du plus tri.
–
Minus-signo estas simbolo por la vorto minus: 3 – 2 → tri minus du. Minus-signo aspektas same kiel ĝis-streko aŭ haltostreko.
=
Egalo-signo estas simbolo de egaleco: k.t.p. = kaj tiel plu → k.t.p. egalas al kaj tiel plu. Legu pli pri matematikaj esprimoj.
&
Kaj-signo estas simbolo por la vorto kaj. Ĝi normale ne estas uzata en ordinaraj tekstoj, sed iafoje en nomoj k.s.: UEA & TEJO → UEA kaj TEJO. Iafoje oni trovas la mallongigon k. (kun aŭ sen punkto) por kaj.
§
Paragraf-signo estas simbolo por la vorto paragrafo: §10 → paragrafo dek.
%
Procento-signo aŭ elcento-signo estas simbolo por la vorto procento(j)/elcento(j), kiu signifas “centono(j)”: 100% → cent procentoj/elcentoj.

Ne-Esperantaj literoj «

Latinaj ne-Esperantaj literoj povas aperi, kiam oni uzas alilingvajn vortojn en Esperanta teksto, ekz. proprajn nomojn. Ili estas uzataj ankaŭ kiel matematikaj kaj alispecaj simboloj. Jen la kvar plej gravaj ne-Esperantaj Latinaj literoj kun siaj Esperantaj nomoj:

  • Q q = kuo
  • W w = duobla vo, Ĝermana vo, vavo
  • X x = ikso
  • Y y = ipsilono

Iuj provas uzi W kaj iafoje Y en Esperantaj vortoj. Tio estas eraro. Esperantaj vortoj povas enhavi nur la 28 Esperantajn literojn.

Kiam oni alfabete ordigas vortojn kun ne-Esperantaj Latinaj literoj, oni devas iel envicigi tiujn literojn en la Esperantan alfabetan ordon. La literojn q, w, x kaj y oni povas tiam envicigi laŭ iliaj kutimaj pozicioj en Latinalfabetaj lingvoj; literojn kun kromsignoj, ekz. á, è, ö, ç, k.s. oni povas meti kune kun la respondaj senkromsignaj literoj; ligaĵojn kiel æ kaj œ oni povas trakti kiel la respondan duliteraĵon; la Germanan litern ß (esceto) oni povas trakti kiel ĝian kutiman anstataŭaĵon ss; kaj tiel plu. Laŭ tiuj ĝeneralaj ideoj (kiuj ne solvas ĉiujn problemojn) povas ekesti ekz. la jena vicordo: a à á â ã ä å æ (= ae), b, c ç, ĉ, d ð, e è é ê ë, f, g, ĝ, h, ĥ, i ì í î ï, j, ĵ, k, l, m, n ñ, o ò ó ô õ ö ø œ (= oe), p, q, r, s ß (= ss), ŝ, t þ (= th), u ù ú û ü, ŭ, v, w, x, y ý ÿ, z.

Grekaj literoj estas uzataj en Esperanto nur kiel simboloj en matematiko.

Vortotranĉado «

Kiam oni atingas la finon de skriblinio, oni povas je bezono tranĉi la lastan vorton en du partojn. La unuan parton oni lasas fine de la linio. Post ĝi oni metas dividostrekon. La duan parton oni metas komence de la sekva linio:

Ŝin kaptis neforpelebla, nevenk-
ebla revado. Neatenditaj, bril-
antaj perspektivoj kreiĝis antaŭ
ŝiaj okuloj, ŝi ne povis for-
ŝiri de ili sian rigardon, lac-
igitan de la mallumo.

Ne ekzistas devigaj reguloj pri vortotranĉado en Esperanto. Oni simple tranĉu tiel, ke la rezulto estas facile legebla kaj komprenebla. Multaj ekz. evitas tranĉojn, kiuj disigas unu solan literon de vorto aŭ vortoparto. Oni ekz. preferas tranĉi “ĉef-urbo” anstataŭ “ĉe-furbo” por ne forigi la solan literon F disde la prefikso ĈEF, kaj ankaŭ ĉar ofte estas pli klare, se oni tranĉas laŭ la efektivaj signifohavaj vortelementoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Skribo

1. Skribo

  • Literoj
  • Helposignoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Literoj

1.1. Literoj

Esperanto uzas varianton de la Latina alfabeto. Tiu varianto enhavas 28 literojn. Ĉiu litero ekzistas en du formoj: majusklo (granda litero, ĉeflitero) kaj minusklo (malgranda litero):

Majuskloj | A | B | C | Ĉ | D | E | F | G | Ĝ | H | Ĥ | I | J | Ĵ | K | L | M | N | O | P | R | S | Ŝ | T | U | Ŭ | V | Z
Minuskloj | a | b | c | ĉ | d | e | f | g | ĝ | h | ĥ | i | j | ĵ | k | l | m | n | o | p | r | s | ŝ | t | u | ŭ | v | z
Nomoj | a | bo | co | ĉo | do | e | fo | go | ĝo | ho | ĥo | i | jo | ĵo | ko | lo | mo | no | o | po | ro | so | ŝo | to | u | ŭo | vo | zo

La ĉi-antaŭa vicordo de la literoj estas uzata por ordigi vortojn en vortaroj, nomojn en listoj de partoprenantoj, kaj en multaj similaj okazoj. Legu ankaŭ pri alfabeta ordigo de ne-Esperantaj literoj.

Legu pli detale pri la liternomoj, kaj pri elparolo de mallongigoj. Legu ankaŭ pri ne-Esperantaj literoj.

Majuskloj kaj minuskloj «

La minuskloj estas la normalaj literformoj. Majusklojn oni uzas kiel unuan literon de ĉefa frazo, kaj kiel unuan literon de propra nomo, kaj en iuj mallongigoj.

ONI IAFOJE SKRIBAS NUR PER MAJUSKLOJ, EKZEMPLE EN TITOLOJ AŬ POR EMFAZI.

okaze oni vidas tekstojn kun nur minuskloj. tio povas esti ekz. stila efekto. kelkaj eĉ eksperimente uzas nur minusklojn en ĉiaj tekstoj.

Iafoje majuskloj estas uzataj por montri respekton, ekz. en la vorto Dio. La pronomon Vi Zamenhof ofte skribis kun komenca majusklo (ekz. en leteroj), sed tio estas nun malofta.

Ne ekzistas devigaj reguloj pri la uzo de majuskloj kaj minuskloj. Legu tamen pri la uzo de majuskloj ĉe propraj nomoj.

Iafoje oni renkontas la ideon, ke la litero Ŭ ne havas majusklan formon. Tiu ideo baziĝas sur la fakto, ke Ŭ ne povas aperi vortkomence en Esperanta vorto, sed kiam oni ekz. skribas tutajn vortojn majuskle, oni devas uzi ankaŭ majusklajn Ŭ.

Supersignoj «

Ses literoj estas unikaj por Esperanto: Ĉ, Ĝ, Ĥ, Ĵ, Ŝ kaj Ŭ. Ili havas supersignojn. La supersigno ^ nomiĝas cirkumflekso aŭ ĉapelo. La supersigno super U nomiĝas hoketo.

Alternativoj al supersignoj «

Por tiaj okazoj, kiam ne eblas uzi la ĝustajn supersignojn, la Fundamento difinis alternativan anstataŭan skribmanieron. En tiu skribo oni uzas postmetitan H anstataŭ la cirkumfleksoj, kaj oni tute forlasas la hoketon super Ŭ: ch, gh, hh, jh, sh, u.

Multaj uzas en tiaj okazoj anstataŭe aliajn supersignojn laŭ la ebloj, ekz. ´ (dekstrakorna supersigno, akuta supersigno), kaj ` (maldekstrakorna supersigno, malakuta supersigno). En komputila tekstolaboro, en retpoŝto, k.s., multaj uzas postmetitan ikson, X, anstataŭ cirkumflekso kaj hoketo: cx, gx, hx, jx, sx, ux. Kiam oni skribas Esperanton per Brajla skribo (skribo por blinduloj), oni uzas anstataŭe specialajn Brajlajn kodaĵojn por la supersignaj Esperantaj literoj. Tiaj elturniĝoj estas tute bonaj en tiaj specialaj uzoj. En ordinaraj tekstoj oni tamen uzu la oficialajn supersignojn aŭ la H-metodon klarigitan ĉi-antaŭe.

Anstataŭan skribon oni uzu nur en okazoj de nepra neceso.

Dosierdato: 7 Novembro 2005 (11:27:06 GMT)

PMEG:

  • Ĉefpaĝo


PMEG

Vortfarado

  • Vortfaraj principoj
  • Afiksoj
  • Neoficialaj afiksoj
Dosierdato: 22 Oktobro 2005 (03:23:44 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Afiksoj

38. Afiksoj

  • Kio estas afikso?
  • Sufiksoj
  • Prefiksoj
  • Afiksecaj elementoj

En tiu ĉi paragrafo estas klarigoj pri la oficialaj afiksoj, sed ekzistas ankaŭ neoficialaj afiksoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Kio estas afikso?

38.1. Kio estas afikso?

Malgranda grupo de radikoj (ĉirkaŭ 40) nomiĝas afiksoj. Ili estas radikoj, kiujn oni uzas ĉefe en kunmetitaj vortoj. Kelkaj estas sufiksoj – postafiksoj. Ili aperas post aliaj radikoj. Aliaj estas prefiksoj – antaŭafiksoj. Ili aperas antaŭ aliaj radikoj.

Oni ne uzas unuecan principon por fari distingon inter afiksoj kaj ordinaraj radikoj. Precipe la tradicio decidis, kiuj radikoj nomiĝas afiksoj. Oni povus tamen diri, ke afikso estas radiko, por kiu validas specialaj reguloj en la vortfarado. Se radiko partoprenas en la vortfarado laŭ la ordinaraj reguloj por kombinoj kaj frazetvortoj, tiam ĝi estas ordinara radiko. Se radiko partoprenas en la vortfarado laŭ specialaj reguloj, tiam ĝi estas afikso. Iuj el la tradiciaj afiksoj estas laŭ tiu difino ordinaraj radikoj. En la ĉi-antaŭaj klarigoj de ordinara vortfarado estis pluraj ekzemploj kun radikoj, kiujn oni tradicie nomas afiksoj.

Plej multaj el la sufiksoj funkcias kiel ĉefelemento de kombino. Tio, kio staras antaŭ la sufikso, estas preciziga antaŭelemento. Sed por plej multaj sufiksoj ekzistas ia speciala regulo, kiu limigas la eblajn rilatojn inter la ĉefelemento kaj la antaŭelemento. Por ordinaraj radikoj ne ekzistas tiaj limigoj.

La sufiksoj AĈ, ĈJ, EG, ET, IN, NJ kaj UM tamen tute ne kondutas tiel. Vortoj faritaj per tiuj sufiksoj estas nek kombinoj nek frazetvortoj. Tiuj sufiksoj do estas veraj afiksoj.

Plej multaj el la prefiksoj funkcias kiel preciziga antaŭelemento de kombino. Tio, kio staras post la prefikso estas ĉefelemento, kies signifo iel preciziĝas per la prefikso. Sed ekzistas normale ia speciala regulo, kiu limigas la eblajn rilatojn inter la prefikso kaj la ĉefelemento.

La prefiksoj GE kaj MAL tamen ne kondutas tiel. GE kaj MAL tiom ŝanĝas la signifon de la posta elemento, ke oni ne povas klarigi tion kiel ordinaran kombinon (nek kiel frazetvorton). GE kaj MAL do estas veraj afiksoj.

La demando, kiuj el la tradiciaj afiksoj vere estas afiksoj, estas teoria demando sen tre multe da praktika valoro. El praktika vidpunkto sufiĉas scii la eventualajn specialajn regulojn, kiuj validas por la diversaj afiksoj.

Unu speciala principo tamen validas por ĉiu tradicia afikso. Ĉe afikso oni normale ne uzas interligan finaĵon – kiel en dormoĉambro kaj multekosta. Oni ne diras ekz. *ekokuri*, *eksosekretario*, *ŝipoestro*. Ĉe ordinaraj radikoj oni ĉiam povas uzi tian ligfinaĵon, eĉ kiam tio estas tute superflua. Ĉe afiksoj oni tion ne faras, eĉ kiam ligfinaĵo faciligus la elparolon. Ligfinaĵon oni uzas ĉe afikso nur kiam tio estas pli-malpli nepra por la signifo aŭ kompreno, ekz. unuaeco, antaŭenigi, posteulo. Oni provis en kelkaj okazoj uzi nenormalan ligfinaĵon por montri, ke vorto ne obeas al ia speciala afiksa regulo, ekz. prezoinda. Tiaj provoj tamen ankoraŭ restas eksperimentoj, kiuj ne apartenas al la normala lingvo.

En la sekcioj pri sufiksoj kaj pri prefiksoj estas klarigoj de ĉiuj oficialaj afiksoj laŭ la tradicia klasado. Por ĉiu afikso ĝiaj eventualaj specialaj reguloj estas klarigitaj.

Aparte klarigitaj estas la participaj sufiksoj ANT, INT, ONT, AT, IT kaj OT. Legu ankaŭ pri afikseca uzo de ordinaraj radikoj, vortoj kaj kunmetaĵoj, kaj pri neoficialaj afiksoj.

PMEG sekvas tiun klasadon de la oficialaj prefiksoj kaj sufiksoj, kiu troviĝas en la Baza Radikaro Oficiala de la Akademio de Esperanto (Aktoj de la Akademio II, p. 28 — 54). Efektive la tradicia klasado varias en nur du okazoj: la prefikso ĈEF, kiu iafoje estas klasata kiel ordinara radiko, kaj la ekkria vorteto fi, kiu iafoje estas klasata kiel prefikso.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Aliaj afiksecaj vortetoj

38.4.3. Aliaj afiksecaj vortetoj

Krom rolvortetoj ankaŭ multaj aliaj vortetoj estas uzataj prefiksece en diversaj manieroj. Ĉi tie aperos nur kelkaj gravaj ekzemploj de tia uzo.

Ĉi «

La loka vorteto ĉi estas tre ofte uzata prefiksece en frazetvortoj kun A-finaĵo aŭ E-finaĵo. Normale oni uzas por klareco dividostrekon post ĉi:

  • en tiu ĉi jaro → ĉi-jare
  • sur ĉi tiu flanko → ĉi-flanke
  • post tio ĉi → ĉi-poste
  • sub ĉi tio → ĉi-sube

Rimarku, ke ĉi estas memstara vorto en tiu ĉi, ĉi tiu, tie ĉi, ĉi tie k.t.p. Ne uzu dividostrekon tie.

Legu pli detale pri kunmetaĵoj kun ĉi.

Fi «

La ekkria vorteto fi estas ofte uzata prefiksece kun la signifo “malŝatinda, abomena”. Prefikseca fi montras subjektivan indignon aŭ moralan kondamnon kontraŭ tio, kio staras poste:

  • homo → fihomo = naŭza, malmorala, malŝatinda homo
  • ŝerco → fiŝerco = senhonta ŝerco
  • domo → fidomo = domo, kie okazas abomenaj malŝatindaj aferoj
  • gazeto → figazeto = abomena gazeto
  • insekto → fiinsekto = malŝatinda aŭ parazita insekto
  • herbo → fiherbo = trudherbo, herbo kiu malhelpas la kulturadon de aliaj utilaj plantoj (oni uzas ankaŭ herbaĉo, sed la herbo mem ne estas malbonkvalita, nur nedezirata)
  • karesi → fikaresi = senhonte, malĉaste kaj trude karesi
  • fama → fifama = fama pro malŝatindaj aferoj

Prefikseca fi kaj la sufikso AĈ estas similaj. Fi estas pli subjektiva. Ĝi esprimas indignon kaj malŝaton. AĈ estas pli objektiva. Ĝi montras maltaŭgecon kaj malbonan kvaliton. En la frua tempo, antaŭ ol AĈ aperis en la lingvo, prefikseca fi estis uzata en ambaŭ signifoj.

For «

La loka kaj mova vorteto for estas ofte uzata prefiksece ĉe agaj vortoj: foriri, foriro, forkuri, forkurado, forfali, forĵeti, forŝiri, forpermesi, fortimigi, forargumenti, forbuĉi, fordormi, foresti, foresto. Ĉiuj tiaj vortoj estas tute normalaj kombinoj. Ofte oni ankaŭ povas uzi de en ĉi tiaj vortoj: forŝiri ≈ deŝiri, forpreni ≈ depreni, fortranĉi ≈ detranĉi. Sed for donas pli fortan signifon.

Kvazaŭ «

Prefikseca kvazaŭ montras, ke io ne havas sian veran signifon, sed signifon apudan, similan, proksimuman: kvazaŭedzo = “viro, kiu loĝas kun virino kvazaŭ edzo” (= konkubo), kvazaŭhomo = “homsimila pupo”, kvazaŭrimo = “rimo per similaj sonoj”. Komparu kun la neoficialaj sufikson OID kaj ESK.

Mem «

Prefikseca mem havas du malsamajn signifojn: 1. “sen helpo de alia”: memvole, memlerninto, memdisciplino, memstara, memkompreneble. 2. “al si mem, pri si mem, sin mem”: memestimo, memamo, memdefendo, memmortigo, memportreto, memofero. Se la signifo estas “sin mem”, oni povas ankaŭ uzi sin prefiksece.

Ne «

Prefikseca ne montras foreston, mankon, de io (ekz. de eco): neĝentila[FE.16], nelonge[FE.25], nefermita[FE.33], nematura[FE.36], nelerta[FE.37], nekomprenebla[FE.41], nelegeble[FE.41], nekredebla[FE.41], nejudo = “homo, kiu ne estas judo”, ne-Kopenhagano[FA1.82] = “persono, kiu ne loĝas en Kopenhago”. Legu ankaŭ pri la diferenco inter prefikseca ne kaj la prefikso MAL.

Sin «

La pronomo si kun N-finaĵo estas ofte uzata prefiksece anstataŭ mem en la signifo “sin mem”: sinfido, sindefendo, singarda, sindona.

Sin kiel memstara vorto estas uzebla nur pri la tria persono. Sed prefikseca sin estas uzata ankaŭ pri la unua kaj dua personoj: Kontraŭ s-ro K. mi estos singarda.[OV.550] = Mi gardos min kontraŭ s-ro K.

Sin-vortoj estas frazetvortoj, kiuj deiras de I-verba frazeto:

  • sin defendi → [sin defendi]-(ago)-O → sindefendo = “la ago defendi sin mem”

Tia sin-vorto povas havi ĉian finaĵon krom verba finaĵo: sinfido, sinfida, sinfide. Se oni volas uzi verban finaĵon, oni devas reiri al la origina frazeto, kie sin estas aparta vorto. Se sin ne rilatas al la tria persono, oni devas tiam ŝanĝi al min, nin aŭ vin laŭ la senco:

  • ŝia sindefendo → Ŝi defendas sin.
  • ilia sindefendo → Ili defendas sin.
  • mia sindefendo → Mi defendas min.
  • nia sindefendo → Ni defendas nin.
  • via sindefendo → Vi defendas vin.

En tiaj ĉi vortoj oni konservas la N-finaĵon de sin. Normale tamen N-finaĵoj (same kiel J-finaĵoj) forfalas ene de kunmetitaj vortoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Afiksecaj elementoj

38.4. Afiksecaj elementoj

Iuj lingvoelementoj, kiujn oni ordinare ne nomas afiksoj, estas tamen uzataj en la vortfarado en ia speciala maniero, laŭ iaj specialaj reguloj. Preskaŭ ĉiam temas baze pri kunmetado laŭ la ordinaraj principoj de kombinoj kaj frazetvortoj, sed kun ia aldona specialaĵo. Tiajn elementojn oni povas nomi afiksecaj. Aliaj elementoj aperas tiel oftege en kunmetaĵoj, ke ankaŭ ili ŝajnas esti afiksoj, kvankam ili fakte plene sekvas la ordinarajn vortfarajn regulojn. Ankaŭ tiajn elementojn oni povas nomi afiksecaj.

  • Afiksecaj radikoj kaj kunmetaĵoj
  • Afiksecaj rolvortetoj
  • Aliaj afiksecaj vortetoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Afiksecaj radikoj kaj kunmetaĵoj

38.4.1. Afiksecaj radikoj kaj kunmetaĵoj

AM «

AM estas iafoje uzata sufiksece simile al la sufikso EM, kiam ne temas pri ago: bestama, muzikama, gastama.

FIN «

FIN estas ofte uzata prefiksece por montri ĝisfinecon de ago anstataŭ prefikseca el: finkanti, finfari, finmanĝi.

FUŜ «

Prefikseca FUŜ montras malbonege faritan (artan aŭ metian) agon. Oni tiel uzas FUŜ precipe ĉe vortoj por ago, sed ankaŭ ĉe vortoj por aganto aŭ rezulto de ago: kuiri → fuŝkuiri, fuŝkuiristo, fuŝkuiraĵo; pentri → fuŝpentri, fuŝpentristo, fuŝpentraĵo; verki → fuŝverki, fuŝverkisto, fuŝverk(aĵ)o; bindi → fuŝbindi, fuŝbindisto, fuŝbind(aĵ)o; aktoro → fuŝaktoro, fuŝaktori. Komparu kun la prefikso MIS.

HAV, PLEN, RIĈ «

La radikoj HAV, PLEN kaj RIĈ estas uzeblaj sufiksece por precizigi la signifon de A-vorto: barba → barbhava, trua → truhava, manka → mankohava, ama → amoplena, brua → bruoplena, flora → florplena, fuma → fumoplena, ora → ororiĉa, herba → herbriĉa, senta → sentriĉa. Simpla A-vorto havas ofte tre flekseblan signifon. Normale la kunteksto precizigas, sed iafoje preciziga aldono de HAV, PLEN, RIĈ (aŭ alia radiko) povas esti utila. Vidu ankaŭ la neoficialan sufikson OZ.

KELK «

KELK estas uzata afiksece ĉe nombraj vortetoj.

Prefikseca KELK montras multobligon per nedifinita nombro (pli ol unu): kelkdek[M.199] = “kelkaj dekoj”, kelkcent = “kelkaj centoj”, kelkmil = “kelkaj miloj”. Atentu pri la akcento: kElkcent, kElkmil. KELK ne estas vorteto, sed radiko. Tial ne eblas disskribi tiajn vortojn. Ne skribu *kelk dek*, *kelk mil*, sed kelkdek, kelkmil. Ĉiam eblas anstataŭe diri kaj skribi: kelkaj dekoj, kelkaj miloj k.t.p.

Sufikseca KELK montras aldonon de nedifinita nombro (pli ol unu): dekkelke[M.199] = “dek kaj kelkaj”, tridekkelk-jara[M.83] = “havanta tridek kaj kelkajn jarojn”.

Iafoje oni vidas prefiksecan KELK kun la signifo “proksimume”: kelkmil = “proksimume mil”. Tio kolizias kun la ĉi-antaŭe montrita Zamenhofa uzado, kaj estas malrekomendinda.

KELK estas uzata prefiksece ankaŭ ĉe tabelvortoj je I por emfazi la nedifinitecon: kelkiuj = “kelkaj, iuj”, kelkiom = “kelke, iom”. La iafoje uzata formo *kelkiu* (sen J) estas memkontraŭdira. Iu montras precize unu individuon, dum KELK montras pli ol unu.

LAND «

La radiko LAND estas uzata sufiksece en iuj landonomoj anstataŭ UJ.

ON-vortoj «

Kunmetaĵoj kun la sufikso ON estas ofte uzataj prefiksece: duonhoro = “duona horo, duono de horo”, kvaronlitro = “kvarona litro, kvarono de litro”, milonmilimetro = “milona milimetro, milono de milimetro”, trionparto = “triona parto”.

Eble tiaj kunmetaĵoj povas esti klarigataj kiel frazetvortigoj per O-finaĵo: [duono de horo]-(periodo)-O → duonhoro.

Eblas krei ordinarajn kombinojn anstataŭe, ekz.: horkvarono (= “kvarono de horo”): Pasis certe horkvarono, antaŭ ol la floreto povis denove rekonsciiĝi.[FA1.95] Formoj kiel horkvarono estas tamen ekstreme maloftaj.

Prefikseca DUON havas iafoje la specialan signifon: “proksimume duone, nekomplete, preskaŭ”: duonnuda = “preskaŭ nuda”, duonkuirita = “ne komplete kuirita”.

Ĉe parencovortoj DUON havas du specialajn signifojn. Ĝi tie montras parencecon kreitan per regeedziĝo, kaj parencecon tra nur unu el la gepatroj:

  • duonpatro = nova edzo de la patrino
  • duonpatrino = nova edzino de la patro
  • duonfilo = filo de la edz(in)o
  • duonfrato = 1. filo de duonpatr(in)o, 2. frato kun kiu oni havas nur unu el la gepatroj komuna

Por parenceco kreita per regeedziĝo oni ankaŭ povas uzi la radikon VIC prefiksece: vicpatro, vicfilo, vicfrato. Oni proponis ankaŭ la neoficialan prefikson STIF° por tiu rolo: stifpatro, stiffilo, stiffrato, sed estas pli bone uzi VIC. Ĉe tiaj DUON-vortoj, kiuj povas havi ambaŭ signifojn de parenca DUON, oni prefere uzu VIC (aŭ eble STIF°) por regeedziĝa parenceco, kaj DUON nur por efektive duona parenceco.

POV, KAPABL, VOL «

La radikoj POV, KAPABL kaj VOL estas ofte uzeblaj sufiksece kiel pli precizaj alternativoj al la sufikso EM: sciema → scipova, scivola; agema → agipova, agopova, agokapabla, agivola, agovola; kreema → krepova, krekapabla, krevola; vivema → vivipova, vivopova, vivokapabla, vivivola, vivovola. (Apud sciema kaj scivola oni uzas ankaŭ tre ofte scivolema. Praktike ĉiuj tri vortoj estas samsignifaj.) Vidu ankaŭ la neoficialan sufikson IV. Legu pli pri ligfinaĵoj en vortoj kiel vivipova kaj agivola.

ŜAJN, SIMIL, MANIER, STIL «

La radikoj ŜAJN, SIMIL, MANIER kaj STIL estas ofte uzeblaj sufiksece anstataŭ la sufikso EC por krei pli precizajn vortojn: vereca → verŝajna, versimila; trompeca → trompŝajna, trompmaniera; dieca → disimila; homeca → homsimila; virece → virmaniere, virstile; japanece → japanmaniere, japanstile. Vidu ankaŭ la neoficialan sufikson ESK.

VIC «

VIC estas uzata prefiksece por montri aferon aŭ personon, kiu anstataŭas aŭ povas anstataŭi ion aŭ iun: vicprezidanto = “anstataŭa prezidanto”, vicdirektoro = “anstataŭa direktoro”, vicrado = “rezerva rado”. VIC estas ankaŭ uzebla en iaj parencovortoj. Legu ankaŭ pri vice al kaj vic’ al.

VIR «

VIR estas uzata prefiksece por montri viran sekson. Komparu kun la sufikso IN. Oni tiel povas uzi VIR nur ĉe io, kio povas havi sekson, kaj nur ĉe vortoj, kiuj ne estas viraj jam per si mem.

Legu ankaŭ pri seksa signifo de radikoj kaj O-vortoj.

VIR estas prefiksece uzata precipe ĉe bestaj vortoj: virĉevalo, virkato, virbovo, virhundido, virbesto.

Ankaŭ ĉe homaj vortoj oni povas uzi VIR prefiksece: virhomo, virprezidanto, virsekretario. Sed ĉe homaj vortoj oni normale preferas uzi VIR kiel A-vorton: vira homo, vira prezidanto, vira sekretario.

Tre ofte oni tamen forlasas VIR, kvankam temas pri virbesto aŭ virhomo.

Rimarku, ke la memstara vorto viro ĉiam signifas “plenkreska virhomo”, dum prefikseca VIR nur montras viran sekson (ne homecon, nek plenkreskecon). La vorto vira jen montras nur viran sekson, jen inkluzivas homecon kaj plenkreskecon, laŭ la kunteksto.

En la komenca tempo oni uzis VIR sufiksece por montri viran sekson, sed tio delonge malaperis: ĉevalviro, bovoviro.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Afiksecaj rolvortetoj

38.4.2. Afiksecaj rolvortetoj

Rolvortetoj estas tre ofte prefiksece uzataj en kunmetitaj vortoj. Tiaj kunmetaĵoj estas aŭ kombinoj aŭ frazetvortoj. Oni devas fari distingon inter tiuj du manieroj uzi rolvortetojn prefiksece. En frazetvorto la rolvorteto rilatas kiel rolmontrilo al tio, kio staras tuj poste. En kombino la rolvorteto rilatas al io alia, kio eble eĉ ne estas esprimita.

Frazetvortoj «

Vortoj kun prefikseca rolvorteto plej ofte estas frazetvortoj. Tia kunmetaĵo devenas de frazeto. La rolvorteto estas uzata prefiksece al tiu vorto, al kiu ĝi rilatas en la plena frazeto:

  • sen fino → senfina = tia, ke ĝi estas sen fino
  • pri amo → priama = tia, ke ĝi temas pri amo
  • antaŭ (ĝusta) tempo → antaŭtempa = tia, ke ĝi okazas antaŭ la ĝusta tempo
  • inter nacioj → internacia
  • per Esperanto → peresperanta aŭ per-Esperanta
  • sen pensoj → senpense
  • de la nasko → denaske
  • ĝis la fino → ĝisfine
  • kontraŭ veneno → kontraŭveneno = kuracilo kontraŭ veneno
  • ekster la lando → eksterlando = la tuta mondo krom la propra lando
  • tra nokto → tranokti = pasigi nokton, gasti tra nokto
  • per laboro → perlabori = akiri per laboro
  • en teron → enterigi = meti en la teron
  • sen movoj → senmovigi = fari tia, ke movoj ne eblas
  • sen kuraĝo → senkuraĝigi = forpreni ies kuraĝon
  • en ŝipon → enŝipiĝi = iri en ŝipon (por forveturi)
  • en amon → enamiĝi (al iu) = ekesti amanta (iun). La amo direktiĝas al la amato. Tial oni prefere diru mi enamiĝis al vi, ne *mi enamiĝis en vi(n)*. La prefikseca en ne rilatas al la amato. Oni povas ankaŭ uzi enamiĝi je iu.
  • ekster la lando → eksterlandano = ano de alia lando
  • por vivi → porvivaĵo = rimedo por sin nutri
  • sen senco → sensencaĵo = io, kio ne havas sencon

Kombinoj «

Prefikseca rolvorteto ankaŭ povas esti preciziga antaŭelemento en kombino. En tia vorto la rolvorteto tute ne estas rolmontrilo de la posta elemento, sed rilatas al io alia:

  • paroli → alparoli = direkti sin al iu per parolado
  • veni → alveni = veni al la celo
  • pagi → antaŭpagi = pagi antaŭ la kutima aŭ deviga tempo
  • preni → depreni = preni de iu aŭ de io (komparu kun prefikseca for)
  • havi → enhavi = havi en si
  • gluti → engluti = enigi en sin per glutado
  • radikiĝi → enradikiĝi = fiksiĝi en ion per siaj radikoj
  • ŝanĝi → interŝanĝi = reciproke ŝanĝi inter si
  • rompi → interrompi = rompi inter du punktoj
  • spaco → interspaco = spaco inter du aferoj
  • paroli → kontraŭparoli = paroli kontraŭ io
  • rimedo → kontraŭrimedo = rimedo kontraŭ io
  • seĝo → kromseĝo = aldona seĝo krom la ordinaraj
  • sidi → kunsidi = sidi kune
  • sekvi → postsekvi = sekvi post io
  • kompreni → subkompreni = kompreni tion, kio estas kaŝita sub io
  • aĉeti → subaĉeti = korupti per kaŝa mondonaco aŭ simile (figura signifo)
  • jupo → subjupo = jupo portata sub alia jupo
  • ŝarĝi → superŝarĝi = ŝarĝi super ia limo
  • signo → supersigno = aldona signo super litero

Kiam oni uzas tian vorton en frazo, la prefikseca rolvorteto ofte ripetiĝas antaŭ tio, al kio ĝi vere rilatas:

  • Li eliris el la dormoĉambro kaj eniris en la manĝoĉambron.[FE.31]

  • Mi pro singardeco faros unu fojon ĉirkaŭiron ĉirkaŭ la domo.[BV.47]

  • Mi kontraŭ vi kiel bofilo, kiam la tempo venos, nenion kontraŭparolos.[BV.28]

  • Mi ne volis trinki la vinon, ĉar ĝi enhavis en si ian suspektan malklaraĵon.[FE.35]

  • Neniaj mokoj nek atakoj nin debatos de la vojo.[FK.267]

Ofte oni ne ripetas la rolvorteton antaŭ tio, al kio ĝi rilatas, sed uzas anstataŭe alian rolvorteton:

  • Ĝi parolas nur pri tiaj instruoj, kiuj ne kontraŭparolas al la scienco.[OV.328] Al anstataŭ ripeto de kontraŭ.

Tio, al kio la prefikseca rolvorteto rilatas, ofte povas aperi kiel objekto de ĉi tia verbo:

  • La belan Saran li jam kelkfoje ĉirkaŭiris.[Rn.41] = Ĉirkaŭ la bela Sara li jam kelkfoje (ĉirkaŭ)iris.

  • Ŝi transiris la sojlon.[M.134] = Ŝi (trans)iris trans la sojlo.

Sed tre ofte la objekto de ĉi tia verbo estas io tute alia sen rekta rilato al la prefikseca rolvorteto: Alportu al mi metron da nigra drapo.[FE.32]

Ne ekzistas ĝeneralaj reguloj, kiuj decidas, kio estu objekto de ĉi tia verbo (se ĝi entute estas objekta). Legu pli pri objektaj kaj senobjektaj verboj.

El «

El povas esti tute normala prefikseca rolvorteto en kombinoj kaj frazetvortoj, ekz.: eliri (kombino) = “iri el io”, elbati (kombino) = “bati ion el io”, el (la) lito → ellitiĝi (frazetvorto) = “leviĝi el (la) lito”.

Sed prefikseca el estas en kombinoj ankaŭ uzata kun la speciala signifo “komplete, ĝisfine, ĝisprete, ĝis rezulto, ĝis difekto, ĝis malapero”:

  • trinki → eltrinki = trinki ĉiom de io
  • lerni → ellerni = lerni tute plene
  • fari → elfari = produkti
  • kreski → elkreski = kreski ĝis matureco
  • etendi → eletendi = etendi laŭ la plena longo
  • uzi → eluzi = uzi ĝis difektiĝo

Iuj tiaj el-vortoj ricevis specialan (figuran) signifon:

  • porti → elporti = porti el io, porti (= toleri) ĝisfine
  • teni → elteni = rezisti, ne cedi, pacience toleri, elporti
  • pensi → elpensi = krei per pensado

Se estas risko pri konfuzo inter la propra signifo de el, kaj la speciala ĝisfina signifo, oni uzu ion alian prefiksece por esprimi la signifon “ĝisfine”. Oni tiel uzas ekz. tra, for, SAT, kaj FIN. Oni devas tamen ĉiam atenti, ke la uzata radiko aŭ vorteto taŭgu laŭsence, ekz.: trabori, trakuri, forkaŝi, satmanĝi, finkanti, finfari, finmanĝi k.t.p.

Iuj kontraŭas al prefikseca FIN por ĝisfineco, sed malgraŭ diversaj teoriaj argumentoj, FIN fariĝis sufiĉe populara en tiu rolo. Ĉiuokaze prefikseca FIN estas ĉiam komprenata.

Oni ankaŭ povas tian ĉi signifon montri per plurvortaĵo, kio estas ofte la plej bona solvo: legi ĝisfine, kuri tra la tuta urbo, manĝi ĝis sateco, kanti ĝis la fino, kanti la tutan kanton k.t.p.

Oni multe klopodis por trovi ion, kio povus esti ĝenerale uzata prefiksece por la signifo “ĝisfine”. Tio tamen ne sukcesis. Oni uzu kiom eble el, kiu estas Zamenhofa kaj vaste uzata. En okazo de nepra bezono oni uzu alian rimedon.

Pri «

En frazetvortoj (kun A-finaĵo aŭ E-finaĵo) prefikseca pri estas uzata en ordinara maniero, ekz.: pri amo → priama = “tia, ke ĝi temas pri amo”, pri nutro → prinutra = “tia, ke ĝi temas pri nutr(ad)o”.

En kombinoj prefikseca pri kreas objektajn verbojn. Aŭ ĝi faras senobjektan verbon objekta, aŭ ĝi faras el jam objekta verbo novan objektan verbon. Normale tia pri-verbo havas originan pri-komplementon kiel objekton:

  • Li silentis pri la afero. → Li prisilentis la aferon. Silenti estas senobjekta verbo. Prisilenti estas objekta verbo, kies objekto estas tio, pri kio oni silentas.

  • Li pensis multajn pensojn pri ŝi. → Li pripensis ŝin per multaj pensoj. Pensi estas objekta verbo, kies objekto estas la pensoj. Pripensi estas objekta verbo, kies objekto estas la temo de la pensoj.

En iaj okazoj ĉi tia pri-verbo havas objekton, kiu origine ne estis pri-komplemento, sed ekz. de-komplemento aŭ al-komplemento. En tiaj verboj pri perdis sian propran signifon, kaj estas uzata nur por ŝanĝi la frazrolojn. Pri estas tiel uzata precipe en iuj tradiciaj verboj:

  • rabi → prirabi

    • Ili rabis monon de la homoj.
    • Ili prirabis la homojn.

  • semi → prisemi

    • Mi semis tritikon sur la kampon.
    • Mi prisemis la kampon (per tritiko).

  • ĵeti → priĵeti

    • Ŝi ĵetis ŝtonojn al li.
    • Ili priĵetis lin per ŝtonoj.

  • konstrui → prikonstrui

    • Ni konstruos domojn sur la monto.
    • Ni prikonstruos la monton (per domoj).

  • serĉi → priserĉi

    • Ili serĉis armilojn ĉe li.
    • Ili priserĉis lin (por armiloj).

  • lumi → prilumi = “ĵeti sian lumon ien”

    • La luno lumis en la ĉambron.
    • La luno prilumis la ĉambron.

    Nur io, kio mem estas luma, povas prilumi. Lumigi = “fari tiel ke io lumu, provizi per lumo”.

  • pluvi → pripluvi

    • Pluvas sur la kampon.
    • La nuboj pripluvis la kampon.
    • Unu kampo estis pripluvata, kaj alia, ne pripluvita, elsekiĝis.[Am.4]

    Dum pluvi estas sensubjekta verbo, la verbo pripluvi bezonas subjekton.

Prefikseca pri en kelkaj okazoj nur servas por doni al verbo novan signifon, kiu iel rilatas al la origina signifo:

  • respondi → prirespondi = devi prizorgi ion kaj porti la rezultojn de eventuala misaĵo (nun oni uzas pli ofte respondeci aŭ responsi)
  • juĝi → prijuĝi = esprimi aproban aŭ malaproban opinion pri io
  • ĵuri → priĵuri = doni aŭ dediĉi ofere al Dio

En tia uzo pri similas al la sufikso UM.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — BO

38.3.1. BO

BO = “parenceco pro geedziĝo”. Komparu kun prefikseca DUON.

BO aperas precipe en la jenaj tri parencovortoj, kaj en la tri respondaj IN-vortoj:

  • patro → via bopatro = la patro de via edz(in)o
  • filo → via bofilo = la edzo de via filino
  • frato → via bofrato = la frato de via edz(in)o, la edzo de via fratino, la edzo de fratino de via edz(in)o

Ankaŭ la jenaj BO-vortoj (kaj la respondaj IN-formoj) estas eblaj, sed malpli ofte uzataj. Anstataŭe oni uzas normale la simplajn vortojn sen BO:

  • kuzo → via bokuzo = la edzo de via kuzino, la kuzo de via edz(in)o, la edzo de kuz(in)o de via edz(in)o
  • nevo → via bonevo = la edzo de via nevino, la nevo de via edz(in)o, la edzo de nev(in)o de via edz(in)o
  • onklo → via boonklo = la onklo de via edz(in)o, la edzo de via onklino, la edzo de onkl(in)o de via edz(in)o
  • avo → via boavo = la avo de via edz(in)o
  • nepo → via bonepo = la edzo de via nepino
  • parenco → boparenco = ia pergeedziĝa parenco
  • familiano → bofamiliano = ia pergeedziĝa familiano

Kiam temas pri parenceco pere de du geedzecoj, oni logike povus uzi vortojn kun duobla BO-prefikso: via bobofrato = “la edzo de fratino de via edz(in)o”, via bobokuzo = “la edzo de kuz(in)o de via edz(in)o”, via bobonevo = “la edzo de nev(in)o de via edz(in)o”, via boboonklo = “la edzo de onkl(in)o de via edz(in)o”. En la praktiko oni tamen uzas nur simplajn BO-formojn ankaŭ por tiaj signifoj.

En la Biblio aperas ankaŭ la vorto boedziĝi pri la kutimo edziĝi al la edzino de frato, kiu mortis sen infanoj: Envenu al la edzino de via frato, kaj boedziĝu kun ŝi kaj naskigu idaron al via frato.[Gn.38]

BO povas aperi kune kun la prefiksoj GE kaj PRA. La reciproka ordo de tiuj prefiksoj ne gravas por la signifo, sed kutime GE aperas laste: bogepatroj, bogefratoj, prageavoj, bopragekuzoj k.s.

Legu pli pri vortoj por parencoj kaj familianoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ĈEF

38.3.2. ĈEF

ĈEF = “la plej grava, la plej altranga”. Komparu kun ESTR kaj la neoficiala prefikso ARĤI/ARKI. ĈEF montras, ke la posta afero estas la plej grava inter ĉiuj similaj aferoj:

  • episkopo → ĉefepiskopo[UV] = la plej grava, plej altranga, inter la episkopoj
  • redaktoro → ĉefredaktoro = la plej grava redaktoro (de ekz. gazeto), kiu respondecas pri la gazeta enhavo
  • artikolo → ĉefartikolo = la plej grava artikolo de gazeto, normale artikolo, kiu montras opinion de la eldonisto aŭ ĉefredaktoro
  • urbo → ĉefurbo = tiu urbo, kiu estas oficiale difinita kiel la plej grava de la lando, kaj en kiu normale troviĝas la landaj registaro, parlamento k.t.p.
  • strato → ĉefstrato = la plej grava kaj plej granda strato de urbo
  • manĝo → ĉefmanĝo = la plej grava manĝo de la tago

Ordinara radiko «

  • ĉefo = la plej grava aŭ altranga persono
  • ĉefa = plej grava, plej altranga, precipa
  • ĉefe = precipe, antaŭ ĉio

ĈEF kaj ESTR «

ĈEF montras la plej gravan aferon aŭ personon. La sufikso ESTR montras personon, kiu gvidas kaj decidas. Ofte tiu persono, kiu estas plej grava, havas ankaŭ decidopovon, kaj tial oni iafoje povas esprimi la saman aferon ĉu per ESTR-vorto, ĉu per ĈEF-vorto, ekz.: ĉefredaktoro (la plej grava redaktoro) ≈ redakciestro (estro de redakcio).

ESTR ĉiam montras personon, dum ĈEF kiel prefikso ne montras mem personon: ĉefurbo tute ne egalas al urbestro. ĈEF kiel memstara O-vorto tamen ĉiam montras personon, kaj tial la memstaraj vortoj ĉefo kaj estro estas en la praktiko preskaŭ samsignifaj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — DIS

38.3.3. DIS

DIS = “for en malsamaj aŭ pluraj direktoj, malkunen”. DIS estas uzata nur antaŭ agaj vortoj, kaj ĉiam montras manieron de la ago aŭ rezulton de la ago.

Movaj vortoj «

Ĉe mova vorto DIS montras, ke pluraj aferoj moviĝas for en malsamaj direktoj:

  • iri → disiri = iri for en malsamaj direktoj
  • kuri → diskuri = kuri for en malsamaj direktoj
  • ĵeti → disĵeti = ĵeti for en malsamaj direktoj
  • sendado → dissendado = sendado for en pluraj direktoj

Jam dis-signifaj vortoj «

Ĉe vorto, kiu jam en si mem havas ian disigan signifon, DIS plifortigas tiun signifon:

  • ŝiri → disŝiri = per ŝir(ad)o dividi en pecojn
  • rompi → disrompi = per romp(ad)o dividi en pecojn
  • pecigi → dispecigi = pecigi kaj dismeti
  • haki → dishaki = haki en pecojn
  • vastigo → disvastigo = vastigo en pluraj direktoj
  • de → disde = “de” en formova aŭ malsimileca signifo

La vorto disde povas iafoje esti utila anstataŭ de rilate al pasiva participo, aŭ anstataŭ de rilate al verbo. En disde la prefikso DIS escepte aperas antaŭ neaga vorto.

Kunig-signifaj vortoj «

Ĉe vorto kun ia kuniga signifo DIS anstataŭigas la kunigan signifon per disiga. DIS tiam egalas al MAL:

  • volvi → disvolvi = malvolvi
  • faldi → disfaldi = malfaldi
  • sigeli → dissigeli = malsigeli, rompi sigelon

Ordinara radiko «

  • disa = malkuna, dividita, maldensa
  • dise = malkune, dividite, en malsamaj lokoj aŭ malsamaj direktoj
  • disen = malkunen, en malsamajn lokojn aŭ malsamajn direktojn
  • disa → disigi = igi disa(j), disdividi → disiĝi = iĝi disa(j), disdividiĝi, dismoviĝi
  • disa karno → diskarni aŭ diskarnigi = forigi aŭ disŝiri ies karnon
  • disaj membroj → dismembrigi = disdividi laŭ la membroj (membro estas ĉi tie aŭ korpa membro, aŭ difinita parto de tutaĵo)

Noto: Oni ankaŭ provis uzi DIS memstare anstataŭ disen, precipe en poezio: La mon’ ruliĝis sur la planko dis. (Ekzemplo laŭ K. KALOCSAY.) Normale oni ne povas tiel uzi DIS.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EK

38.3.4. EK

EK = “komenco de ago, subita ago”. EK estas uzata nur ĉe agaj vortoj, kaj ĉiam montras manieron de la ago.

Komenciĝo «

Plej ofte EK montras, ke ago komenciĝas. Ĝi montras la plej unuan momenton de la ago, ofte kun nuanco de subiteco aŭ neatenditeco:

  • labori → eklabori = komenci labori
  • kuri → ekkuri = komenci kuri
  • sidi → eksidi = komenci sidi
  • dormi → ekdormi = komenci dormi, (en)dormiĝi
  • pluvi → ekpluvi = komenci pluvi
  • bruli → ekbruli = komenci bruli (→ ekbruligi = igi ekbruli)
  • floro → flori → ekflori = komenci flori (pri ekfloro vidu “Streĉitaj formoj”)
  • de → ekde = komence de

La vorto ekde povas iafoje esti utila anstataŭ de rilate al pasiva participo, aŭ anstataŭ de rilate al verbo. En ekde la prefikso EK escepte aperas antaŭ neaga vorto.

Ankaŭ la sufikso IĜ povas en iuj okazoj montri komencon de ago: sidiĝi, estiĝi k.s. EK montras pli subitan, pli rapidan komencon ol IĜ.

Subiteco «

Iafoje EK montras subitan agon, kiu daŭras nur momenteton. Tiam temas ne nur pri la komenco, sed pri la tuta ago:

  • fulmi → ekfulmi = momente kaj subite fulmi
  • brili → ekbrili = subite kaj momente ĵeti brilon
  • bati → ekbati = fari unu subitan baton
  • ridi → ekridi = subite ridi (dum momento)
  • rigardo → ekrigardo = rapida subita rigardo

Ordinara radiko «

EK estas ofte uzata kiel ekkria vorteto, aŭ kiel ordinara radiko:

  • ek! = komencu (tuj)!, ni (tuj) komencu!, k.s.
  • Ek al li! = Venu! Ni kaptu lin!, k.s.
  • eki = komenciĝi
  • ekigi = komenci
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EKS

38.3.5. EKS

EKS = “iam antaŭe estinta, ne plu oficanta, ne plu tia”. EKS estas uzata precipe ĉe profesioj kaj aliaj homaj roloj, sed iafoje ankaŭ ĉe alispecaj vortoj:

  • reĝo → eksreĝo = persono, kiu antaŭe estis reĝo, abdikinta reĝo
  • ministro → eksministro = persono, kiu antaŭe estis ministro
  • edzo → eksedzo = persono, kiu antaŭe estis edzo
  • (ge)edziĝi → eks(ge)edziĝi = rompi, ĉesigi (ge)edzecon
  • amiko → eksamiko = persono, kiu antaŭe estis amiko
  • kolonio → ekskolonio = loko, kiu iam estis kolonio, sed kiu sendependiĝis
  • moda → eksmoda = ne plu moda

Kastrita besto «

Ĉe besta vorto EKS havas la specialan signifon “kastrita”:

  • bovo → eksbovo = kastrita bovo
  • virkato → eksvirkato = kastrita virkato
  • ĉevalino → eksĉevalino = kastrita ĉevalino

Ordinara radiko «

  • eksa = iama, ne plu estanta
  • eksigi = forigi (ekz. de profesio), abdikigi, ĉesigi
  • eksiĝi = abdiki, deposteniĝi, forlasi postenon, laboron aŭ okupon

Iafoje oni povus uzi EKS kiel ekkrian vorteton: Eks pri tio! ≈ “Nun tio ne plu okazos! Nun tio ne plu ĝenos nin!”

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — GE

38.3.6. GE

GE = “ambaŭ seksoj”. GE estas uzata ĉe viraj kaj sekse neŭtraj vortoj por doni al ili ambaŭseksan signifon.

Legu ankaŭ pri la sufikson IN, kaj pri prefikseca VIR.

Paroj «

GE plej ofte montras paron:

  • patro → gepatroj = patro kaj patrino (de komunaj infanoj)
  • edzo → geedzoj = edzo kaj lia edzino
  • fianĉo → gefianĉoj = fianĉino kaj ŝia fianĉo
  • mastro → gemastroj = mastro kaj mastrino, kiuj estas paro
  • cikonio → gecikonioj = cikoniino kaj vira cikonio, kiuj estas paro
  • doktoro → gedoktoroj = doktoro kaj ties edz(in)o

Gedoktoroj logike devus esti paro, en kiu ambaŭ estas doktoroj. Tial oni nuntempe apenaŭ uzas vortojn kiel gedoktoroj pri paro.

Grupo de parencoj «

GE ankaŭ estas uzata ĉe parencovortoj por montri grupon de parencoj el ambaŭ seksoj:

  • frato → gefratoj = fratino(j) kaj frato(j)
  • filo → gefiloj = filo(j) kaj filino(j)
  • nevo → genevoj = nevino(j) kaj nevo(j)

Ambaŭseksa grupo «

GE estas ankaŭ uzata pli ĝenerale por montri, ke ambaŭ seksoj ĉeestas en grupo:

  • knabo → geknaboj = kaj knabino(j) kaj knabo(j)
  • lernanto → gelernantoj = kaj viraj kaj inaj lernantoj
  • samideano → gesamideanoj = kaj inaj kaj viraj samideanoj
  • doktoro → gedoktoroj = kaj viraj kaj inaj doktoroj
  • homo → gehomoj = homoj el ambaŭ seksoj, kaj homino(j) kaj virhomo(j)

Se vorto per si mem estas neŭtra, oni ne bezonas aldoni GE, krom se oni volas aparte emfazi, ke ambaŭ seksoj ĉeestas. Normale oni diru simple lernantoj, samideanoj, doktoroj kaj homoj. Legu pli pri la seksa signifo de radikoj kaj O-vortoj.

Rilatas al ambaŭ seksoj «

Malofte GE aperas antaŭ io, kio mem ne povas havi sekson. Tia GE-vorto montras, ke io koncernas ambaŭ seksojn, ofte kun ŝerca nuanco. Tiaj vortoj estas nenormalaj, kaj oni ne uzu ilin tro multe:

  • lernejo → gelernejo = lernejo por ambaŭ seksoj
  • sola → gesolaj = solaj kiel paro

GE-vortoj estas normale multe-nombraj «

GE-vorto kun O-finaĵo povas normale esti nur multe-nombra, ĉar devas esti pli ol unu por ke ambaŭ seksoj povu ĉeesti. Sed oni iafoje provas streĉi la signifon de GE al la simila signifo “iu ajn el la du seksoj”. Tiam oni povas fari vortojn kiel gepatro = “patro aŭ patrino”, geedzo = “edzino aŭ edzo”. Tia uzo tamen ne estas normala, kaj multaj opinias ĝin nelogika kaj nekorekta. Tiaj vortoj estas tamen kompreneblaj kaj povas esti utilaj. La estonteco montros, ĉu ili akceptiĝos. GE-vorto kun alia finaĵo ol O montras nepre pli ol unu, ekz.: gepatra decido (pri infano) = “decido de ambaŭ gepatroj (pri infano)”, gepatra lingvo = “lingvo de ambaŭ gepatroj”. Alie oni dirus patrina lingvo aŭ patra lingvo. (Oni uzas tamen gepatra lingvo ankaŭ kiel ĝeneralan esprimon por denaska lingvo, ĉar tian lingvon oni plej ofte lernas de ambaŭ gepatroj.)

Ordinara radiko «

  • gea = rilata al ambaŭ seksoj

Praktike oni tre malofte uzas GE kiel ordinaran radikon.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Prefiksoj

38.3. Prefiksoj

  • BO
  • ĈEF
  • DIS
  • EK
  • EKS
  • GE
  • MAL
  • MIS
  • PRA
  • RE
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — MAL

38.3.7. MAL

MAL = “la rekte kontraŭa ideo”. MAL estas uzebla nur ĉe vortoj, por kiuj ekzistas rekta kontraŭo. MAL ŝanĝas la signifon de tia vorto al la rekta kontraŭo.

Ecaj vortoj «

MAL estas plej ofte uzata ĉe vortoj kun eca, kvalita, aŭ grada signifo:

  • bona → malbona
  • granda → malgranda
  • feliĉa → malfeliĉa
  • proksima → malproksima
  • riĉa → malriĉa
  • agrabla → malagrabla
  • sana → malsana
  • frua → malfrua
  • laborema → mallaborema
  • moralo → morala → malmorala = kontraŭa al la moralo
  • graso → grasa → malgrasa = havanta malmulte da graso
  • pli → malpli
  • plej → malplej
  • tro → maltro

Atentu pri la elparolo de vortoj kiel malpli, malplej kaj maltro. Ili havu akcenton je la antaŭlasta vokalo: mAlpli, mAlplej, mAltro. Legu pli pri la elparolado de MAL-vortoj.

Agaj vortoj «

MAL estas uzebla ankaŭ ĉe agaj, poziciaj, direktaj kaj aliaj abstraktaj vortoj:

  • fermi → malfermi
  • helpi → malhelpi
  • ami → malami
  • ŝlosi → malŝlosi
  • laŭdi → mallaŭdi
  • sukcesi → malsukcesi
  • ŝtopi → malŝtopi
  • aliĝi → malaliĝi
  • kodo → kodi → malkodi = deĉifri koditan tekston
  • antaŭ → malantaŭ
  • supre → malsupre
  • dekstro → maldekstro
  • antaŭo → malantaŭo
  • antaŭen → malantaŭen
  • simetrio → malsimetrio
  • konkordo → malkonkordo
  • ordo → malordo

Konkretaj vortoj «

MAL estas uzebla ankaŭ ĉe iaj vortoj kun konkreta signifo, por kiu ekzistas rekta kontraŭo:

  • amiko → malamiko
  • lumo → mallumo

Diferenco inter MAL kaj ne «

Oni povas iafoje heziti inter MAL kaj ne. Ne montras foreston, mankon de io, dum MAL montras ĉeeston de la kontraŭa ideo. Ofte ambaŭ estas uzeblaj, sed kun iom malsamaj signifoj. Iafoje estas nur nuanca diferenco. MAL estas iafoje uzata kiel pli forta ne:

  • laŭdi = diri, kiel bona io estas
  • ne laŭdi = ne diri, kiel bona io estas
  • mallaŭdi = diri, kiel malbona io estas
  • ne mallaŭdi = ne diri, kiel malbona io estas
  • utila = tia, ke ĝi kreas bonon aŭ profiton
  • neutila = tia, ke ĝi ne kreas bonon aŭ profiton
  • malutila = tia, ke ĝi kreas malbonon aŭ malprofiton
  • ne malutila = tia, ke ĝi ne kreas malbonon aŭ malprofiton
  • afabla = kondutanta kun agrablaj vortoj kaj agoj
  • neafabla = kondutanta sen agrablaj vortoj kaj agoj
  • malafabla = kondutanta kun malagrablaj vortoj kaj agoj
  • ne malafabla = ne kondutanta kun malagrablaj vortoj kaj agoj
  • sukcesa = tia, ke ĝi donas kontentigan, bonan rezulton
  • ne sukcesa = tia, ke ĝi donas ne kontentigan, mankohavan rezulton (≈ sensukcesa)
  • malsukcesa = tia, ke ĝi donas malkontentigan, malbonan rezulton
  • ne malsukcesa = tia, ke ĝi ne donas malkontentigan, malbonan rezulton
  • amiko = persono, al kiu oni sentas simpation aŭ amon
  • neamiko = persono, al kiu oni ne sentas ion specialan
  • malamiko = persono, al kiu oni sentas malsimpation aŭ malamon

Vidu pli da ekzemploj kun prefikseca ne.

Ĉe iaj agaj vortoj ne montras simple, ke la ago ne okazas, dum MAL esprimas la pli emfazan signifon, ke la ago ne okazas, kvankam ĝi normale devus okazi:

  • dormi → maldormi = resti veka, kiam oni normale dormus
  • havi → malhavi = ne havi, dum oni sentas, ke oni devus havi

Evitado de MAL «

Ĉe iaj vortoj kun tre speciala signifo oni evitas uzi MAL, kvankam logike tio bone eblus. Oni ekz. malofte aŭdas vortojn kiel malgiganta, malenvii, malŝuldo, malpedanto k.a. Sed iafoje ankaŭ malkutimaj vortoj povas esti dezirataj, se oni volas ĝuste malkutime esprimi sin.

Kaj kiam en la malmaten’
La suno malaŭroras,
Malvek’ maliras kun malpen’
Kaj oni maldeĵoras

fragmento el Insulo de Fetiĉuloj de William AULD

Ne ĉiuj maloj havas MAL «

Rekte kontraŭa signifo ne ĉiam esprimiĝas per MAL. Ekzistas multegaj kontraŭaj vortparoj sen tiu prefikso, ekz.: tago — nokto, fini — komenci, vera — falsa, nigra — blanka, forgesi — memori, trovi — perdi, paco — milito, pozitiva — negativa, nordo — sudo, oriento — okcidento, interna — ekstera, sur — sub, al — de, kun — sen, ĉio — nenio, jes — ne, plus — minus k.t.p.

Alternativoj al MAL-vortoj «

Por multaj MAL-vortoj oni kreis nekunmetitan alternativon. Iuj fariĝis ofte uzataj, dum aliaj aperas precipe en poezio k.s. Ankoraŭ aliaj preskaŭ neniam aperas. Iuj el tiuj MAL-alternativoj ja estas utilaj, kaj meritas plian uzadon, dum aliaj estas tute superfluaj (iafoje eĉ evitendaj). Tio tamen estas afero de persona opinio. Ofte okazas, ke tia MAL-alternativo evoluas for de la MAL-vorto, kaj ricevas specialan signifon. Jen kelkaj ekzemploj de MAL-alternativoj:

  • trista (= malgaja, malĝoja) — ofte uzata
  • kurta (= mallonga) — sufiĉe ofte uzata, precipe en kunmetaĵoj (kurtonda radio)
  • frida (= malvarma) — sufiĉe ofta, precipe en kunmetaĵoj (fridujo, fridvagono)
  • olda (= maljuna) — ne tute malofta
  • liva (= maldekstra) — iafoje uzata; povas esti tre utila, kiam necesas rapide aŭ ripete doni instrukciojn pri dekstro kaj maldekstro
  • dura (= malmola) — sufiĉe ofta, precipe en teknika lingvaĵo; ricevas ofte iom specialan signifon (dura vivo = “malfacila vivo”)
  • lanta (= malrapida) — sufiĉe ofta, almenaŭ en poezio
  • leĝera (= malpeza) — ekhavis specialan signifon por figura malpezeco (leĝera trupo = “facile movebla trupo”), kaj en la signifo “malserioza, senprofunda” (leĝera literaturo, leĝera personeco); por efektiva malpezeco oni uzas nur malpeza
  • turpa (= malbela) — tre malofte uzata
  • minca (= maldika) — tre malofte uzata
  • *dificila*° (= malfacila) — uzata nur de ekstremistoj, kiuj neniam uzas MAL (se oni neniam uzas MAL, estas dubinde, ĉu oni entute parolas Esperanton)

Eĉ se certa alternativa vorto estas efektive bona kaj utila, la responda MAL-vorto ĉiam restas tute bona kaj uzinda. Oni ekz. normale uzu maldekstra. Nur en specialaj okazoj, kiam vere utilas, oni uzu la alternativon liva, sed tiam oni ne hezitu uzi ĝin.

Ordinara radiko «

MAL povas ankaŭ esti ordinara radiko:

  • malo = rekte kontraŭa ideo (la malo de “granda” estas “malgranda”)
  • male = tute kontraŭe
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — MIS

38.3.8. MIS

MIS = “erareco, malĝusteco, malboneco”. MIS ĉiam montras manieron aŭ econ de tio, kio staras poste. (La prefikso MIS estis oficialigita en 1929.)

  • kalkuli → miskalkuli = kalkuli erare
  • kompreni → miskompreni = kompreni erare
  • skribi → misskribi = skribi erare
  • direkti → misdirekti = montri aŭ gvidi en malĝustan direkton
  • akuzi → misakuzi = akuzi false, erare
  • korekti → miskorekti = provi korekti kaŭzante malkorektecon
  • paŝi → mispaŝi = fari eraran paŝon
  • uzi → misuzi = uzi en malbona aŭ malĝusta maniero
  • trakti → mistrakti = trakti malbone
  • faro → misfaro = malbona faro
  • formo → misformo = erara, malbona formo
  • formi → misformi = doni malĝustan, malbonan formon al io

Ordinara radiko «

  • misa = erara, malbona, malĝusta
  • misi = erari, maltrafi

MIS kaj MAL «

Ne konfuzu MIS kun MAL. MIS ne ŝanĝas la bazan signifon de vorto, sed nur aldonas la ideon de erareco aŭ malboneco. MAL komplete ŝanĝas la signifon en la kontraŭon:

  • laŭdi = diri, kiel bona io estas
  • mislaŭdi = erare diri, ke io estas bona, dum ĝi fakte estas malbona
  • mallaŭdi = diri, kiel malbona io estas
  • mismallaŭdi = erare diri, ke io estas malbona, dum ĝi fakte estas bona
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — PRA

38.3.9. PRA

PRA = “antaŭ tre longa tempo, primitiva”. PRA montras, ke tio, kio staras poste estas tempe malproksima:

  • homo → prahomo = plej unua kaj primitiva speco de homo
  • arbaro → praarbaro = primitiva, netuŝita arbaro ekzistanta de nememorebla tempo
  • tempo → pratempo = la komenca tempo de la homaro aŭ de la mondo
  • knalo → la Praknalo = nomo de tiu grandega eksploda ekspansio, per kiu kreiĝis la universo
  • tipo → pratipo = unua, ideala, originala, plej frua tipo, prototipo

Iom specialan signifon havas PRA en la vorto praantaŭlasta = “antaŭa al la antaŭlasta”. Simile eblus uzi PRA ĉe antaŭhieraŭ kaj postmorgaŭ.

Ĉe parencovortoj «

Ĉe iuj parencovortoj PRA havas specialan signifon.

Ĉe av(in)o, nep(in)o, onkl(in)o, nev(in)o kaj kuz(in)o PRA montras parencecon je unu generacio pli malproksiman (antaŭe aŭ poste en la tempo). Oni povas uzi pli ol unu PRA por montri eĉ pli malproksimajn parencojn, unu PRA por ĉiu generacio:

  • avo → via praavo = la patro de via av(in)o
  • avo → via prapraavo = la patro de via praav(in)o
  • avo → via praprapraavo = la patro de via prapraav(in)o
  • nepo → via pranepo = la filo de via nep(in)o
  • nepo → via prapranepo = la nepo de via nep(in)o
  • onklo → via praonklo = la frato de via av(in)o
  • onklo → via prapraonklo = la frato de via praav(in)o
  • nevo → via pranevo = la filo de via nev(in)o
  • nevo → via prapranevo = la nepo de via nev(in)o
  • kuzo → via prakuzo = la filo de la kuz(in)o de via patr(in)o
  • kuzo → via praprakuzo = la nepo de la kuz(in)o de via patr(in)o

Noto: En vortoj kun multaj PRA estus penseble uzi nur unu PRA post nombrovorto, kiu montras, pri kiom da generacioj temas: tripraavo = pra-pra-pra-avo, kvarpraavino = pra-pra-pra-pra-avino. Tio estas tamen ankoraŭ neuzata.

Ĉe la parencovortoj patr(in)o kaj fil(in)o PRA montras malproksiman parencecon plurajn aŭ multajn generaciojn antaŭe aŭ poste:

  • patro → prapatro = malproksima vira parenco de kiu iu devenas, efektiva aŭ imagata fondinto de popolo, tribo aŭ familio
  • filo → prafilo = malproksima vira parenco, kiu devenas de certa persono

Ofte oni uzas prapatroj kaj prafiloj (kun J-finaĵo) ĝenerale pri ies antaŭuloj kaj posteuloj, ofte eĉ sen seksa distingo.

Ĉe parencovortoj PRA povas aperi kune kun la prefiksoj BO kaj GE.

Legu pli pri vortoj por parencoj kaj familianoj.

Ordinara radiko «

  • praa = ekzistinta antaŭ tre longe, primitiva, antaŭhistoria
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — RE

38.3.10. RE

RE = “veni aŭ meti denove en la saman lokon kiel antaŭe, denove fari aŭ fariĝi tia kiel antaŭe, fari aŭ okazi ankoraŭ unu fojon en sama aŭ alia maniero”. Komparu kun la neoficiala prefikso RETRO. RE estas uzata nur ĉe agaj vortoj, kaj ĉiam montras manieron de la ago:

  • veni → reveni = veni denove al loko, kie oni estis antaŭe
  • doni → redoni = doni ion al tiu, kiu antaŭe havis tion
  • pagi → repagi = pagi ion al tiu, kiu antaŭe posedis tion
  • saluti → resaluti = respondi saluton per saluto
  • brilo → rebrilo = brila speguliĝo
  • bonigi → rebonigi = denove bonigi ion, kio malboniĝis
  • novigi → renovigi = doni al io novan formon, ripari ion tiel ke ĝi fariĝas kvazaŭ nova
  • saniĝi → resaniĝi = fariĝi denove sana post malsanado
  • naskiĝo → renaskiĝo = la ago denove naskiĝi (efektive aŭ figure)
  • legi → relegi = legi la saman aferon ankoraŭ unu fojon
  • diri → rediri = diri denove la saman aferon, diri responde
  • vido → revido = la ago denove vidi ion, kion oni antaŭe vidis
  • trovi → retrovi = trovi tion, kion oni perdis
  • formi → reformi = doni novan formon al io, provi rekrei la originan formon (legu ankaŭ pri reformo)
  • koni → rekoni = vidi ion kaj rimarki ke oni jam konas ĝin, agnoski, konfesi la valoron de io
  • turni → returni = turni denove en la antaŭan (kontraŭan) direkton

Nelogikaj RE-vortoj «

Iuj RE-vortoj ekestis pro influo de nacilingvaj vortoj, kaj havas nelogikan signifon. Ekz. reprezenti ordinare ne signifas “prezenti denove”, sed “agi anstataŭ iu, en ies nomo”. Reciti ne signifas “citi denove”, sed “parkere laŭtlegi”. Resumi ne estas “denove sumi”, sed “koncize esprimi la esencon”. Tiujn, kaj aliajn vortojn, oni nun normale rigardas kiel nekunmetitajn (faritajn el la radikoj REPREZENT, RECIT kaj RESUM). Se oni volas uzi ĉi tian vorton en ĝia logika signifo, oni eble elparolu kun distingiga kromakcento je la prefikso RE: réprezEnti, récIti, résUmi. Skribe oni povas uzi dividostrekon: re-prezenti, re-citi, re-sumi.

Returni kaj precipe returna kaj returne estis antaŭe uzataj ankaŭ pri reirado kaj redonado, pro influo de nacilingvaj vortoj: Neniam li alportas returne [= reen] tion, kion li prenis![FA3.2] Sur la returna [= reira] vojo li renkontis du lernejkamaradojn.[FA1.89] Nun oni uzas tiujn vortojn nur kiam temas pri efektiva turnado.

Ordinara radiko «

  • ree = denove, ankoraŭ unu fojon
  • reen = al la antaŭa loko denove (legu pri la N-finaĵo en reen)

Oni ankaŭ provis uzi RE memstare kiel vorteton anstataŭ ree aŭ reen, precipe en poezio:

Maro, zorga dommastrino,
faldas re kaj re, sen fino,
susure silkajn ondojn.

poemeto de G. E. Maŭra (= Gaston WARINGHIEN)

Normale oni ne povas tiel uzi RE.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AĈ

38.2.1. AĈ

AĈ = “malbona kvalito, sentaŭgeco, senvaloreco”. AĈ ne ŝanĝas la bazan signifon de vorto, sed nur aldonas nuancon de malboneco. Komparu kun MIS, kaj kun prefikseca fi. (La sufikso AĈ estis oficialigita en 1909 en la Unua Oficiala Aldono al Universala Vortaro.)

  • domo → domaĉo = malbona, kaduka, disfalanta domo
  • vesto → vestaĉo = eluzita, malpura vesto
  • ĉevalo → ĉevalaĉo = malbona, senvalora ĉevalo
  • babili → babilaĉi = stulte, malice babili
  • fari → faraĉi = malbone, senzorge fari
  • mola → molaĉa = sen dezirata malmoleco aŭ streĉiteco

Ordinara radiko «

  • aĉa = malbonkvalita, sentaŭga, senvalora
  • Aĉ! = ekkrio, kiu esprimas malkontentecon pri io malbona (legu pli pri tia ĉi uzo de nudaj radikoj)
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AD

38.2.2. AD

AD = “daŭra ago”. Tio, kio staras antaŭ AD, ĉiam ricevas agan kaj daŭrecan signifon. La aga signifo estas tiu, kiun la radiko havas kun verba finaĵo.

Agaj radikoj «

Se la radiko jam per si mem montras agon, la AD-formo montras, ke la ago daŭras longe aŭ okazas ofte:

  • uzo → uzado = daŭra, regula uzo
  • iro → irado = daŭra, longa iro
  • viziti → vizitadi = ofte, regule viziti
  • esti → estadi = daŭre, ripete esti

Klariga AD «

Se radiko havas plurajn signifojn, kaj unu el tiuj signifoj estas ago, la AD-formo montras nur (daŭran) agon, kaj estas uzebla por eviti miskomprenon. Se oni uzas verban finaĵon, miskompreno ne eblas, kaj AD servas nur por aldoni daŭran signifon. Se oni uzas ne-verban finaĵon, AD estas iafoje uzata ankaŭ kiam ne temas pri longa daŭro. AD tiam servas nur por atentigi pri la aga signifo:

  • konstruo = la ago konstrui, konstrumaniero, io konstruita → konstruado = la ago (daŭre) konstrui
  • danco = la ago danci, dancospeco → dancado = la ago (daŭre) danci
  • skribo = la ago skribi, skribomaniero, io skribita, verko → skribado = la ago (daŭre) skribi

Komparu kun klariga AĴ kaj klariga EC.

Ne-agaj radikoj «

Se la radiko ne montras agon, AD aldonas agan (daŭran) signifon. La aga signifo estas ĝuste tiu, kiun la radiko havas kun verba finaĵo:

  • martelo (ilo) → marteli = bati per martelo → martelado = la ago (daŭre) marteli
  • broso (ilo) → brosi = froti per broso → brosado = la ago (daŭre) brosi
  • reĝo (persono) → reĝi = regi kiel reĝo → reĝado = la ago (daŭre) reĝi
  • krono (aĵo) → kroni = surmeti kronon sur kapon → kronado = ceremonio por kroni reĝon
  • rapido (eco) → rapidi = agi aŭ moviĝi rapide → rapidado = daŭra rapida ago aŭ moviĝo
  • malfruo (eco) → malfrui = fari ion malfrue → malfruado = la ago (ofte) fari ion malfrue

Se la verba formo de radiko havas statan signifon (se ĝi signifas “esti tia”), oni malofte aldonas AD. Se oni tamen uzas AD, la AD-formo montras daŭran staton:

  • verdo (koloro) → verdi = esti verda → verdado (malofta formo) = daŭra stato esti verda

Se oni volas montri, ke temas pri ago, sed ne deziras la daŭran signifon de AD, oni devas uzi alian agan radikon sen daŭra signifo, aŭ esprimi sin tute alie:

  • martelado (daŭra) → martelbato = unu bato per martelo
  • brosado (daŭra) → brostiro = unu frota tiro per broso
  • kronado (daŭra) → surmeto de krono (nedaŭra)

Malnova uzo «

En la komenca tempo oni tre multe uzis AD en verboj por montri daŭran agon:

  • Li ne zorgadis pri siaj soldatoj, nek pri teatro kaj ĉaso, esceptinte nur se ili donadis al li okazon montri siajn novajn vestojn.[FA1.68] Nun oni skribus simple zorgis kaj donis. Oni uzas donadis, zorgadis k.s., nur kiam oni volas aparte emfazi, ke temas pri daŭreco.

Ordinara radiko «

  • ade = daŭre, longe
  • ad-vorto = vorto kun aga signifo

Praktike oni tre malofte uzas AD kiel ordinaran radikon.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AĴ

38.2.3. AĴ

AĴ = “(konkreta) afero”. Plej ofte AĴ montras ion konkretan, sed tio ne estas nepra. En iuj vortoj temas pri afero abstrakta. Komparu kun EC, kiu ĉiam montras ion abstraktan (kvaliton aŭ staton). La diferenco inter AĴ kaj EC tamen ne estas unuavice diferenco inter konkreto kaj abstrakto, sed inter afero kaj kvalito/stato.

Ecaj radikoj «

Plej ofte oni metas AĴ post radiko kun eca signifo (kiu normale estas A-vorto). La rezulta AĴ-vorto montras aferon karakterizatan de tiu eco:

  • bela → belaĵo = (konkreta) afero aparte bela, konkretiĝo de belo
  • utila → utilaĵo = (konkreta) afero, kiu estas utila
  • dolĉa → dolĉaĵo = io karakterizata de dolĉa gusto (bombono k.s.)
  • nuda → nudaĵo = nuda parto de io (ekz. de korpo)
  • nova → novaĵo = afero ĵus aperinta, io ĵus okazinta

Multaj AĴ-vortoj havas specialan signifon. Dolĉaĵo ne estas iu ajn dolĉa afero, sed io aparte farita por gusti dolĉe. Belaĵo ne estas iu ajn bela aĵo, sed afero, kiu reprezentas belecon, aŭ kiu beligas ion.

Agaj radikoj «

Oni ankaŭ povas uzi AĴ ĉe aga radiko (kiu normale estas verbo). Tia AĴ-vorto montras (konkretan) aferon, kiu rilatas al la ago. La preciza signifo dependas de la speco de ago. Povas esti rezulto de la ago, konkretaĵo kiu faras la agon, konkretaĵo uzata por la ago, objekto de la ago k.t.p.:

  • fari → faraĵo = io farita
  • desegni → desegnaĵo = desegnita bildo
  • draŝi → draŝaĵo = draŝita greno
  • segi → segaĵo = ligneretoj aŭ ligna polvo, kiuj ekestis pro segado
  • aparteni → apartenaĵo = io, kio apartenas al iu
  • bruli → brulaĵo = io, kio brulas
  • kreski → kreskaĵo = io, kio kreskas, planto
  • kovri → kovraĵo = io, per kio oni kovras
  • amuzi → amuzaĵo = io, per kio oni povas sin amuzi
  • fini → finaĵo = lingva elemento, per kiu oni finas vorton
  • akiri → akiraĵo = io akirita
  • havi → havaĵo = io havata
  • trinki → trinkaĵo = io, kion oni trinkas
  • fandi → fandaĵo = fandita substanco, objekto farita per fandado, drato kiu facile fandiĝas (speco de elektra sekurigilo)

Oni povas iafoje aldoni participan sufikson por plia precizeco: draŝataĵo (greno, kiun oni draŝas), draŝitaĵo (greno, kiun oni jam draŝis), draŝotaĵo (greno, kiun oni intencas draŝi), brulantaĵo (io, kio estas brulanta), brulintaĵo (io, kio jam brulis). Normale tamen simpla AĴ-vorto plene sufiĉas.

Klariga AĴ «

Se radiko havas plurajn signifojn, kaj se nur unu el tiuj estas konkretaĵo, tiam AĴ povas klarigi, ke temas nur pri la konkreta signifo. Komparu kun klariga AD kaj klariga EC:

  • konstruo = la ago konstrui, konstrumaniero, io konstruita → konstruaĵo = io konstruita (ordinare domo)
  • skribo = la ago skribi, skribomaniero, io skribita, verko → skribaĵo = io skribita

Alispecaj elementoj «

Oni uzas AĴ ankaŭ post aliaj radikoj (ankaŭ radikoj kun konkreta signifo), post vortetoj kaj post frazetoj. Tiaj AĴ-vortoj montras ian (konkretan) aferon kun rilato al tio, kio staras antaŭ AĴ:

  • ligno → lignaĵo = io farita el ligno
  • tolo → tolaĵo = io farita el tolo
  • infano → infanaĵo = infaneca afero
  • araneo → araneaĵo = reto de araneo
  • azeno → azenaĵo = azeneca (= stulta) afero
  • ĉirkaŭ → ĉirkaŭaĵo = spaco, regiono, ĉirkaŭ io
  • sub → subaĵo = io, kio troviĝas sub io alia, subŝtofo, skribsubaĵo, fono
  • post → postaĵo = pugo, sidvangoj
  • mi → miaĵo = io, kio koncernas min, aŭ kio apartenas al mi
  • sen senco → sensencaĵo = afero, al kiu mankas senco
  • granda animo → grandanimaĵo = faraĵo karakterizata de ies granda (= nobla) animo

Manĝaĵoj «

Aparta grupo de AĴ-vortoj estas manĝaĵoj. Plej ofte tio, kio staras antaŭ AĴ, montras ion manĝeblan. La tuta vorto montras manĝaĵon preparitan el tio:

  • porko → porkaĵo = manĝaĵo el porko
  • kokido → kokidaĵo = manĝaĵo el kokido
  • ovo → ovaĵo = manĝaĵo el ovo
  • sukero → sukeraĵo = frandaĵo el sukero
  • glacio → glaciaĵo = dolĉaĵo el glacieca kremo

En aliaj tiaj vortoj la antaŭelemento ne estas io manĝebla:

  • pato → pataĵo = manĝaĵo preparita en pato
  • baki → bakaĵo = manĝaĵo preparita per bakado
  • bruna → brunaĵo = manĝaĵo farita el faruno brunigita en butero

Ordinara radiko «

  • aĵo = konkreta afero (de nedifinita speco)
  • aĵ-vorto = vorto kiu montras aĵon, konkreta vorto
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AN

38.2.4. AN

AN = “membro de grupo, loĝanto de loko, adepto de doktrino, persono kiu apartenas al loko” k.s. Komparu kun IST. Tio, kio staras antaŭ AN, ĉiam montras, al kio la ano apartenas:

  • klubo → klubano = membro de klubo
  • familio → familiano = membro de familio
  • Eŭropo → Eŭropano = loĝanto de Eŭropo
  • Francujo → Francujano = loĝanto de Francujo
  • vilaĝo → vilaĝano = loĝanto de vilaĝo
  • kamparo → kamparano = loĝanto de kamparo
  • kongreso → kongresano = partoprenanto en kongreso
  • Kristo → Kristano = ano de Kristo, de la religio de Kristo.
  • Budho → Budhano = ano de Budho, de la ideoj de Budho.
  • Islamo → Islamano = kredanto je Islamo
  • respubliko → respublikano = subtenanto de la ideo ke ŝtato estu respubliko, ano de partio kiu nomas sin respublika
  • ŝipo → ŝipano = homo, kiu servas sur ŝipo
  • civito → civitano = plenrajta membro de ŝtato
  • estraro → estrarano = membro de estraro
  • UEA → UEA-ano = membro de UEA (Universala Esperanto-Asocio)
  • alia domo → alidomano = loĝanto de alia domo
  • sama lando → samlandano = loĝanto de la sama lando
  • sama religio → samreligiano = kredanto de la sama religio

Ordinara radiko «

  • ano = membro de societo, partio, familio, eklezio k.s.
  • aniĝi = fariĝi membro, aliĝi al grupo
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AR

38.2.5. AR

AR = “tuto aŭ kolekto de multaj samspecaj aferoj”. Tio, kio staras antaŭ AR, ĉiam montras, el kiaj aferoj konsistas la tuto.

AR povas montri ĉiujn en la mondo, aŭ ĉiujn en unu regiono:

  • homo → homaro = ĉiuj homoj en la mondo, la tuta homa gento
  • birdo → birdaro = ĉiuj birdoj en la mondo aŭ en unu regiono
  • gazeto → gazetaro = ĉiuj gazetoj en unu regiono

AR povas montri tuton de pluraj kunapartenantaj aferoj:

  • verko → verkaro = ĉiuj verkoj de unu aŭtoro
  • estro → estraro = elektita grupo de estroj de unu organizo
  • arbo → arbaro = loko kun multaj kune kreskantaj arboj
  • haro → hararo = ĉiuj haroj sur ies kapo
  • tendo → tendaro = grupo de tendoj uzata kiel provizora loĝejo
  • ŝafo → ŝafaro = ĉiuj ŝafoj de unu posedanto aŭ en unu loko
  • manĝilo → manĝilaro = ĉiuj diversaj manĝiloj de unu hejmo, tablo aŭ posedanto
  • meblo → meblaro = ĉiuj mebloj de unu unu ĉambro, apartamento aŭ domo
  • membro → membraro = ĉiuj membroj de ekz. klubo
  • altaj montoj → altmontaro = masivo aŭ ĉeno de altaj montoj

AR povas montri ion, kio konsistas ĉefe el pluraj samspecaj aferoj, sed ne nur el tio:

  • vorto → vortaro = libro kun listo de vortoj kaj klarigoj pri ili
  • kanto → kantaro = libro kun kolekto de kantoj
  • horo → horaro = tabelo de horoj, en kiuj okazas io speciala
  • demando → demandaro = listo de respondendaj demandoj
  • ŝtupeto → ŝtupetaro = grimpilo el du stangoj kun multaj ŝtupetoj (= eskalo)
  • vagono → vagonaro = vico de kunigitaj vagonoj tirata de lokomotivo (= trajno)

Ordinara radiko «

  • aro = grupo, kolekto, grego k.s.
  • arigi = meti en grupon, kolekti
  • ara = grupa
  • granda aro → grandare = en granda aro
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ĈJ

38.2.6. ĈJ

Per ĈJ oni faras karesajn nomojn de viroj. Komparu kun NJ kaj ET. Antaŭ ĈJ oni uzas mallongigitan formon de la nomo. Kutime oni konservas ĉirkaŭ 1 ĝis 5 literojn:

  • Johano → Johanĉjo[FE.38] aŭ Joĉjo[FE.38]
  • Nikolao → Nikolĉjo[FE.38] aŭ Nikoĉjo[FE.38] aŭ Nikĉjo[FE.38] aŭ Niĉjo[FE.38]
  • Ernesto → Erneĉjo[FE.38] aŭ Erĉjo[FE.38]
  • Vilhelmo → Vilhelĉjo[FE.38] aŭ Vilheĉjo[FE.38] aŭ Vilĉjo[FE.38] aŭ Viĉjo[FE.38]
  • papago → Papĉjo[FA1.89] (karesa nomo de vira papago)
  • Patro → Paĉjo
  • Onklo → Oĉjo
  • Frato → Fraĉjo

ĈJ, same kiel NJ, estas iom aparta sufikso, ĉar ĝi ne komenciĝas per vokalo, kaj ĉar oni povas mallongigi la radikon antaŭ ĝi. Iafoje oni eble povus unue aldoni la sufikson UL, se tio helpus krei pli bonsonan formon: Petro → Petrulo → Petruĉjo k.s. Tio tamen ne estas tradicia, nek eble tute logika, sed kiam temas pri karesnomoj, nek tradicio, nek logiko, nek preciza gramatiko, estas tre gravaj. Karesnomojn oni fakte povas krei tute laŭplaĉe (ekz. per pruntado el aliaj lingvoj).

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EBL

38.2.7. EBL

EBL = “povas esti farata”. Komparu kun IND kaj END. Tio, kio staras antaŭ EBL, ĉiam ricevas agan kaj pasivan signifon. La aga signifo estas tiu, kiun la radiko havas kun verba finaĵo. EBL-vortoj do ĉiam devenas de verboj. Oni povas uzi EBL nur ĉe objektaj verboj:

  • manĝi → manĝebla = tia, ke ĝi povas esti manĝata
  • nombri → nombrebla = tia, ke ĝi povas esti nombrata
  • marteli → martelebla = tia, ke ĝi povas esti martelata
  • malhavi → malhavebla = tia ke oni povas ĝin malhavi, nenecesa → nemalhavebla = tia ke oni ne povas ĝin malhavi, necesa
  • legi → legeble = tiel, ke la rezulto povas esti legata
  • kompreni → kompreneble = tiel, ke ĉiu ajn povas kompreni, memklare, memevidente (ofte uzata kiel mallongigo de memkompreneble)
  • esperi → espereble = tiel, ke oni povas esperi la aferon
  • supozi → supozeble = tiel, ke oni povas supozi la aferon
  • nei → neebla = tia, ke oni povas nei ĝin

Oni iafoje uzas EBL (kaj ankaŭ IND kaj END) post verbo, kiu normale estas senobjekta, sed kiu povus havi objekton:

  • iri → irebla = tia ke ĝi povas esti irata, tia ke oni povas iri ĝin (= iri sur aŭ laŭ ĝi)
  • loĝi → loĝebla = tia ke ĝi povas esti loĝata, tia ke oni povas loĝi ĝin (= loĝi en ĝi)

Normale oni diras iri sur/laŭ vojo kaj loĝi en domo, sed ankaŭ iri vojon kaj loĝi domon estas korektaj, kvankam tre maloftaj. Sekve oni iafoje uzas ankaŭ pasivajn participojn kun tiaj verboj.

Ordinara radiko «

  • ebligi = igi ebla
  • eblo = io, kio estas ebla
  • ebleco = eco de io, kio estas ebla (vidu ankaŭ ĉe EC)
  • eble = “povas esti”
  • ebla = povanta esti, povanta okazi
  • neebla = nepovanta esti, nepovanta okazi

Neebla havas du malsamajn signifojn. Se oni uzas EBL ĉe la verbo nei, oni kreas neebla = “tia, ke oni povas nei ĝin”. Se oni metas ne antaŭ la A-vorto ebla, oni kreas neebla = “nepovanta esti”. Por povi eviti miskomprenon oni proponis la verbon negi (= nei), el kiu oni povus fari la vorton negebla, kiu havus nur la signifon “tia, ke oni povas ĝin nei”. Kaj negi, kaj negebla estas tamen tre maloftaj, kaj malmultaj ilin komprenas. Anstataŭ la alia neebla oni povas uzi malebla:

  • ireblo = irebleco, eblo iri

La vorto ireblo estas dusignifa. Kiam ĝi signifas “irebleco”, “tio, ke estas eble iri ion” (malofte uzebla signifo), oni regule donis pasivan signifon al la ago IR, kaj EBL do estas uzata kiel sufikso laŭ siaj normalaj reguloj. Sed kiam ireblo signifas “eblo iri” (“okazo iri”), oni uzis EBL kiel ordinaran radikon: “eblo” + preciziga antaŭelemento IR. Povas en tia okazo esti inde iel montri, ke oni uzis EBL kiel ordinaran radikon. Oni povus meti ligfinaĵon, kion oni normale ne faras ĉe afikso: iroeblo. Tia eksperimenta uzo estas tamen malofta. Pli normala maniero estas skribi kun dividostreko: ir-eblo. Elparole oni tiam normale uzas kromakcenton je IR.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EC

38.2.8. EC

EC = “kvalito aŭ stato (de iu aŭ io)”. EC ĉiam montras ion abstraktan (kvaliton aŭ staton). Komparu kun AĴ, kiu normale montras ion konkretan.

Ecaj radikoj «

EC povas aperi post radiko, kiu mem havas ecan signifon. Tiam la formo sen EC povas montri pli sendependan (abstraktan) ideon, dum la EC-formo ĉiam montras kvaliton de iu aŭ io, staton de iu aŭ io:

  • bono = la abstrakta ideo bono → boneco = bono kiel ies kvalito

    • Vi estos kiel Dio, vi scios bonon kaj malbonon.[Gn.3]
    • Ili admiris la bonecon de lia ago.

  • ruĝo = la koloro ruĝo → ruĝeco = la stato esti ruĝa

    • Ŝiaj blankaj vangoj estis kolorigitaj de freŝa ruĝo.[M.150]
    • La ruĝeco de ŝiaj vangoj malkaŝis ŝiajn sentojn.

  • neceso = absoluta bezono → neceseco = la stato esti necesa

    • En okazo de neceso vi povos tranokti ĉe mi.
    • Ĝia neceseco fariĝados por ili kun ĉiu tago ĉiam pli sentebla.[FK.266]

Klariga EC «

Ĉe plursignifaj radikoj EC povas klarigi, ke temas ĝuste pri eco. Komparu kun klariga AD kaj klariga AĴ:

  • belo = abstrakta ideo pri belo, bela afero aŭ belo kiel kvalito de io → beleco = belo kiel kvalito de iu aŭ io
  • konfuzo = malorda stato, malorda afero → konfuzeco = malorda stato de iu aŭ io
  • proksimo = stato troviĝi proksime, proksima loko → proksimeco = stato troviĝi proksime

Iafoje oni tamen uzas ĉi tian EC-vorton ankaŭ kie simpla O-vorto estus pli logika: Ĉu vi aŭdis nenian tumulton en la proksimeco [= proksimaj lokoj]?[Rt.123]

Mezuroj «

Kelkaj simplaj O-vortoj montras ian mezuron kiel neŭtralan ideon. Se oni aldonas EC al tia vorto, temas pri multeco de la koncerna mezuro:

  • longo = horizontala dimensio (ĉiu konkretaĵo havas ian longon) → longeco = la eco esti longa, havi multe da longo

    • Ni mezuris la longon de ĝiaj kruroj, kaj trovis, ke ili estas tre mallongaj.
    • La longeco de ĝiaj kruroj tre surprizis nin. La kruroj estis surprize longaj.

  • alto = vertikala dimensio (ĉiu konkretaĵo havas ian alton) → alteco = la eco esti alta, havi multe da alto

    • Ĝi [la altaro] estu kvarangula; kaj du ulnoj estu ĝia alto.[Er.30]
    • Ĝi estis bone videbla pro sia alteco.[Jĥ.19]

  • rapido = mezuro de distanco irata en certa tempo (ĉiu moviĝanta afero havas ian rapidon) → rapideco = eco de io, kio iras (tre) rapide

    • La rapido de la aŭto estis nur 20 kilometroj en horo.
    • La aviadilo pasis kun fulma rapideco.

Iafoje estas malfacile fari tiun ĉi distingon inter neŭtrala O-vorto kaj multeca EC-formo. Ofte oni ignoras la diferencon, kaj uzas EC ankaŭ kie ĝi ne estas bezonata: La denseco [= denso] de gaso estas la rilato de ĝia maso al ĝia volumeno.

Iuj volas, ke oni ĉiam rigore distingu, sed tio necesas nur kiam estas efektiva risko de miskompreno. En scienca lingvaĵo la distingo ofte tre gravas.

Rimarku, ke multaj similaj O-vortoj tute ne havas ĉi tian neŭtralan mezursignifon. Proksimo = proksimeco aŭ proksima loko. Por neŭtrala mezuro oni uzas distanco. Juno (apenaŭ uzata) egalas al juneco. Neŭtrala mezurvorto estas aĝo.

Rimarku ankaŭ, ke oni normale ne uzas vortojn kiel *mallongo*, *malalto* kaj *malrapido* (krom eble ŝerce). Neŭtralaj estas nur longo, alto kaj rapido. Neneŭtralaj estas longeco, mallongeco, alteco, malalteco, rapideco kaj malrapideco.

Mallogikaj EC-formoj «

Iafoje EC estas uzata mallogike pro influo de naciaj lingvoj:

  • *Bedaŭrinde mi ne havas la eblecon tion ĉi fari.* Fakte tute ne temas pri eco, sed pri eblo (aŭ eventuale eblaĵo). Diru kiel Zamenhof: Bedaŭrinde mi ne havas la eblon tion ĉi fari.[L1.339] (Se oni hezitas inter eblo kaj ebleco, oni elektu eblo, ĉar ĝi estas resuma formo kaj por ebleco, kaj por eblaĵo, kaj tial eblo apenaŭ iam povas esti malĝusta elekto.)

  • Laboro mensa kaj artista ne prezentas ja la tutan amplekson de la aktiveco de homo.[M.77] Ja tute ne temas pri eco, sed pri agado. Oni devus do diri aktivado (aŭ eventuale aktivo). La formo aktiveco fariĝis tamen tre ofta en tiaj ĉi frazoj, kaj oni verŝajne devas toleri ĝin.

Alispecaj radikoj «

Ĉe io, kio ne mem montras econ aŭ kvaliton, EC aldonas tian signifon. En tia okazo la simpla O-formo havas tute alian signifon ol la EC-formo:

  • homo → homeco = natura kvalito de homo
  • heroo → heroeco = la eco esti heroo, konduti kiel heroo
  • fianĉo → fianĉeco = la stato esti fianĉo
  • episkopo → episkopeco = la stato/ofico esti episkopo
  • granda animo → grandanimeco = la eco havi grandan (= noblan) animon
  • ŝtono → ŝtoneco = la eco esti malmola kiel ŝtono
  • vivo → viveco = la eco esti plena je vivo
  • korekto → korekteco[M.68] = la eco esti korekta, senerara
  • unu → unueco = la eco esti kiel unu
  • unua → unuaeco = la eco esti la unua

EC por tempo «

Post participoj, kaj en kelkaj aliaj vortoj, EC montras tempon aŭ aĝon:

  • estonta → estonteco = estonta tempo
  • pasinta → pasinteco = pasinta tempo
  • infano → infaneco = eco esti infana, infanaĝo
  • juna → juneco = eco esti juna, junaĝo

Formoj kiel estonto kaj pasinto normale montras personon, kiel ĉiuj participoj kun O-finaĵo, sed iafoje oni uzas estonto kaj pasinto kiel mallongigojn de estonteco kaj pasinteco.

Eca, ece «

EC ankaŭ povas esti uzata kun A-finaĵo aŭ E-finaĵo (aŭ verba finaĵo). Tiaj formoj havas normale la signifon “simila, simile, samaspekta kiel, samamaniere kiel”:

  • silkecaj ŝtrumpoj = ŝtrumpoj silkosimilaj (silke molaj), sed ne nepre el silko
  • ligneca papero = papero parte aspektanta kiel ligno
  • ŝtoneca koro = koro tiel malmola (= sensenta), ke ĝi similas al ŝtono
  • Ni havas amikecajn rilatojn kun ili. = Ni rilatas kvazaŭ ni estus amikoj.
  • Li diris tion per supereca tono. = Li diris tion per tono kvazaŭ li estus supera.
  • Ĉesu konduti tiel infanece! = Ĉesu konduti en maniero tipa por infano.
  • Kvankam ŝi estas knabino, ŝi ofte kondutas virece. = ...kondutas kiel viro.
  • Tiu esprimo estas tro Franceca. = ...estas simila al la Franca lingvo.

Iafoje oni povas por klareco uzi anstataŭe kunmetaĵojn kun ŝajna, simila, maniera aŭ stila. Vidu ankaŭ ESK.

Iafoje formoj kun ...eca signifas “rilata al tia eco, pri la koncerna eco”:

  • patreca testo = testo pri patreco, testo por eltrovi, ĉu iu estas patro
  • reĝeca edikto = edikto pri reĝeco, edikto ke iu estas reĝo

Ordinara radiko «

  • eco = kvalito
  • ec-vorto = vorto, kiu montras econ
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EG

38.2.9. EG

EG = “(plej) alta grado, (plej) granda speco”. Komparu kun ET. EG ne ŝanĝas la bazan signifon de vorto, sed nur pligrandigas la signifon:

  • domo → domego = (tre) granda domo
  • doloro → dolorego = (tre) forta doloro
  • varma → varmega = tre varma
  • longa → longega = tre longa
  • bone → bonege = tre bone
  • krii → kriegi = (tre) laŭte krii
  • fali → falegi = subite, forte fali
  • ŝati → ŝategi = tre ŝati
  • dankon! → dankegon! = grandan dankon!
  • tre → treege = tre tre

Ofte EG-vorto havas specialan signifon:

  • pordo → pordego = ĉefa pordo de domo, urbo, bieno, korto k.s.
  • brulo → brulego = granda katastrofa brulo (de ekz. konstruaĵo)
  • granda → grandega = nenormale granda

Alternativoj de EG-vortoj «

Kelkaj specialsignifaj EG-vortoj ricevis nekunmetitan alternativon. En iaj okazoj la alternativo fariĝis pli populara. En tiaj okazoj la EG-vorto tendencas perdi la specialan signifon:

  • pafilego = artileria pafilo → kanono
  • kuraĝega = kuraĝe riskema → aŭdaca
  • buŝego = minaca buŝkavo de rabobesto → faŭko
  • ungego = granda akra ungo de besto → krifo

Malŝato «

Iafoje EG montras nuancon de malŝato:

  • piedo → piedego = granda, dika, malagrabla aŭ danĝera piedo de homo aŭ besto
  • manĝi → manĝegi = avide aŭ troe manĝi, vori

Ordinara radiko «

  • ega = fortega, intensega, ekstrema
  • ege = fortege, intensege, ekstreme
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EJ

38.2.10. EJ

EJ = “loko, spaco, domo, ĉambro k.s. destinita por io”. Komparu kun UJ kaj ING. Tio, kio staras antaŭ EJ, ĉiam estas tio, kio okazas aŭ troviĝas en la loko.

Agejoj «

EJ povas montri lokon, kiu ekzistas speciale por certa agado:

  • lerni → lernejo = loko destinita por lernado
  • promeni → promenejo = loko aranĝita por promenado
  • dormi → dormejo = ĉambro por dormado
  • eliri → elirejo = loko (normale pordo), tra kiu oni povas eliri
  • redakti → redaktejo = loko, kie oni redaktas (ekz. gazeton)
  • ankrado → ankradejo = loko por ankrado, loko kie eblas ankri
  • akcepti → akceptejo = loko, kie oni estas akceptata (en hotelo, kongreso k.s.)
  • kongreso → kongresejo = loko, kie okazas kongreso
  • necesa → necesejo = loko por certa necesa agado, kiun oni preferas ne rekte diri (nome urinado kaj fekado)
  • preĝi → preĝejo = loko por preĝado kaj aliaj religiaj agadoj

La vorto preĝejo estas tradicie uzata precipe por Kristana preĝejo, dum oni preferas specialajn vortojn por preĝejoj de aliaj religioj: moskeo, sinagogo, templo k.a. Sed preĝejo ja povas esti uzata por ĉia religio. Por Kristana preĝejo ekzistas ankaŭ la speciala vorto kirko (tre malofte uzata). Plej simple oni tamen precizigas per: Kristana preĝejo, Islama preĝejo, Hinduisma preĝejo k.t.p.

Tenejoj, vendejoj «

EJ povas montri lokon, kie oni tenas aŭ vendas ion:

  • trezoro → trezorejo = loko, kie trezoro estas tenata
  • ankro → ankrejo = loko, kie oni tenas ankrojn
  • ĉevalo → ĉevalejo = loko (domo) por ĉevaloj
  • aŭto → aŭtejo = loko por teni aŭ prizorgi aŭtojn
  • mallibero → malliberejo = loko de mallibero, por malliberuloj (= prizono)
  • cigaro → cigarejo = magazeno en kiu oni vendas cigarojn, ĉambro en kiu oni tenas cigarojn
  • ĉapelo → ĉapelejo = vendejo aŭ tenejo de ĉapeloj
  • viando → viandejo = vendejo aŭ tenejo de viando
  • libro → librejo = vendejo de libroj (kolekto aŭ kolektejo de libroj estas biblioteko)

Je bezono oni povas precizigi: cigartenejo, cigarvendejo, ĉapeltenejo, ĉapelvendejo, librovendejo k.t.p.

Produktadejoj «

Post nomo de kultivata planto EJ montras lokon de kultivado:

  • rizo → rizejo = loko (kampoj), kie oni kultivas rizon
  • oranĝo → oranĝejo = loko, kie oni kultivas oranĝarbojn
  • tabako → tabakejo = loko, kie ni kultivas tabakon
  • vito → vitejo = ĝardeno de vitoj, vinberĝardeno

Se temas pri fabriko aŭ simile, oni prefere uzu pli klarajn kunmetaĵojn: tabakfarejo = “loko, kie oni produktas cigaredojn kaj aliajn tabakaĵojn”, ŝtalejo aŭ ŝtalfabriko = “fabriko de ŝtalo”, gisejo aŭ gisfabriko = “fabriko de gisoj kaj gisaĵoj”.

Naturaj abundejoj «

Iafoje EJ montras lokon en la naturo, kie abundas io:

  • herbo → herbejo = loko, kie kreskas precipe herboj (ne arboj k.t.p.)
  • sablo → sablejo = loko, kie abundas sablo
  • glacio → glaciejo = loko kun konstanta glaciamaso (≈ glaĉero)

Loko por persono aŭ grupo «

EJ povas montri lokon, kie certa persono, grupo aŭ speco de personoj laboras, agas, vivas aŭ simile:

  • tajloro → tajlorejo = loko, kie tajloro laboras
  • ŝuisto → ŝuistejo = loko, kie ŝuisto laboras
  • episkopo → episkopejo = palaco de episkopo
  • ministro → ministrejo = loko (domo, oficejo) de ministro
  • konsulo → konsulejo = loko, kie servas konsulo
  • stabo → stabejo = loko, kie laboras stabo
  • virino → virinejo = loĝloko por virinoj, haremo, bordelo
  • malsanulo → malsanulejo = loko, kie oni flegas kaj kuracas malsanulojn (= hospitalo)

Figura uzo «

EJ-vorto, kiu montras ian oficejon aŭ laborejon, povas ankaŭ esti uzata figure por la personaro, kiu laboras tie:

  • La tuta redaktejo [= redakcio] klopodis por fini la ĵurnalon ĝustatempe. Efektive ne la ejo mem klopodis, sed la ĵurnalistoj kaj aliaj laborantoj tie.

  • La ministrejo [= ministerio] pri financoj hieraŭ informis, ke...

  • Ĉu la konsulejo donis al vi vizon?

Ordinara radiko «

  • ejo = loko (destinita por ia speciala afero)
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EM

38.2.11. EM

EM = “inklino al io”. La radiko antaŭ EM normale ricevas agan signifon. La aga signifo estas tiu, kiun la radiko havas kun verba finaĵo. EM-vortoj do normale devenas de verboj.

Natura tendenco «

EM-vorto plej ofte montras, ke io pro sia naturo ofte aŭ daŭre tendencas al la ago:

  • mensogi → mensogema = inklina al mensogado, ofte mensoganta
  • timi → timema = inklina al timado, ofte timanta
  • manĝi → manĝema = inklina al ofta aŭ multa manĝado
  • kompreni → komprenema = tia, ke oni ĉiam volas kompreni
  • servi → servema = tia, ke oni ofte volas servi al aliaj
  • venĝi → venĝema = tia, ke oni volas venĝi, nepardonema
  • pura → puri = esti pura → purema = tia, ke oni volas esti pura
  • dogmo → dogmi = prezenti siajn opiniojn kiel dogmojn → dogmema = inklina al dogmado

Momenta emo «

Iafoje oni uzas EM por momenta aŭ okaza deziro, aŭ por pasanta bezono:

  • Ŝi sentis fortan manĝemon. (= ... fortan malsaton.)
  • Ĉu vi estas trinkema? (= ... soifa?)
  • Subite li fariĝis terure dormema. (= ... terure dorme laca.)
  • Ili deziris satigi sian venĝemon. (= Ili volis venĝi iun ofendaĵon.)

Oni povas alternative uzi kunmetaĵojn kun vola: manĝivola, venĝovola. Sed normale EM sufiĉas.

Kapablo «

En kelkaj vortoj EM montras kapablon:

  • produkti → produktema = tia, ke oni povas multe produkti
  • krei → kreema = tia, ke oni povas multe krei
  • decidi → decidema = kapabla fari decidojn
  • inventi → inventema = kapabla fari inventojn
  • eksplodi → eksplodema = kapabla facile eksplodi (ekz. eksplodema kemiaĵo)
  • floro → flori → florema = kapabla multe flori

Oni ankaŭ povas uzi kunmetaĵojn kun pova aŭ kapabla: decidpova, inventokapabla. Vidu ankaŭ IV. Normale tamen EM estas sufiĉe klara.

Natura minaco, kontraŭvola risko «

En iuj vortoj EM signifas, ke oni pro sia naturo estas minacata de io, ke oni riskas ion, kion oni ne volas:

  • erari → erarema = tia, ke oni ofte aŭ facile faras erarojn
  • rompiĝi → rompiĝema = tia, ke ĝi facile rompiĝas
  • vomi → vomema = tiel malsana, ke oni eble vomos
  • morti → mortema = tia, ke oni povas, eĉ devas, morti

Ne-agaj radikoj «

Iafoje oni faras EM-vorton, kiu ne devenas de verbo:

  • gasto → gastema = tia, ke oni ŝatas gastojn
  • muziko → muzikema = tia, ke oni ŝatas muzikon
  • vero → verema = tia, ke oni ŝatas veron
  • la sama sekso → samseksema = tia, ke oni preferas la propran sekson

EM-vortoj normale estas faritaj el verboj, kaj gastema tial povas kompreniĝi kiel “ema mem gasti”, muzikema kiel “ema mem muziki” k.t.p. Se ne temas pri tia signifo, povas esti preferinde uzi kunmetaĵojn kun ama: gastama = “tia, ke oni amas gastojn”, muzikama = “tia, ke oni amas muzikon”, samseksama = “tia, ke oni amas la propran sekson”. Aliflanke, kiam AM ŝajnas tro forta aŭ sence maltrafa, eble tamen EM estas preferinda.

O-finaĵo «

EM-vortoj havas plej ofte A-finaĵon, sed povas havi ĉian ajn finaĵon. Ĉe O-finaĵo oni antaŭe kutimis ĉiam aldoni la sufikson EC: manĝemeco, timemeco k.s. Sed EC normale ne estas bezonata. Sufiĉas manĝemo, timemo k.t.p.

Forlaso de EM «

Antaŭ la sufikso UL oni povas ofte forlasi EM, se la signifo restas klara:

  • timemulo → timulo
  • drinkemulo → drinkulo

Ordinara radiko «

Kiel ordinara radiko EM normale montras nedaŭran, momentan inklinon:

  • ema = momente inklina
  • emo = momenta inklino
  • emi = havi momentan inklinon
  • malemo = malinklino momenta
  • emigi = krei momentan inklinon ĉe iu
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — END

38.2.12. END

END = “devas esti farata”. Komparu kun EBL kaj IND. Tio, kio staras antaŭ END, ĉiam ricevas agan kaj pasivan signifon. La aga signifo estas tiu, kiun la radiko havas kun verba finaĵo. END-vortoj do ĉiam devenas de verboj. Oni povas uzi END nur ĉe objektaj verboj. END estas sufiĉe malofte uzata. (La sufikso END estis oficialigita en 1953.)

  • pagi → pagenda = tia ke ĝi devas esti pagata, tia ke oni pagu ĝin
  • respondi → respondenda = tia ke ĝi devas esti respondata, tia ke oni respondu ĝin

Ordinara radiko «

  • enda = nepra, necesa, kiu devas esti, kiu devas okazi
  • ende = nepre, necese
  • Endas, ke vi venu. = Estas necese, ke vi venu.

END estas tre malofta afikso, kaj kiel ordinara radiko ĝi estas eĉ pli malofta. Tial oni atentu, ke vortoj kiel enda, ende kaj endi ne ĉiam kompreniĝas facile, kvankam ili estas tute korektaj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ER

38.2.13. ER

ER = “tre malgranda parto de tutaĵo”. ER estas uzata, kiam io konsistas el multaj samspecaj partetoj. Tio, kio staras antaŭ ER, ĉiam montras la tuton, kiun la partetoj konsistigas:

  • sablo → sablero = grajno de sablo
  • neĝo → neĝero = flok(et)o el neĝo
  • ĉeno → ĉenero = unu kunliga parto (ringo) de ĉeno
  • pluvo → pluvero = akvoguto de pluvo
  • mono → monero = peco de metala mono (papera monpeco nomiĝas monbileto aŭ monpapero)
  • herbo → herbero = unu tigo de herbo
  • fajro → fajrero = tre malgranda (fluganta) brulanta parto (elektran fajreron oni nomas ankaŭ sparko)
  • kudri → kudrero = unu kompleta tratiro per kudrilo kaj fadeno

Ordinara radiko «

  • ero = malgranda (konsistiga) parto
  • ereto = malgrandega ero
  • grandaj eroj → grandera = konsistanta el grandaj eroj
  • disaj eroj → diseriĝi = dispartiĝi en multajn disajn erojn

ER, PART kaj PEC «

ER montras unu el multaj similaj apenaŭ distingeblaj konsistigaj partoj de tuto. Se temas pri diversspecaj aŭ individuecaj partoj, oni ne uzu ER, sed PART: mondoparto (≈ kontinento), landparto, korpoparto, parto de libro. Se temas pri parto, kiu estas derompita aŭ deŝirita de tuto, oni uzu PEC: Mi disŝiris la leteron kaj disĵetis ĝiajn pecetojn en ĉiujn angulojn de la ĉambro.[FE.42] (PEC havas ankaŭ diversajn aliajn signifojn.)

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ESTR

38.2.14. ESTR

ESTR = “persono kiu gvidas kaj decidas, mastro”. Komparu kun ĈEF. Tio, kio staras antaŭ ESTR, ĉiam estas la loko, kie la estro decidas, aŭ tio, pri kio la estro decidas:

  • ŝipo → ŝipestro = tiu, kiu decidas sur ŝipo
  • banko → bankestro = tiu, kiu decidas en banko
  • imperio → imperiestro = titolo de gvidanto de imperio
  • provinco → provincestro = gvidanto de provinco
  • grupo → grupestro = gvidanto de grupo
  • urbo → urbestro = persono elektita por gvidi kaj administri urbon
  • orkestro → orkestrestro = persono, kiu gvidas orkestron
  • lernejo → lernejestro = direktisto de lernejo
  • laboro → laborestro = persono, kiu gvidas laboron, labormastro
  • cent → centestro = oficiro super cento da soldatoj

Ordinara radiko «

  • estro = ĉefo kun decida povo
  • estraro = grupo de personoj, kiuj kune gvidas organizon
  • estrarano = ano de estraro
  • estri = esti estro super io, regi kiel estro
  • subestro = persono, kiu helpas al estro
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ET

38.2.15. ET

ET = “(plej) malalta grado, (plej) malgranda speco”. Komparu kun EG. ET ne ŝanĝas la bazan signifon de vorto, sed nur malgrandigas la signifon:

  • domo → dometo = (tre) malgranda domo
  • doloro → doloreto = (tre) malforta doloro, irito
  • varma → varmeta = nur iom varma
  • verda → verdeta = malforte verda, dube verda
  • dika → diketa = nur iom dika
  • babili → babileti = babili malmulte
  • pluvi → pluveti = pluvi malforte, pluvi kun malgrandaj gutoj
  • iom → iomete = nur malmulte

Ofte ET-vorto montras specialan signifon:

  • ŝtrumpo → ŝtrumpeto = mallonga ŝtrumpo, kiu kovras nur la piedon kaj la parton tuj super la piedo
  • ridi → rideti = ridi sensone kun fermita buŝo
  • manĝi → manĝeti = malmulte kaj senapetite manĝi
  • rafano → rafaneto = speciala malgranda varianto de rafano (speco de legomo)

Alternativoj de ET-vortoj «

Kelkaj specialsignifaj ET-vortoj ricevis nekunmetitan alternativon. En iaj okazoj la alternativo fariĝis pli populara. En tiaj okazoj la ET-vorto tendencas perdi la specialan signifon:

  • faleti = preskaŭ fali pro mispaŝo → stumbli
  • vojeto = tervojeto en arbaro aŭ kampo → pado
  • beleta = plaĉaspekta → linda

Karesa signifo «

Iafoje ET montras karesan nuancon:

  • patro → patreto = kara patro, paĉjo
  • edzo → edzeto = kara edzo
  • mano → maneto = ĉarme malgranda mano
  • knabino → knabineto = ĉarme malgranda knabino

Ordinara radiko «

  • eta → malgranda, malintensa
  • etulo → malgranda persono

Iafoje oni uzas ET prefiksece por montri specialan signifon:

  • burĝo → etburĝo = burĝo, kies burĝeco estas eta (laŭ socia statuso)
  • fingro → etfingro = speco de fingro, kiu estas kutime pli malgranda ol la aliaj fingroj sur la mano
  • akciano → etakciano, etakciulo = iu, kiu posedas relative malmulte da akcioj

Iuj opinias, ke ĉi tia prefikseca uzo de ET estas malkorekta, sed temas fakte pri tute regula uzo de ET kiel ordinara radiko. Prefikseca ET estas preciziga antaŭelemento de kombino. Normale oni uzu ET sufikse, sed por iaj specialaj signifoj prefikseca uzo povas esti utila.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ID

38.2.16. ID

ID = “naskito”. Tio, kio staras antaŭ ID, ĉiam montras tion, de kio devenas la naskito.

Bestoj «

Normale ID estas uzata ĉe besta vorto. Tiam ID montras nematuran beston, junan naskiton de la koncerna bestospeco:

  • bovo → bovido = nematura bovo
  • koko → kokido = nematura koko
  • hundo → hundido = nematura hundo
  • rano → ranido = nematura rano

Plantoj «

Iafoje oni uzas ID por juna planto:

  • arbo → arbido = juna arbo

Homoj «

Ĉe homa vorto ID montras infanon, devenulon, sen konsidero de aĝo. Oni tiel uzas ID precipe ĉe titoloj kaj historiaj nomoj:

  • reĝo → reĝido = infano de reĝo
  • grafo → grafido = infano de grafo
  • Karolo → Karolidoj = dinastio fondita de Karolo la Granda
  • Timuro → Timuridoj = princoj devenintaj de sultano Timuro la Lama
  • Izraelo → Izraelido = deveninto de la homo Izraelo (Israelano = ano de la lando Israelo)

Figura uzo «

Iafoje ID estas uzata figure ĉe landa aŭ lingva vorto:

  • lando → landido = homo naskita en certa lando, indiĝeno
  • Latino → Latinida lingvo = lingvo, kiu devenas de Latino

Ordinara radiko «

  • ido = juna naskito de besto
  • idaro = ĉiuj idoj aŭ posteuloj de unu homo (aŭ besto)
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IG

38.2.17. IG

IG = “efika, kaŭza aŭ ŝanĝa ago”. Komparu kun IĜ. Tio, kio staras antaŭ IG, ĉiam montras la rezulton de la ago. IG aperas plej ofte kun verba finaĵo. Ĉiuj IG-verboj estas objektaj. La objekto estas tio, kio estas ŝanĝata. La subjekto estas tio, kio kaŭzas la ŝanĝon. Legu ankaŭ pri frazroloj ĉe IG-verboj.

Ecaj radikoj «

Oni povas fari IG-verbon el eca radiko (kiu normale estas A-vorto). Tia IG-verbo signifas, ke oni donas tian econ al la objekto:

  • akra → akrigi = agi tiel, ke io fariĝas akra

    • Mi akrigas mian tranĉilon.

  • pala → paligi = agi tiel, ke io fariĝas pala

    • La terura novaĵo paligis ŝin.

  • longa → longigi = agi tiel, ke io fariĝas longa

    • La kunveno devus esti mallonga, sed la multaj demandoj longigos ĝin.

  • pli longa → plilongigi = agi tiel, ke io fariĝas pli longa

    • Ni devis plilongigi nian viziton en Hindujo.

Teorie estas klara diferenco inter longigi kaj plilongigi, sed en la praktiko ne ĉiam estas grave, kiun el ili oni uzas. Normale oni uzas preskaŭ nur mallongigi, ĉar plimallongigi kaj malplilongigi estas tro longaj.

Agaj radikoj «

Oni povas fari IG-verbon el aga radiko (kiu normale estas verbo). Tia IG-verbo signifas, ke oni kaŭzas, ke iu faras la koncernan agon. La objekto de tia IG-verbo estas tio, kio estus subjekto de la simpla verbo.

Oni povas deiri de senobjekta verbo:

  • sidi → sidigi = agi tiel, ke iu komencas sidi

    • Li sidigis sian infanon sur seĝon.

  • esti → estigi = agi tiel, ke io ekestas

    • Lia demando estigis longajn diskutojn.

Oni ankaŭ povas deiri de objekta verbo. La objekto de tia IG-verbo estas aŭ la subjekto de la simpla verbo, aŭ la objekto de la simpla verbo:

  • kompreni → komprenigi = agi tiel, ke iu komprenas

    • Mi finfine sukcesis komprenigi lin, ke li devas iri hejmen.
    • Mi ne povis komprenigi la ŝercon al li.

  • manĝi → manĝigi = agi tiel, ke iu manĝas

    • Mi devas manĝigi mian ĉevalon. = Mi devas doni manĝon al mia ĉevalo.
    • Ŝi manĝigis avenon al la ĉevalo.

Legu pri la elekto de objekto ĉe IG-verboj el agaj radikoj.

Alispecaj radikoj «

Oni ankaŭ povas fari IG-verbon el radiko, kiu normale estas O-vorto.

Tia IG-verbo povas signifi, ke oni agas tiel, ke la objekto fariĝas tio, kion la radiko montras:

  • edzo → edzigi = agi tiel, ke iu fariĝas edzo

    • Li edzigis sian filon al riĉa fraŭlino.

Tia IG-verbo ankaŭ povas signifi, ke oni faras la objekton tia kiel la radiko:

  • pinto → pinta → pintigi = agi tiel, ke io fariĝas pinta, ke io ekhavas pinton

    • Se vi volas skribi, vi devas unue pintigi vian krajonon.

Tia IG-verbo ankaŭ povas signifi, ke oni kaŭzas, ke la objekto faras ian agon, kiu rilatas al la radiko. La ago estas tiu, kiun esprimas la verba formo de la radiko:

  • flamo → flami → flamigi = agi tiel, ke io flamas

    • Petro flamigis la fajron per forta blovado.

Frazetoj «

Oni ankaŭ povas fari IG-verbon el frazeto kun rolvorteto:

  • en (la) domo → endomigi = movi en (la) domon

    • Kiam komencis pluvi, ŝi rapide endomigis la infanojn.

  • al la bordo → albordigi = movi al la bordo

    • La ondoj albordigis diversajn rubaĵojn.

  • en tombo → entombigi = meti en tombon

    • Morgaŭ li entombigos sian patron.

  • sen vesto → senvestigi = forpreni la veston de iu

    • Janjo estis senvestigita kaj endormigita.[M.13]

  • sen fortoj → senfortigi = forpreni la fortojn

    • La longa malsanado tute senfortigis mian patrinon.

La malon de sen...igi oni povas teorie esprimi per kun...igi, sed tiajn vortojn oni normale ne uzas, ĉar multaj simplaj verboj havas per si mem tian signifon: maski = “kunmaskigi”, ŝarĝi = “kunŝarĝigi”, vesti = “kunvestigi”. En tiaj okazoj oni povas kiel alternativon al sen...igi uzi la prefikson MAL sen IG: malvesti = senvestigi, malmaski = senmaskigi, malŝarĝi = senŝarĝigi. Estas do du specoj de verboj. Unu speco deiras de radiko, kiun oni rekte verbigas (maski, ŝarĝi, vesti). Tian verbon oni povas poste maligi per MAL (malmaski, malŝarĝi, malvesti). Alia speco deiras de frazeto, de kiu oni faras IG-verbon: sen vesto → senvestigi (kun vesto → “kunvestigi”), sen ŝarĝo → senŝarĝigi (kun ŝarĝo → “kunŝarĝigi”). Ne eblas do diri ekz. *senvesti*, nek *malvestigi*. Tiaj vortoj konfuzas la du manierojn formi tiajn verbojn.

Senfortigi estas pli-malpli samsignifa kiel malfortigi. La malo de senfortigi estas teorie “kunfortigi”, sed tio estas senbezone peza vorto. Anstataŭe oni diras simple fortigi. Estas ankaŭ ĉi tie du specoj de verboj. Unu speco deiras de simpla A-vorto: forta → fortigi → malfortigi. La alia speco deiras de frazeto: sen fortoj → senfortigi (kun fortoj → “kunfortigi”). La simpla verbo forti signifas “esti forta”. Malforti = “esti malforta”.

Oni ne konfuzu IG-verbojn faritajn el rolvorteta frazeto (endomigi, senvestigi k.s.), kun IG-verboj, al kiuj oni poste aldonis precizigan prefiksecan rolvorteton: ordigi = “meti en ordon” → kunordigi = “meti en ordon kun io alia”. La generaloj kunordigis siajn militplanojn. Kunordigi ne devenas de kun ordo. Kun ne rilatas al ordo sed al “io alia”. Legu pli pri la diferenco inter prefiksecaj rolvortetoj en kombinoj kaj en frazetvortoj.

Vortetoj kaj afiksoj «

Oni ankaŭ povas fari IG-verbon el vorteto aŭ el afikso:

  • for → forigi = formovi, forpreni, forviŝi, forskrapi

    • Per forta lesivo ŝi sukcesis forigi la nigrajn makulojn.

  • al → aligi = aldoni, almeti

    • Ili baldaŭ discipline aligos siajn fortojn al tiu komuna granda armeo.[OV.448]

  • trans → transigi = movi al transa flanko, transdoni, transturni

    • La pramo transigis nin al la kontraŭa bordo.

  • tro → troigi = agi tiel, ke io estas aŭ ŝajnas troa (= tro granda, tro multa, tro grava)

    • Alkoholtrinkadon oni ne troigu. Li troigis la rakonton tiom, ke neniu kredis lin.

  • kun → kunigi = agi tiel, ke io fariĝas kuna; DIS → disigi = agi tiel, ke io fariĝas disa

    • Malfeliĉo ofte kunigas la homojn, kaj feliĉo ofte disigas ilin.[FE.42]

Ĉu uzi IG aŭ ne? «

Kiam la radiko estas nek eca, nek aga, oni povas ofte heziti, ĉu uzi simplan sensufiksan verbon, aŭ verbon kun la sufikso IG.

Ofte la lingva tradicio donis al simpla verbo IG-ecan signifon:

  • fino = la lasta parto de io → fini = kaŭzi ke io havu finon, meti finon al io

    • Mi finos mian vivon per morto.[Rz.89] Ne *...finigos...*, kio signifus, ke oni igas iun alian fari la agon fini. Fini similas al ĉesigi. Finigi do similas al ĉesigigi.

  • konfuzo = malordego → konfuzi = krei malordegon, fari malordega

    • Malsano konfuzas la cerbon.[Rt.124] Ne *...konfuzigas...*, kio signifus, ke la malsano igas ion alian fari la agon konfuzi. Konfuzi ≈ senordigi. Konfuzigi ≈ senordigigi.

  • masko → maski = surmeti maskon, kaŝi per masko

    • Ŝi maskis sin por ke li ne rekonu ŝin. Ne *...maskigis...*. Maskigi signifas “igi iun alian maski” aŭ eble “fari maskon el io”.

Iafoje la tradicio elektis uzi nur formon kun IG:

  • grupo → grupigi = kunigi en grupo(j)n, starigi en grupo(j)n

    • La lernantoj estis grupigitaj po dek. (La verbo grupi estas apenaŭ uzata, sed povus signifi “stari en grupo” aŭ simile.)

  • bildo → bildigi = fari bildon de io, prezenti bilde

    • Ili ne povis bildigi al si la teruran okazaĵon. (La verbo bildi ne estas uzata.)

Iafoje la tradicio donis malsaman signifon al la simpla formo kaj la IG-formo, sed ambaŭ signifoj estas IG-ecaj:

  • koloro → kolori = doni al io sian koloron, esti tio kio donas koloron al io

    • La rizo estas oranĝokolora, ĉar safrano koloras ĝin.

  • koloro → kolorigi = agi tiel, ke io fariĝas kolora

    • Mi kolorigis la rizon per safrano.

  • limo → limi = esti limo de io, formi limon de io, troviĝi ĉe la limo de io

    • Meksiko limas norde Usonon kaj sude Gvatemalon kaj Belizon.

  • limo → limigi = meti limo(j)n al io, kaŭzi ke io havu limo(j)n

    • Ni devas limigi niajn elspezojn, ĉar niaj financaj rimedoj estas limigitaj.

Oni tamen ne povas postuli, ke ĉiuj ĉiam sekvu tiujn ĉi delikatajn distingojn. Oni devas almenaŭ toleri, se iu iafoje intermiksas kolori kaj kolorigi, aŭ limi kaj limigi. La distingoj ankaŭ ne ĉiam ekzistis. Zamenhof uzis kaj limi kaj limigi por la nuna limigi.

Iafoje la simpla formo havas signifon, kiu ne estas IG-eca:

  • lumo → lumi = elĵeti lumradiojn

    • La steloj lumis hele.[FA3.111] (Ekzistas ankaŭ la verbo prilumi kun iom alia signifo.)

  • lumo → lumigi = fari tiel ke io lumu, fari luma

    • Karlo lumigis la lampon.

Iafoje ambaŭ formoj havas la saman signifon:

  • ordo → ordi aŭ ordigi = krei ordon, meti en ordon, fari orda

    • La ideoj kun siaj signoj estis orditaj laŭ specoj.[FK.243]
    • Tuj ordigu bone tiun ĉambron por la gasto.[Rz.40]

    Nuntempe oni ĝenerale preferas la formon ordigi, sed ordi estas same logika. Oni komparu kun konfuzi: konfuzo ≈ malordo, konfuzi ≈ malord(ig)i.

Ofte oni aldonas superfluan IG al verbo, kiu normale ne havu ĝin. Tio povas esti tolerata, precipe se el tio rezultas plia klareco, sed normale oni uzu la tradiciajn formojn. Ne ĉiam la formoj estas tamen tute stabilaj. En iuj okazoj la IG-sufikso eble ne estas nepra, ĉar la simpla formo apenaŭ havas ian alian signifon. Tiam oni eble estonte ekuzos la pli mallongan formon sen IG. Ofte ambaŭ formoj povas esti uzataj paralele sen signifodiferenco: loki/lokigi, arkivi/arkivigi, listi/listigi.

La verbo igi «

El la sufikso IG oni povas fari la memstaran verbon igi.

IG kun ne-verba finaĵo «

IG kutime aperas kun verba finaĵo, sed povas ankaŭ havi O-finaĵon, A-finaĵon aŭ E-finaĵon. Tiaj formoj montras la saman agan signifon kiel la verba formo: akrigo = “la ago akrigi”, akriga = “rilata al la ago akrigi, akriganta”, sidigo = “la ago sidigi”, sidige = “rilate al la ago sidigi, sidigante”, edzigo = “la ago edzigi”, edziga = “rilata al la ago edzigi”.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IĜ

38.2.18. IĜ

IĜ = “transiro al nova stato, al nova loko, al nova ago”. Komparu kun IG. Tio, kio staras antaŭ IĜ, ĉiam montras la rezulton de la transiro. IĜ aperas plej ofte kun verba finaĵo. La subjekto de la verbo estas tio, kio estas ŝanĝata. IĜ-verbo ne povas havi objekton. Legu ankaŭ pri frazroloj ĉe IĜ-verboj.

Ecaj radikoj «

Oni povas fari IĜ-verbon el eca radiko (kiu normale estas A-vorto). Tia IĜ-verbo signifas, ke la subjekto ricevas tian econ:

  • pala → paliĝi = fariĝi pala

    • Li paliĝis pro la ŝoko.

  • akra → akriĝi = fariĝi akra

    • La ekonomia krizo akriĝis.

  • longa → longiĝi = fariĝi longa

    • La tagoj longiĝas, printempo alvenas.

  • pli longa → plilongiĝi = fariĝi pli longa

    • Li asertas, ke post la vizito al la miraklisto lia kruro plilongiĝis.

Agaj radikoj «

Oni povas fari IĜ-verbon el aga radiko (kiu normale estas verbo). Estas granda diferenco inter IĜ-verbo farita el senobjekta verbo, kaj IĜ-verbo el objekta verbo.

IĜ-verbo farita el senobjekta verbo montras transiron al la koncerna ago. IĜ ĉe tia verbo estas do preskaŭ egala al la prefikso EK. Iafoje tiaj ĉi IĜ-verboj montras la nuancon, ke la ago okazas per si mem, aŭ ke la ago okazas senvole:

  • sidi → sidiĝi = komenci sidi, eksidi

    • Li sidiĝis en la sofo.

  • esti → estiĝi = komenci esti, ekesti

    • Estiĝis kverelo inter ili.

  • morti → mortiĝi = fariĝi morta (senvole)

    • Mia onklo ne mortis per natura morto, sed li tamen ne mortigis sin mem kaj ankaŭ estis mortigita de neniu; unu tagon, promenante apud la reloj de fervojo, li falis sub la radojn de veturanta vagonaro kaj mortiĝis.[FE.39] Jam simpla morti montras transiron (de vivo al morto). Ĉi tie IĜ montras, ke la morto okazis senvole, akcidente.

Oni ankaŭ povas fari IĜ-verbon el objekta verbo. En tia IĜ-verbo IĜ ne montras transiran signifon. IĜ tie nur servas por fari la verbon senobjekta, por ŝanĝi la frazrolojn. Se IĜ-verbo el objekta verbo ja havas transiran signifon, tiu transira signifo troviĝas jam en la origina objekta verbo. La subjekto de IĜ-verbo farita el objekta verbo estas la objekto de la simpla verbo:

  • malfermi → malfermiĝi = iĝi malfermita, esti malfermata (per si mem)

    • La knabo malfermis la pordon.
    • La pordo brue malfermiĝis.[M.27]

  • turni → turniĝi = iĝi turnita, esti turnata (per si mem)

    • La knabo turnis sian kapon.
    • La tero turniĝas ĉirkaŭ sia akso.

  • vendi → vendiĝi = iĝi vendita, esti vendata (per si mem)

    • Ŝi vendis sian aŭton.
    • Tiuj ĉi aŭtoj vendiĝas tre bone.

  • kolekti → kolektiĝi = iĝi kolektita, kuniĝi, esti kolektata (per si mem)

    • La pentraĵoj kolektis ĉirkaŭ si amason da admirantoj.
    • La larmoj kolektiĝis en ŝiaj okuloj.[BV.77]

  • ruli → ruliĝi = moviĝi per rulado, esti rulata (per si mem)

    • Kiu rulas ŝtonon, al tiu ĝi revenos.
    • Ili rulis sian ĉaron.
    • La vinberoj elpremite ruliĝadis sur la teron.[FA4.185]
    • La veturilo [...] ruliĝis tre rapide.[M.212]

  • detrui = kaŭzi, ke io fariĝas malkonstruita aŭ finita → detruiĝi = fariĝi detruita, esti detruata (per si mem)

    • La bombo detruis la domon.
    • Ĉiuj miaj planoj detruiĝis, kiam mi provis ilin en praktiko.

Legu pri la frazroloj ĉe IĜ-verboj el agaj radikoj.

IĜ-verboj kaj pasivaj verboj «

IĜ-verbo farita el objekta verbo ofte similas al pasiva verbo. La diferenco estas, ke IĜ-verbo montras, ke la ago okazas pli-malpli per si mem, aŭ ke oni ne interesiĝas pri eventuala kaŭzanto de la ago:

  • Li estis naskita en Januaro. Normala pasiva frazo. Oni atentas precipe la agon, kiu plenumiĝis kun rezulto (pro la IT-formo). Ja ekzistas aganto aŭ kaŭzanto, sed oni ne mencias ŝin. Oni povus aldoni la patrinon en la formo de de-komplemento: Ŝi estas naskita de saĝulino.

  • Li naskiĝis en Januaro. Li fariĝis naskita. Pli da atento al la naskato, la infano, ol al la naskanto, la patrino, kiu apenaŭ povas aperi en tia ĉi frazo.

  • Li estas nomata Petro. Normala pasiva frazo. ≈ Oni nomas lin Petro.

  • Li nomiĝas Petro. Petro estas lia nomo, sendepende de tio, ĉu homoj uzas la nomon aŭ ne.

  • Tiu libro estas legata de multaj homoj. Normala pasivo. ≈ Multaj homoj legas tiun libron.

  • Tiu libro legiĝas facile. Efektivaj legantoj ne gravas. ≈ Tiu libro estas facile legebla.

Komenciĝi, finiĝi «

En multaj lingvoj oni uzas unu saman verbon por komenci kaj komenciĝi, kaj unu saman por fini kaj finiĝi. En Esperanto oni devas distingi:

  • komenci = kaŭzi komencon. Komenci estas uzata kun ordinara objekto aŭ kun I-verba objekto. La objekto estas tio, pri kies komenco temas. La subjekto de komenci plej ofte estas persono:

    • La instruisto komencis la lecionon.
    • Li komencas instrui.
    • Komencis pluvi.

  • komenciĝi = eniri en komencan fazon (per si mem). La subjekto de komenciĝi estas tio, pri kies komenco temas. Tio preskaŭ ĉiam estas okazaĵo:

    • La leciono komenciĝis.
    • La koncerto komenciĝas.
    • Komenciĝos nova epoko.

  • fini = kaŭzi finon. Fini estas uzata kun ordinara objekto aŭ kun I-verba objekto. La objekto estas tio, pri kies fino temas. La subjekto de fini estas preskaŭ ĉiam persono:

    • La preleganto finis sian paroladon.
    • Li baldaŭ finos paroli.

  • finiĝi = eniri en finan fazon, atingi sian finon (per si mem). La subjekto de finiĝi estas tio, pri kies fino temas. Tio preskaŭ ĉiam estas okazaĵo:

    • La prelego finiĝis.
    • La danco finiĝas.
    • Finiĝos ankoraŭ unu tago.

Ne diru do: *La leciono finis.* *Kiam komencos la koncerto?* Se oni aŭdas tian frazon, oni volas scii, kion la leciono finis, kaj kion la koncerto komencos. Diru: La leciono finiĝis. Kiam komenciĝos la koncerto? Temas ja pri okazaĵoj, kaj okazaĵoj normale komenciĝas kaj finiĝas.

Iafoje tamen okazaĵo povas kaŭzi, ke alia afero komenciĝas aŭ finiĝas: La unua mondmilito komencis novan epokon en la homa historio. La subjekto ja estas okazaĵo, sed temas pri la komenco de la objekto, la nova epoko.

Legu ankaŭ pri komenci, fini, daŭrigi kaj ĉesi, kaj pri detrui/detruiĝi, ruli/ruliĝi, trovi/troviĝi, movi/moviĝi.

Alispecaj radikoj «

Oni ankaŭ povas fari IĜ-verbon el radiko, kiu normale estas O-vorto. Tia IĜ-verbo povas signifi, ke la subjekto fariĝas ĝuste tio, kion la radiko montras, aŭ ke ĝi fariĝas simila al la radiko, aŭ ke okazas al ĝi ia ago karakterizata de la radiko:

  • edzino → edziniĝi = fariĝi ies edzino

    • Ŝi edziniĝis kun sia kuzo.[FE.39]

  • tago → tagiĝi = fariĝi tago

    • Nun baldaŭ tagiĝos. Ĉu vi ne vidas la lumon ĉe la horizonto?

  • pinto → pinta → pintiĝi = fariĝi pinta, ekhavi (akran) pinton

    • Malgraŭ liaj penoj la krajono ne pintiĝis.

  • flamo → flami → flamiĝi = komenci flami

    • Ligno fendita facile flamiĝas.[PE.1339]

Frazetoj «

Oni ankaŭ povas fari IĜ-verbon el frazeto kun rolvorteto. La preciza signifo dependas de la rolvorteto. Se ekz. la rolvorteto estas loka aŭ mova, IĜ signifas “moviĝi, iri, translokiĝi”:

  • en domo → endomiĝi = veni en domon

    • Kiam la fulmotondro komenciĝis, ni tuj endomiĝis.

  • al bordo → albordiĝi = veni al bordo

    • Pro la ŝtormo la ŝipeto ne sukcesis albordiĝi.

  • sen vesto → senvestiĝi = fariĝi nuda, forpreni sian veston

    • Senhonte mi senvestiĝis antaŭ ili.

  • sen fortoj → senfortiĝi = perdi siajn fortojn

    • Li senfortiĝis pro soifo.

  • en (la) lito → enlitiĝi = kuŝiĝi en (la) lito; el (la) lito → ellitiĝi = leviĝi el (la) lito

    • Vespere mi enlitiĝas malfrue, sed mi tamen frue ellitiĝas en la mateno.

Vortetoj kaj afiksoj «

Oni povas ankaŭ fari IĜ-verbon el vorteto aŭ el afikso:

  • al → aliĝi = aldoniĝi, aniĝi, anigi sin, anonci sian partoprenon

    • Al lia antaŭa embaraso aliĝis nun iom da konfuzo.[M.179] Ĉu vi jam aliĝis al la kongreso?

  • sen → seniĝi = fariĝi sena je io, liberiĝi de io

    • Mi ne plu eltenas ilin, ni devas seniĝi je ili.

  • kun → kuniĝi = fariĝi kuna, kolektiĝi, amasiĝi

    • La laboristoj kuniĝas ĉiun dimanĉon en la popola domo.

  • AR → ariĝi = fariĝi aro, kuniĝi are

    • Sur mia skribotablo daŭre ariĝas paperoj en plena konfuzo.

La verbo iĝi «

El la sufikso IĜ oni povas fari la memstaran verbon iĝi.

IĜ kun ne-verba finaĵo «

IĜ kutime aperas kun verba finaĵo, sed povas ankaŭ havi O-finaĵon, A-finaĵon aŭ E-finaĵon. Tiaj formoj montras la saman agan signifon kiel la verba formo: akriĝo = “la ago akriĝi”, akriĝa = “rilata al la ago akriĝi, akriĝanta”, sidiĝo = “la ago sidiĝi”, sidiĝe = “rilate al la ago sidiĝi, sidiĝante”, edziĝo = “la ago edziĝi”, edziĝa = “rilata al la ago edziĝi”, unuiĝo = “la ago unuiĝi”.

Iafoje IĜ-vorto kun O-finaĵo ankaŭ povas montri rezulton de transira ago: Unuiĝo Franca por Esperanto (nomo de asocio) / Post la buboj iris iom malpli rapide diversaj senlaboruloj, por kiuj ĉia homa amasiĝo prezentas distraĵon.[M.210] Dio nomis la sekaĵon Tero, kaj la kolektiĝojn de la akvo Li nomis Maroj.[Gn.1]

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IL

38.2.19. IL

IL = “instrumento, aparato, rimedo”. Tio, kio staras antaŭ IL, ricevas agan signifon. La aga signifo estas tiu, kiun la radiko havas kun verba finaĵo. IL-vortoj do (normale) devenas de verboj.

Permane uzebla instrumento «

Plej ofte IL montras instrumenton, kiun oni povas uzi permane. Temas ĉiam pri instrumento speciala por la koncerna ago:

  • haki → hakilo = instrumento por haki
  • segi → segilo = instrumento por segi
  • fosi → fosilo = instrumento por fosi
  • fajfi → fajfilo = instrumento por fajfi
  • kudri → kudrilo = pinta instrumenteto por kudri
  • tondi → tondilo = instrumento por tondi (kiu konsistas el du klingoj)
  • ŝlosi → ŝlosilo = instrumento, kiun oni turnas en seruro por ŝlosi aŭ malŝlosi
  • pintigi → pintigilo = instrumento por pintigi (ekz. krajonon)
  • manĝi → manĝilo = instrumento por manĝi (telero, kulero, tranĉilo, forko, manĝbastoneto, glaso aŭ simile)
  • linio → linii → liniilo = instrumento, kiu helpas en desegnado de linioj
  • butero → buteri → buterilo = tranĉileto por ŝmiri buteron sur ekz. panon

Iafoje temas pri instrumento, kiu mem faras la agon:

  • sonori → sonorilo = instrumento, kiu sonoras (uzanto de sonorilo ne sonoras, sed sonorigas)

Granda aparato «

IL povas ankaŭ montri pli grandan aŭ pli komplikan aparaton:

  • presi → presilo = maŝino por presado de libroj, gazetoj k.t.p.
  • komuniki → komunikilo = helpilo por komunikado (telefono, radio, televido, gazeto k.t.p.)
  • komputi → komputilo = (elektronika) aparato por prilabori informojn kaj fari tre rapidajn kalkulojn
  • amplifi → amplifilo = aparato por elektre plifortigi ekz. sonojn
  • fotokopio → fotokopii → fotokopiilo = aparato por fari fotokopiojn

Aliaj aferoj «

IL povas ankaŭ montri paperaĵon, substancon, abstraktan rimedon, komputilan programon, aŭ ion ajn, kio servas por certa ago:

  • aboni → abonilo = papero, per kiu eblas aboni ion
  • aliĝi → aliĝilo = papero, per kiu eblas aliĝi al io (ekz. kongreso)
  • kuraci → kuracilo = io ajn, kio servas por kuraci (ekz. medikamento)
  • solvi → solvilo = substanco per kiu oni solvas alian substancon, io per kio eblas solvi problemon
  • preventi → preventilo = io, per kio eblas preventi malsanon aŭ gravediĝon (medikamento, kondomo k.t.p.)
  • kompili → kompililo = komputila programo, kiu kompilas aliajn programojn
  • koloro → kolori → kolorilo = substanco kiu servas por doni sian koloron al io, organika farbo

Alternativoj «

La sufikso IL havas tre ĝeneralan signifon. Por esprimi sin pli ekzakte oni povas fari kunmetaĵojn kun aliaj radikoj, ekz.: presmaŝino, presaparato, segmaŝino, transportaparato, vendaŭtomato, fermoplato, kovrotuko, solvosubstanco, kompilprogramo. Sed ofte taŭgas simpla IL-formo. Vidu ankaŭ ATOR.

Subkomprenata ago «

En iuj malmultaj IL-vortoj la aga elemento estas subkomprenata. Tio, kio staras antaŭ IL, ne mem montras agon, sed ekz. rezulton de ago:

  • fajro → fajrilo[FA1.1-7] = ilo por fari fajron (ne “ilo por fajri”)
  • rekto → rektilo = instrumento por desegni rektajn liniojn (ne “ilo por rekti”)
  • angulo → angulilo = instrumento por difini aŭ desegni angulojn (ne “ilo por anguli”)
  • disko → diskilo = aparato, kiu legas (komputilan) diskon kaj skribas sur ĝi (ne “ilo por diski”)

Oni povas diri, ke tiaj vortoj estas mallongigoj de ekz. fajrigilo, anguldesegnilo, rektofarilo, diskoturnilo aŭ simile. Oni estu tre ŝparema pri tiaj IL-vortoj por ne riski konfuzon. Oni ekz. ne uzu buterilo en la signifo “ilo por fari buteron”, ĉar oni normale komprenas ĝin kiel “ilo por buteri (surŝmiri buteron)”. Oni uzu buterigilo. Normale oni faru IL-vortojn nur el verboj.

Ne ĉiuj iloj havas IL-sufikson «

Ekzistas multaj simplaj radikoj, kiuj estas nomo de ia instrumento aŭ simile. Al tia vorto oni ne aldonu IL. Tiaj vortoj estas ekz. manĝiloj kiel kulero, forko kaj glaso, pafiloj kiel revolvero, kanono kaj fusilo (nekunmetita!), transportiloj kiel aŭto, buso kaj biciklo, kaj muzikiloj kiel gitaro, piano kaj fluto, kaj ankoraŭ multaj diversaj ĉiutagaj iloj kiel martelo, broso, peniko, krajono, lupeo, serpo k.t.p.

Pri la radiko ARM regas konfuzo. La O-formo estas preskaŭ neniam uzata, sed Zamenhof iam uzis ĝin kun la signifo “batalilo”: Ne servas larmo anstataŭ armo.[PE.1739] Normale oni uzas la formon armilo. La verboformo armi tamen signifas “provizi per bataliloj”, kaj armilo do devus signifi ne “batalilo”, sed “ilo por provizi per bataliloj”. Se oni uzus ĉiam armo anstataŭ armilo, ĉiuj vortformoj fariĝus tute logikaj, sed armilo estas forte enradikiĝinta.

El la nekunmetita vorto aviadi (= “flugi per aparato pli peza ol aero”) oni faris la vorton aviadilo (= “tia flugmaŝino”). Nuntempe kelkaj uzas anstataŭe la nekunmetitan vorton avio. El ĝi oni povas fari la verbon avii kaj la agvorton aviado. Sed ankoraŭ aviadilo estas la normala formo. Aliaj similsignifaj vortoj estas flugmaŝino (= “ĉia aparato por flugi”) kaj aeroplano (la plej ofta speco de avio).

Ordinara radiko «

  • ilo = instrumento, rimedo
  • ilaro = kolekto de laboriloj
  • ilujo = ujo por ilo(j)
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IN

38.2.20. IN

IN = “la naskopova sekso”. La sufikson IN oni povas uzi nur ĉe io, kio povas havi sekson, nome homo aŭ besto. IN ne ŝanĝas la bazan signifon de la vorto, sed nur aldonas in-seksan signifon (kaj forprenas eventualan virseksan signifon).

Noto: Oni do ne uzas vortojn kiel *belino*, *virgino* k.s., ĉar belo kaj virgo estas ecoj, kaj ecoj ne povas havi sekson. Oni devas unue krei la vortojn belulo kaj virgulo, kiuj montras ion, kio povas havi sekson. El tiuj vortoj oni poste faras belulino kaj virgulino. Nur en poezio k.s. oni povas renkonti vortojn kiel *virgino*.

Legu ankaŭ pri seksa signifo de O-vortoj, kaj pri IN en propraj nomoj.

IN ĉe neŭtraj vortoj «

Oni povas aldoni IN al vorto, kiu estas sekse neŭtra. La vorto tiam ekhavas in-seksan signifon:

  • homo → homino = ina homo
  • aŭtoro → aŭtorino = ina aŭtoro
  • agento → agentino = ina agento
  • pasaĝero → pasaĝerino = ina pasaĝero
  • estro → estrino = ina estro
  • besto → bestino = ina besto
  • simio → simiino = ina simio
  • muso → musino = ina muso
  • mortinto → mortintino = mortinta virino

Ĉe neŭtra vorto oni povas montri viran sekson per la radiko VIR uzata prefiksece aŭ A-vorte.

IN ĉe viraj vortoj «

Oni povas aldoni IN al vorto, kiu havas viran signifon. La vorto tiam ekhavas anstataŭe in-seksan signifon:

  • patro → patrino = homino, kiu naskis infanon
  • viro → virino = plenkreska homino
  • knabo → knabino = juna homino
  • onklo → onklino = fratino de patro aŭ patrino
  • avo → avino = patrino de patro aŭ patrino
  • fraŭlo → fraŭlino = needziniĝinta virino
  • reĝo → reĝino = virino kiu regas same kiel reĝo, edzino de reĝo

Inaj radikoj «

Ekzistas kelkaj vortoj, kiuj en si mem estas in-seksaj: damo, nimfo, matrono, putino (nekunmetita!), furio, gejŝo, femalo k.a. Al tia vorto oni ne aldonu IN.

Figura uzo «

Iafoje oni faras figurajn IN-vortojn, kiuj montras aferon, kiun oni prezentas kvazaŭ inon:

  • jambo → jambino = speco de verso, kies ritmon oni tradicie kaj figure nomas ina
  • ŝraŭbo → ŝraŭbino = trueto, en kiun oni metas ŝraŭbon (oni teorie devus diri ŝraŭbingo, sed tiu vorto havas iom alian signifon)

Ordinara radiko «

  • ino = ina besto (aŭ homo)
  • ina = tia kiel ino, rilata al ino k.s.
  • ineto = malgranda ina besto (aŭ homo)
  • investaĵo = vestaĵo por virino, virina vestaĵo
  • malino = vira besto aŭ homo (iafoje uzata ŝerce anstataŭ viro, sed ankaŭ serioze, kiam oni volas inkluzivi virhomojn de ĉiuj aĝoj)

Ŝajnafikso «

Apud heroino = “ina heroo”, kaj urino = “ina uro”, ekzistas la nekunmetitaj vortoj heroino (drogo) kaj urino (likvo), en kiuj “in” estas ŝajnsufikso. Ekzistas ankoraŭ multaj tiaj vortoj kun ŝajna IN-sufikso: kombino, margarino, maŝino, medicino, origino, parafino, rutino, tamburino, turbino, Berlino, Kalvino k.a. En iuj okazoj oni evitis ŝajnan IN-sufikson uzante “en” anstataŭ “in”: azeno, delfeno, ermeno, frakseno, jasmeno, rosmareno, rubeno, sukceno, tendeno, plateno k.a.

Noto: Apud la Fundamenta plateno[UV], certa metalo, ekzistas dekomence ankaŭ la formo platino[UL-FK.233] kun la sama signifo. Ambaŭ estas tute bonaj vortoj. Ekzistas ankaŭ tute alia platino, speco de tabulo uzata en presado, sed tiu vorto estas evitinda. Oni uzu plateto aŭ simile pri tiaj aferoj.

Ekzistas ankaŭ tre multaj vortoj, kiuj havas “in” kiel ŝajnprefikson. La historia signifo de tiaj “in” estas ofte en aŭ MAL: inaŭguri, incizi, indukti, infiltri, influi, indiferenta, individuo, inerta, infinito, inklino k.a.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IND

38.2.21. IND

IND = “meritas aŭ valoras esti farata”. Komparu kun EBL kaj END. Tio, kio staras antaŭ IND, ĉiam ricevas agan kaj pasivan signifon. La aga signifo estas tiu, kiun la radiko havas kun verba finaĵo. IND-vortoj do ĉiam devenas de verboj. Oni povas uzi IND nur ĉe objektaj verboj:

  • ami → aminda = tia ke ĝi meritas esti amata
  • legi → leginda = tia, ke ĝi valoras esti legata
  • vidi → vidinda = tiel bela aŭ bona, ke ĝi valoras esti vidata
  • fidi → fidinda = tia, ke ĝi meritas esti fidata
  • miri → mirinda = tiel eksterordinara, ke oni miru ĝin (= pri ĝi)
  • ridi → ridinda = tia, ke ĝi meritas, ke oni ridu ĝin (= pri ĝi)
  • plori → plorinde = tiel (malbone), ke oni devus plori
  • bedaŭri → bedaŭrinde = tiel (malbone), ke ĝi meritas bedaŭron

IND ≈ END «

Komence la sufikso END ne ekzistis, kaj oni uzis IND ankaŭ kun la signifo de END (“devas esti farata”). Tiu uzo de IND ne estas tute malaperinta:

  • ne pardoni → nepardoninda = tia ke oni devas ne pardoni ĝin, nepardonenda
  • kaŝi → kaŝinda = tia ke ĝi meritas aŭ eĉ devas esti kaŝata, kaŝenda
  • konsideri → konsiderinda = tia ke ĝi meritas esti konsiderata, tia ke oni ne povas ne konsideri ĝin pro ĝia forto, amplekso k.s.

  • Konstrui sur ĝi [la diletanteco] sian ekzistadon fizikan [...] estas nefareble kaj nefarinde.[M.74] = ...ne devas esti farate.

Ordinara radiko «

  • inda = merita, valora
  • indo = merito, valoro
  • indigi = fari inda
  • prezoinda = inda je sia prezo, sufiĉe valora por sia prezo

La vorto prezoinda ne sekvas la regulon, ke antaŭ IND la radiko ĉiam havu agan kaj pasivan signifon. La ligfinaĵo O montras, ke IND estas uzata kiel ordinara radiko (normale afikso ne havas ligfinaĵon). Tia uzado de ligfinaĵo estas tamen malofta kaj eksperimenta. Oni ankaŭ povas uzi dividostrekon por montri, ke IND estas uzata kiel ordinara radiko: prez-inda. Elparole oni tiam normale uzas kromakcenton je PREZ.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Sufiksoj

38.2. Sufiksoj

  • AĈ
  • AD
  • AĴ
  • AN
  • AR
  • ĈJ
  • EBL
  • EC
  • EG
  • EJ
  • EM
  • END
  • ER
  • ESTR
  • ET
  • ID
  • IG
  • IĜ
  • IL
  • IN
  • IND
  • ING
  • ISM
  • IST
  • NJ
  • OBL
  • ON
  • OP
  • UJ
  • UL
  • UM
Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ING

38.2.22. ING

ING = “tenilo, en kiun oni (parte) metas ion”. Komparu kun UJ. Tio, kio staras antaŭ ING, normale estas tio, kion oni parte enmetas en la ingon:

  • glavo → glavingo = tubeca objekto, en kiun oni metas la klingon de glavo
  • cigaro → cigaringo = tubeto, en kiu oni tenas cigaron por fumi ĝin
  • ŝraŭbo → ŝraŭbingo = ringo, en kiun oni ŝraŭbas ŝraŭbon
  • ovo → ovingo = vazeto, en kiun oni metas ovon por ĝin manĝi
  • piedo → piedingo = ringo, en kiun oni metas piedon por surĉevaliĝi kaj rajdi
  • fingro → fingringo = fingropinta protekta ĉapo uzata dum kudrado

Iafoje la elemento antaŭ ING ne estas tio, kion oni enmetas en la ingon:

  • pendi → pendingo = pendumilo, aparato por ekzekuti homon per pendumo. Oni povus diri, ke pendingo estas mallongigo de pendumatingo (pendumato = “homo, kiun oni pendumas”). Normale oni tamen diras pendumilo.

Ordinara radiko «

  • ingo = glavingo, ia ajn tenilo kiu parte kovras ion
  • ingi, eningigi = enmeti en ingon
  • malingi, elingigi = eligi el ingo
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ISM

38.2.23. ISM

ISM = “doktrino, movado, sistemo, agmaniero” k.s. Iafoje ISM-vorto ankaŭ montras unuopan ekzemplon de ia speciala agmaniero. La signifo de ISM treege varias, kaj tre dependas de tio, post kio ĝi staras. (La sufikso ISM estis oficialigita en 1919 en la Dua Oficiala Aldono al Universala Vortaro.)

Legu pri paraj “ist”-vortoj kaj “ism”-vortoj.

Persona nomo «

ISM povas stari post propra nomo de persono:

  • Budho → Budhismo = la religio fondita de Budho
  • Stalino → Stalinismo = la politikaj ideoj de Stalino

Adepto «

ISM povas stari post vorto por adepto de fama persono:

  • Kristano → Kristanismo = la religio de la Kristanoj, la religio de Kristo
  • Konfuceano → Konfuceanismo = la filozofio de la Konfuceanoj, la filozofio de Konfuceo

En tiaj vortoj AN estas superflua (sed ne mallogika). Oni uzas ĝin pro influo de nacilingvaj vortoj.

Temo, karakterizaĵo «

ISM povas stari post temo aŭ karakterizaĵo de la sistemo, doktrino k.t.p.:

  • kolonio → koloniismo = ekspluatado de kolonioj fare de forta ŝtato
  • spirito → spiritismo = kredo, ke eblas kontakti spiritojn de mortintoj
  • vegetara → vegetarismo = sistema nemanĝado de viando
  • komuna → komunismo = politika sistemo bazita sur komuna posedado
  • kapitalo → kapitalismo = ekonomia sistemo de privata kapitalposedo
  • kubo → kubismo = stilo de pentrado, kiu uzas kubecajn figurojn
  • alkoholo → alkoholismo = malsana dependeco de alkoholo
  • plumbo → plumbismo = malsano pro veneniĝo de plumbo
  • internacia → internaciismo = sistema strebado al internacia kunlaboro
  • nova → novismo = tendenco ĉiam voli krei ion novan
  • ...adas → adasismo = (mallerta) rimado pere de sufiksoj (ekz. AD), ekzemplo de tia rimado (ekz. kantadas — amadas)

Speco de persono «

ISM povas stari post speco de persono. Tia ISM-vorto montras agmanieron de tia persono:

  • kanibalo → kanibalismo = homomanĝado fare de homo
  • diletanto → diletantismo = amatoreca kaj fuŝa agado
  • patrioto → patriotismo = amo kaj dediĉo al la propra patrujo
  • Zamenhof → zamenhofismo = esprimomaniero propra al Zamenhof

Lingvo «

Post nomo de lingvo ISM montras dirmanieron propran al tiu lingvo:

  • la Angla lingvo → Anglismo = apartaĵo de la Angla lingvo
  • la Ĉina lingvo → Ĉinismo = apartaĵo de la Ĉina lingvo
  • Latino → Latinismo = apartaĵo de Latino

Anglaĵo, Ĉinaĵo k.t.p. povas esti io ajn dirita aŭ skribita en la koncerna lingvo. En tiaj vortoj mankas la ideo, ke temas pri esprimo aparta aŭ speciala.

Ordinara radiko «

  • ismo = doktrino, kredo, pensosistemo (ofte kun ia ironia aŭ malŝata nuanco)

    Je unu ismo
    Mi tutsincere kredas —
    Je la abismo!

    hajko de Daphne LISTER
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IST

38.2.24. IST

IST = “persono, kiu ofte okupiĝas pri io (eble profesie)”. Komparu kun AN kaj ISM. Tio, kio staras antaŭ IST, ĉiam estas tio, pri kio okupiĝas la persono.

Estas ofta miskompreno, ke IST egalas al “profesiulo”, sed ĝia vera signifo estas pli vasta:

  • verki → verkisto = persono, kiu ofte verkas
  • instrui → instruisto = persono, kiu profesie instruas
  • kuraci → kuracisto = persono, kiu profesie kuracas
  • dento → dentisto = kuracisto de dentoj
  • arto → artisto = persono, kiu praktikas arton
  • lignaĵo → lignaĵisto = persono, kiu metie faras lignaĵojn
  • biciklo → biciklisto = persono, kiu ofte biciklas
  • ŝteli → ŝtelisto = persono, kiu ofte ŝtelas
  • komerco → komercisto = persono, kiu profesie komercadas
  • Esperanto → Esperantisto = persono, kiu scias kaj uzas Esperanton

IST-vorto povas esti plursignifa. Je bezono eblas fari pli precizajn vortojn. Anstataŭ la ĝenerala fiŝisto oni povas paroli pri fiŝkaptisto, kiu fiŝas (= fiŝkaptas), pri fiŝbredisto, kiu bredas fiŝojn, kaj pri fiŝvendisto, kiu vendas fiŝojn. La formon dentisto oni povas precizigi al dentokuracisto, sed tio normale estas superflua.

Esperantisto tradicie kaj kutime estas ĉiu, kiu scias kaj uzas la lingvon, sed iafoje oni renkontas la ideon, ke Esperantisto devus signifi nur “aktiva ano de la Esperantomovado” aŭ simile. IST tamen nur montras, ke la persono ofte okupiĝas pri la afero. Ne devas esti profesieca aŭ simila okupiĝo. Sed oni ne uzas IST por parolantoj de ordinaraj lingvoj. Oni ne diras Anglisto por “parolanto de la Angla”, sed Anglalingvano. (Anglisto estas “specialisto pri la Angla”.)

IST kaj ISM «

Por IST-vorto ofte ekzistas simila ISM-vorto. La rilatoj inter la du formoj de tiaj vortparoj povas esti tre diversaj:

  • alkoholisto = persono dependa de alkoholo, trafita de alkoholismo
  • alkoholismo = malsana dependeco de alkoholo
  • kapitalisto = persono, kiu posedas multan kapitalon
  • kapitalismo = ekonomia sistemo de privata kapitalposedo
  • Esperantisto = persono, kiu scias kaj uzas Esperanton
  • Esperantismo = 1. penado disvastigi en la tuta mondo la uzadon de lingvo neŭtrale homa 2. lingva apartaĵo de Esperanto

Ankaŭ ekzistas tre multaj vortoj, kiuj finiĝas per “ist” aŭ “ism”, kaj kiuj ja montras diversajn istojn kaj ismojn, sed kiuj tamen ne estas kunmetitaj, ekz.: turisto — turismo, faŝisto — faŝismo, ekzistencialisto — ekzistencialismo, rojalisto — rojalismo, nihilisto — nihilismo, feministo — feminismo. Ili ne devenas de *turo*, *faŝo*, *ekzistencialo*, *rojalo* k.t.p. (tiuj vortoj eĉ ne ekzistas). En tiaj vortoj “ist” kaj “ism” estas ekssufiksoj. Iafoje oni provas elserĉi signifon por la ŝajna radiko de tiaj ĉi vortoj, kaj fari el tio novan veran radikon. Iafoje tio povas esti bona, se la tiel kreita vorto estas efektive utila, sed ofte oni nur kreas superfluan duoblaĵon de jam ekzistanta vorto, aŭ vorton praktike neuzeblan. Normale estas plej saĝe lasi tiajn ŝajnkunmetaĵojn en paco.

IST = ISM-AN «

Ofte IST signifas “subtenanto de la responda ismo”. Tiam IST = ISM-AN:

  • Marksisto = Marksismano, subtenanto de Marksismo
  • oportunisto = oportunismano, iu kiu agas laŭ oportunismo
  • komunisto = komunismano, subtenanto de komunismo

Rimarku, ke IST ne ĉiam egalas al ISM-AN. Ekz. kapitalisto ne egalas al kapitalismano.

IST kaj AN «

AN kaj IST estas en iaj okazoj tre proksimaj. Tiam oni povas elekti laŭplaĉe. Oni kutimas uzi tiun, kiu kreas la plej internacian formon. Oni ekz. normale parolas pri Kristo, Kristano kaj Kristanismo. La formoj Krististo kaj Kristismo neniam aperas. Ili estus same logikaj, sed malpli internaciaj. Komparu kun Budho, Budhisto kaj Budhismo, kie la prefero estas mala, ankaŭ pro internacieco. Apud Budhisto oni tamen uzas ankaŭ Budhano, same logikan, sed pri Budhanismo oni ne parolas. (Iuj uzas anstataŭe Budao, Budaisto kaj Budaismo.) Anstataŭ Esperantisto oni same logike povus diri Esperantano. Sed en la praktiko nur Esperantisto estas uzata. (Laŭ NPIV la vorto Esperantano signifas “aprobanto de Esperanto”.)

Nevivaĵoj «

IST ankaŭ estas uzebla figure por doni individuecan karakteron al senviva afero: krozi → krozisto = “milita krozoŝipo”. Sed pro la konfuzorisko tiaj vortoj estas praktike apenaŭ uzataj. La sufikso UL estas pli ofte uzata en tia maniero.

Ne ĉiuj istoj havas IST-sufikson «

Ekzistas multaj simplaj vortoj por profesiuloj k.s. Al tia vorto, kiu jam per si mem montras personon, oni ne aldonu IST: kirurgo, astronomo, ekologo, diplomato, gimnasto, ŝoforo, barbiro, studento, kelnero, aktoro, mimo, generalo, soldato, kuratoro, profesoro k.t.p.

Oni do nepre ne diru *kirurgisto*, *astronomisto*, *ekologisto* k.t.p. Sed en multaj okazoj oni povas tamen per la sufikso IST krei paralelan vorton por tia persono, se ekzistas aparta vorto por tio, pri kio li okupiĝas:

  • kirurgio → kirurgiisto = kirurgo
  • astronomio → astronomiisto = astronomo
  • ekologio → ekologiisto = ekologo
  • diplomatio → diplomatiisto = diplomato
  • gimnastiko → gimnastikisto = gimnasto
  • Diplomatiiston oni povas ankaŭ nomi diplomato, sed fizikiston oni ne povas nomi fiziko, ĉar fiziko estas la nomo de la scienco mem.[FE.32]
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — NJ

38.2.25. NJ

Per NJ oni faras karesajn nomojn de virinoj. Komparu kun ĈJ kaj ET. Antaŭ NJ oni uzas mallongigitan formon de la nomo. Kutime oni konservas ĉirkaŭ 1 ĝis 5 literojn:

  • Mario → Manjo[FE.38] aŭ Marinjo[FE.38]
  • Klaro → Klanjo[FE.38]
  • Sofio → Sonjo[FE.38] aŭ Sofinjo[FE.38]
  • Patrino → Panjo
  • Onklino → Onjo
  • Fratino → Franjo

Uzante NJ oni normale forigas eventualan IN-sufikson. Iafoje oni tamen povus reteni la vokalon de IN, se tio helpus krei pli bonsonan formon: kuzino → Kuzinjo[M.47], knabino → Knabinjo. Eble oni eĉ povas uzi superfluan IN-sufikson, se tio helpas al bonsoneco: Klaro → Klarino → Klarinjo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OBL

38.2.26. OBL

OBL = “multipliko”. Komparu kun ON kaj OP. OBL estas uzebla nur ĉe nombrovortoj kaj similsignifaj vortoj. Tio, kio staras antaŭ OBL, ĉiam montras, per kiom oni multiplikas:

  • du → duobla = multiplikita per du
  • du → duoble = multiplikite per du
  • du → duoblo = kvanto duobla
  • dek → dekobla = multiplikita per dek
  • dek → dekoble = multiplikite per dek
  • dek → dekoblo = kvanto dekobla
  • cent dek du → cent-dek-du-obla = multiplikita per 112
  • cent dek du → cent-dek-du-oble = multiplikite per 112
  • cent dek du → cent-dek-du-oblo = kvanto 112-obla
  • multe → multobla = multiplikita per multe (per alta nombro)
  • multe → multoble = multiplikite per multe
  • multe → multoblo = kvanto multobla
  • 3,14 (tri komo unu kvar) → 3,14-oble (tri-komo-unu-kvar-oble) = multiplikite per 3,14
  • Por ĉiu tago mi ricevas kvin frankojn, sed por la hodiaŭa tago mi ricevis duoblan pagon, t.e. dek frankojn.[FE.14]
  • Proksime de ili staris ankoraŭ alia figuro de triobla grandeco.[FA2.105]
  • Kvinoble sep estas tridek kvin.[FE.14]
  • Cent estas la dekoblo de dek.
  • Ĉi tiu [lumradio] flugas deknaŭ-milionoble pli rapide, ol la plej bona vetkuristo.[FA1.80] Se oni multiplikas la rapidecon de la plej bona vetkuristo per dek naŭ milionoj, oni ricevas la rapidecon de lumradio.
  • Kiomoble tri estas dek kvar? = Per kiom oni devas multipliki tri por ricevi dek kvar?

Legu pli pri matematikaj esprimoj.

Plurpartaj aferoj «

OBL-vorto kun A-finaĵo povas ankaŭ signifi, ke io konsistas el tiom da partoj:

  • duobla vesto = vesto, kiu konsistas el du tavoloj da vestaĵoj
  • duobla fadeno = du apudmetitaj fadenoj uzataj kiel unu
  • duobla lito = lito por du personoj

Skribomaniero «

Antaŭ OBL oni ĉiam kunskribas la nombron. Oni povas por klareco uzi dividostrekojn. La strekojn oni metu normale tie, kie estas spacetoj en la origina nombro:

  • dek du → dekduoblo aŭ dek-duoblo
  • dudek → dudekoblo
  • tricent tridek → tricenttridekobla aŭ prefere tricent-tridekobla
  • du mil dudek → dumildudekoble aŭ prefere du-mil-dudekoble
  • 0,123 (nul komo unu du tri) → nul-komo-unu-du-tri-oble

La samaj skriboreguloj validas por la sufiksoj ON kaj OP.

OBL kaj FOJ «

Okaze oni uzas la radikon FOJ anstataŭ OBL. Eĉ Zamenhof tion faris: Se ni havus materialajn rimedojn, nia afero irus cent fojojn pli rapide.[OV.102] = ...irus centoble pli rapide. Normale oni tamen ne konfuzu ilin. Fojo = “aparta okazo”. Dufoja pago estas do pago, kiu okazas du fojojn, je du malsamaj okazoj. Duobla pago estas pago duoble tiel granda kiel normale.

Ordinara radiko «

  • oble = multiplikite per
  • obligi = multipliki
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ON

38.2.27. ON

ON = “divido”. Komparu kun OBL kaj OP. ON estas uzebla nur ĉe nombrovortoj kaj similsignifaj vortoj. Tio, kio staras antaŭ ON, ĉiam montras, per kiom oni dividas:

  • du → duono = unu el du egale grandaj partoj de tuto, ½
  • du → duona = granda kiel duono, estanta duono (de io)
  • du → duone = grande kiel duono, estante duono (de io)
  • dek → dekono = unu el dek egale grandaj partoj de tuto, 1/10
  • dek → dekona = granda kiel dekono, estanta dekono (de io)
  • dek → dekone = grande kiel dekono, estante dekono (de io)
  • dek tri → dektriono aŭ dek-triono = 1/13
  • mil → milono = 1/1000
  • mil ducent → milducentono aŭ prefere mil-ducentono = 1/1200
  • miliono → milionono = 1/1000000
  • Tri estas duono de ses.[FE.14]
  • Ok estas kvar kvinonoj de dek.
  • Unu tago estas tricent-sesdek-kvinono aŭ tricent-sesdek-sesono de jaro.[FE.14]
  • El multaj milonoj fariĝas milionoj.[PE.467]
  • Li povoscias kalkuli en la kapo, eĉ kun nombronoj.[FA2.55] = ...kun frakcioj.
  • Ŝi restis kvar kaj duonan horojn. = Ŝi restis kvar horojn kaj duonan horon. Duona horo = duono de horo.
  • Mi volas aĉeti unu kaj kvaronan kilogramojn.
  • Mi almenaŭ duone plenumos vian deziron.[FA2.140] Duone = “en duona maniero, en duona amplekso, ĝis duono”.
  • Per okuloj duone mirantaj kaj duone kortuŝitaj ŝi rigardis ŝin dum momento.[M.93]
  • Ĉiuj arboj kaj arbetaĵoj estis polipoj, duone besto duone kreskaĵo.[FA1.60]
  • Duone li tremis, duone li estis feliĉa.[FA1.137]

Por ON-vortoj oni uzas la samajn skriboregulojn kiel por OBL.

Prefiksece «

ON-vortoj estas ankaŭ uzataj prefiksece:

  • duonhoro = duona horo = duono de horo
  • kvaronkilometro = kvarona kilometro = kvarono de kilometro
  • trionparto = triona parto = triono

Prefikseca DUON havas ankaŭ specialajn signifojn.

Ordinara radiko «

  • one = dividite per
  • ono = frakcio
  • onigi = dividi (matematike)

ON kaj PART «

Iafoje oni konfuzas ON kun la radiko PART. Oni ne povas diri ekz. *landono* por landparto = “parto de lando”. ON ne montras parton de tio, kio staras antaŭ ĝi, sed parton de io alia. Triono ne estas parto de tri, sed unu el tri egale grandaj partoj de io alia. Komparu ankaŭ kun ER.

En la komenco oni uzis iafoje la evitendajn esprimojn dua parto, tria parto k.t.p. anstataŭ duona parto, triona parto aŭ plej simple duono, triono.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OP

38.2.28. OP

OP = “grupo kun certa nombro da membroj”. Komparu kun OBL kaj ON. OP estas uzebla nur ĉe nombrovortoj kaj similsignifaj vortoj. Tio, kio staras antaŭ OP, ĉiam montras, kiom da membroj estas en la grupo:

  • unu → unuopo = unu sola afero aŭ persono
  • unu → unuopa = sola, rigardata aparte
  • unu → unuope = ĉiu por si mem
  • du → duopo = grupo de du, paro
  • du → duopa = konsistanta el du membroj
  • du → duope = en grupo kun du membroj, en grupoj po du
  • dek → dekopo = grupo de dek
  • dek → dekopa = konsistanta el dek membroj
  • dek → dekope = en grupo kun dek membroj, en grupoj po dek
  • Tiuj ĉi du amikoj promenas ĉiam duope.[FE.14] Ili promenas ĉiam ambaŭ kune.
  • Kvinope [= kvin personoj kune] ili sin ĵetis sur min, sed mi venkis ĉiujn kvin atakantojn.[FE.14]
  • En la salono ludis kvaropo da muzikistoj.
  • Ni demandis ĉiun unuopan personon aparte, sed ĉiu respondis tute same.
  • La registaro devas protekti la rajtojn de unuopuloj. = ... de unuopaj personoj.
  • Kiomope ni ludu? ≈ Po kiom da personoj estu en la grupoj, kiam ni ludos?
  • Rigardu, kiel multope jam aliĝis al ni la britoj, kiuj tiel nevolonte lernas aliajn lingvojn krom sia nacia![OV.374] La grupo de aliĝintaj britoj konsistas el multaj personoj.

Por OP-vortoj oni uzas la samajn skriboregulojn kiel por OBL.

Antaŭ O-finaĵo la sufikso OP estas forlasebla, ĉar simpla O-formo havas ĉe nombrovortoj interalie la signifon de opo:

  • duo = duopo aŭ la nombro du
  • trio = triopo aŭ la nombro tri
  • deko = dekopo aŭ la nombro dek

Ordinara radiko «

  • opa = kolektiva
  • ope = kolektive
  • opo = kolektiva grupo
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — UJ

38.2.29. UJ

UJ = “io, kio estas destinita enhavi ion certan”. Komparu kun ING kaj EJ.

UJ havas praktike tri malsamajn signifojn: “entenilo”, “kreskaĵo” kaj “lando”. Tio, kio staras antaŭ UJ, ĉiam montras tion, kio estas (aŭ okazas) en la afero.

Enteniloj «

UJ povas montri specialan entenilon, vazon, skatolon k.t.p., kiu servas por enhavi ion, aŭ en kiu oni faras ian agon:

  • salo → salujo = vazeto, en kiu oni tenas salon por uzo ĉe manĝotablo
  • teo → teujo = skatolo por tefolioj
  • cigaro → cigarujo = skatoleto por cigaroj
  • abelo → abelujo = artefarita loĝejo por abeloj (natura loĝejo de abeloj povas esti abelejo, sed tiu vorto signifas ankaŭ “loko, kie abelbredisto tenas abelujojn”)
  • mono → monujo = saketo (aŭ alispeca entenileto) por porti monon
  • cindro → cindrujo = vazeto por kolekti cindron, precipe tabakan
  • knedi → knedujo = vazo, en kiu oni knedas paston
  • bani → banujo = kuvo aŭ simile, en kiu oni banas sin mem aŭ iun alian
  • konservi → konservujo = skatolo, vazo, kesto k.s., en kiu oni konservas ion (ekz. manĝaĵon)
  • trinki → trinkujo = granda longforma ujo (trogo), el kiu bestoj trinkas

UJ havas tre ĝeneralan signifon. Por precizeco oni povas fari kunmetaĵojn kun aliaj radikoj, ekz.: teskatolo, tekruĉo, tetaso, cigarskatolo, cigaredpaketo, konservskatolo.

Rimarku, ke tio, kio staras antaŭ UJ, ĉiam devige montras enhavon, dum tio, kio staras antaŭ SKATOL, VAZ k.t.p., povas montri jen enhavon, jen materialon, jen ion alian, ekz.: ladskatolo = “skatolo el lado”, lignositelo = “sitelo el ligno”, noktovazo = “vazo uzata dumnokte por urini”, tirkesto = “eltirebla kesto”. Sed ladujo devas esti “ujo por lado”, kaj lignujo estas nepre “ujo por ligno”, dum nek *noktujo* nek *tirujo* havas sencon.

Kreskaĵo «

Ĉe nomo de frukto, bero aŭ floro UJ povas montri kreskaĵon, normale arbon aŭ arbuston, kiu donas tian frukton, beron aŭ floron:

  • pomo → pomujo = pomarbo
  • banano → bananujo = bananplanto
  • vinbero → vinberujo = vin(ber)arbusto
  • rozo → rozujo = rozplanto

Pro la risko de konfuzo kun vazo, kiu enhavas tiajn fruktojn, berojn aŭ florojn, multaj nuntempe preferas vortojn kiel pomarbo, bananplanto, tearbedo k.t.p. Sed la UJ-formoj restas uzeblaj.

Lando «

Ĉe nomo de popolano, UJ ĉiam signifas “la lando de tiu popolo”:

  • Franco → Francujo = la lando de la Francoj
  • Ĉino → Ĉinujo = la lando de la Ĉinoj
  • Somalo → Somalujo = la lando de la Somaloj

Iafoje oni faras landan aŭ regionan UJ-vorton el alispeca vorto:

  • patro → patrujo = patrolando, hejmlando, origina lando
  • prefekto → prefektujo = regiono administrata de prefekto
  • Esperanto → Esperantujo = Esperantolando, la (imagata) lando de la Esperantistoj, la Esperanta mondo (la kongresoj k.t.p.)

En landonomoj oni uzas kiel alternativojn al UJ, ankaŭ la radikon LAND sufiksece, kaj la neoficialan sufikson I. Plej multaj landoj havas tamen nekunmetitan nomon. Legu pli detale pri nomoj de landoj kaj popoloj.

Ordinara radiko «

Kiel ordinara radiko UJ ĉiam montras entenilojn, vazojn, skatolojn k.t.p., neniam kreskaĵojn aŭ landojn:

  • ujo = ia vazo, skatolo aŭ alia entenilo
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — UL

38.2.30. UL

UL = “persono kun ia karakterizo”. Komparu kun IST kaj AN. Tio, kio staras antaŭ UL, ĉiam montras tion, kio karakterizas la personon.

Ecaj radikoj «

Plej ofte oni uzas UL ĉe eca radiko (kiu normale estas A-vorto):

  • bona → bonulo = persono karakterizata de boneco
  • juna → junulo = persono karakterizata de juneco
  • honesta → honestulo = persono honesta laŭ sia karaktero
  • dika → dikulo = persono aparte dika
  • lama → lamulo = persono (daŭre) lama
  • kara → karulo = persono aparte kara por la parolanto
  • fremda → fremdulo = persono de fremda lando, regiono, urbo k.t.p.
  • sankta → sanktulo = persono aparte sankta
  • nigra → nigrulo = homo el la tiel nomata nigra raso, negro
  • blanka → blankulo = homo el la tiel nomata blanka raso

Alispecaj radikoj «

Oni povas uzi UL ankaŭ ĉe aga aŭ alispeca vorto:

  • timi → timulo = persono, kiu ofte timas, timemulo
  • drinki → drinkulo = persono, kiu (tro) ofte drinkas, drinkemulo
  • ŝerci → ŝerculo = persono, kiu ofte ŝercas, ŝercemulo
  • ĝibo → ĝibulo = persono kun karakteriza ĝibo
  • lepro → leprulo = persono malsana je lepro
  • almozo → almozulo = persono, kiu vivtenas sin per almozpetado
  • azeno → azenulo = persono simila al azeno, stultulo
  • miliono → milionulo = persono, kiu posedas miliono(j)n da dolaroj/eŭroj/enoj...
  • granda kapo → grandkapulo = persono kun aparte granda kapo
  • longaj kruroj → long(a)krurulo = persono kun aparte longaj kruroj
  • sen kuraĝo → senkuraĝulo = persono, al kiu mankas kuraĝo
  • kontraŭ → kontraŭulo = persono, kiu daŭre kontraŭas ion aŭ iun certan
  • antaŭ → antaŭulo = persono, kiu ekzistis aŭ agis antaŭe
  • post → poste → posteulo = persono, kiu sekvis aŭ sekvos post alia persono (legu pri E kiel ligfinaĵo)
  • alia → aliulo = alia persono
  • ĉi tie → ĉi-tieulo = persono, kiu troviĝas ĉi tie

Oni preferas fari kunmetaĵojn kun UL anstataŭ ekz. viro, homo, persono k.t.p. Tiu prefero eĉ estas tiel forta, ke vortoj kiel *timhomo*, *ŝercviro*, *almozpersono* estas rigardataj kiel eraroj, se eblas la saman aferon esprimi per UL.

Bestoj «

Oni ankaŭ regule uzas UL en iaj nomoj de bestospecoj, kvankam ne temas pri personoj:

  • mamo → mamuloj = klaso de bestoj, kiuj mamnutras siajn idojn
  • rampi → rampuloj = reptilioj (kvankam ne ĉiuj reptilioj rampas)
  • araneo → araneuloj = grupo de bestoj, el kiuj araneo estas tipa ekzemplo
  • branko → brankuloj = tiaj bestoj, kiuj spiras per brankoj

Nevivaĵoj «

Okaze oni uzas UL figure por plej diversaj aferoj, ankaŭ nevivaj, kiujn oni volas prezenti kvazaŭ personojn:

  • neĝon boras → neĝborulo = plantospeco, kiu aperas frue printempe, galanto
  • nubojn skrapas → nubskrapulo = treege alta domo, kiu kvazaŭ skrapas la nubojn
  • tri mastoj → trimastulo = ŝipo kun tri mastoj
  • peza kargo → pezkargulo = ŝipo por peza kargo

Ankaŭ IST estas iafoje uzata en simila maniero.

Ne trouzu UL «

Ĉe vortoj, kiuj per si mem montras ian personon, oni ne uzu senbezone UL. Precipe oni atentu pri participoj kun O-finaĵo. Tia participo ĉiam montras personon, kaj aldono de UL normale estus eraro. Ne diru *parolantulo*, *kurintulo*, *konatulo*, sed simple parolanto, kurinto, konato. (Sed konatulo en la signifo “konato” fakte jam fariĝis tiel kutima, ke oni tamen devas ĝin toleri kiel idiomaĵon.)

Se oni tamen ja aldonas UL al participo kun O-finaĵo aŭ al alia persona vorto, tiam oni kreas vorton kun speciala signifo. Virulo ne egalas al viro, sed signifas “persono karakterizata de vireco” = vireculo. Konatulo principe estu “persono karakterizata de konateco” = famulo, dum konato simple estas “persono konata de iu”. Instruitulo[OV.32] estas “homo karakterizata de sia instruiteco” = klerulo, sciencisto. Ĉe participoj oni tamen nur maloftege vere uzas tiun eblon krei specialan signifon per aldono de UL, kaj la vorto konatulo estas plej ofte nur erare uzata anstataŭ konato.

Ordinara radiko «

  • ulo = persono sen ia speciala karakterizo (iafoje kun malŝateta aŭ ŝerca nuanco)

Ĉu UL estas neŭtra aŭ vira? «

Laŭ la ĉi-antaŭaj klarigoj la sufiksa radiko UL havas la signifon “persono”. Tio estas sekse neŭtra signifo. Persono estas aŭ virino aŭ viro sendistinge. Sed en praktika lingvouzo la afero ne estas tiel klara. En multe-nombro UL estas plej ofte neŭtra: saĝuloj = “saĝaj personoj, ĉu viraj, ĉu inaj”, junulargastejo = “gastejo por junaj homoj, ankaŭ junulinoj”, malrapiduloj = “malrapidaj homoj”. Sed en unu-nombro okazas ofte, ke UL praktike signifas “vira persono”. Oni ekz. tre malofte diras frazojn kiel ŝi estas belulo. Multaj eĉ opinius tian frazon erara, kaj dirus nepre nur belulino pri virino. La lingvo estas ĉi-punkte malklara. Estas normala afero en Esperanto, ke neŭtra vorto momente kvazaŭ ricevas viran signifon, kiam oni kontrastigas ĝin al ina vorto, ekz. junulo kaj junulino = “juna viro kaj juna virino”. En tia kunteksto UL fariĝas praktike vira. Tio estas tute oportuna kaj vortŝpara esprimomaniero. Sed per si mem UL estu prefere neŭtra laŭ PMEG. Nur en klara kontrasto kun ina vorto, ĝi montru viron. La malklara signifo de UL estas tamen problemo, kiun finfine nur la libera evoluo de la lingvo povos solvi.

Oni povus starigi la saman demandon pri la sufiksaj radikoj AN, ESTR, ID kaj IST, kaj pri la participaj sufiksoj ANT, INT, ONT, AT, IT kaj OT. Sed ĉe tiuj radikoj ŝajnas pli-malpli klare, ke ili ja estas neŭtraj, ne viraj, kvankam eble ne ĉiuj konsentas pri tio.

Legu pli pri la seksa signifo de radikoj kaj O-vortoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — UM

38.2.31. UM

La sufikso UM ne havas difinitan signifon. Per ĝi oni faras vortojn, kiuj havas ian rilaton al tio, kio staras antaŭ UM. Ĉiun UM-vorton oni devas aparte lerni. Ekzistas tamen kelkaj grupoj de UM-vortoj kun similaj signifoj.

Agi per io «

Multaj UM-verboj signifas “agi en certa maniero per tio, kio staras antaŭ UM”:

  • folio → foliumi = turni la foliojn de libro aŭ gazeto por rapide kaj pase iom legi
  • palpebro → palpebrumi = rapide fermi kaj malfermi la palpebrojn
  • okulo → okulumi = ĵeti avidan, amdeziran rigardon al iu
  • brako → brakumi = ĉirkaŭbraki

Provizi per io «

Iuj UM-verboj signifas “provizi en certa maniero per tio, kio staras antaŭ UM”:

  • aero → aerumi = elmeti al aero, enlasi aeron por freŝigi
  • suno → sunumi = elmeti al la sunradioj
  • sukero → sukerumi = kovri per sukero
  • sapo → sapumi = kovri aŭ ŝmiri per sapo (= sapi)

Por tiu ĉi signifo oni uzas iafoje la teknikan sufikson IZ.

Ekzekutado «

Grupo de UM-verboj montras manieron de ekzekutado, mortigado:

  • kruco → krucumi = najli aŭ ligi al kruco por mortigi
  • pendi → pendumi = pendigi per ŝnuro ĉirkaŭ la kolo por mortigi
  • ŝtono → ŝtonumi = mortigi per ĵetado de ŝtonoj
  • gaso → gasumi = mortigi per venena gaso
  • dek → dekumi = ekzekuti ĉiun dekan homon el grupo por puni la tutan grupon (komparu kun dekuma)
  • kvarono → kvaronumi = ekzekuti per tranĉado en kvar partojn

Vestaĵparto «

Iuj UM-vortoj estas nomo de vestaĵparto aŭ simila afero. Tio, kio staras antaŭ UM montras korpoparton, ĉe kiu la afero troviĝas:

  • kolo → kolumo[FE.42] = vestaĵparto, kiu ĉirkaŭas la kolon
  • mano → manumo[FE.42] = la ekstrema ĉemana parto de maniko
  • plando → plandumo = la plata malsupro de ŝuo
  • dorso → dorsumo = surdorsa parto de ekz. jako aŭ ĉemizo
  • nazo → nazumo = speco de okulvitroj, kiuj fiksiĝas pinĉe sur la nazo
  • buŝo → buŝumo = buŝingo, kiu malhelpas mordadon (uzata ekz. ĉe hundo)
  • hufo → hufumo = huffero, protekta ferpeco por hufo (ekz. de ĉevalo)

Rimarku, ke brakumo ne signifas “maniko”, sed “ĉirkaŭbrakado”, kvankam brako estas korpoparto.

Nombrosistemo «

UM estas uzata en matematiko por fari nomojn de nombrosistemoj. Oni metas UM post nombro, kiu montras, kiom da ciferoj uzas la sistemo:

  • du → duuma nombrosistemo = sistemo kun du ciferoj, binara sistemo
  • dek → dekuma nombrosistemo = sistemo kun dek ciferoj, decimala sistemo (komparu kun dekumi)
  • dek ses → deksesuma nombrosistemo = sistemo kun dek ses ciferoj

Vidu ankaŭ la neoficialan sufikson ARI.

Diversaj UM-vortoj «

  • malvarma → malvarmumi[FE.42] = malsaniĝi je tuso, nazkataro k.t.p. (supoze pro malvarmo)
  • plena → plenumi[FE.42] = fari plene (taskon, devon k.s.)
  • gusti → gustumi = senti guston, provi guston
  • aminda → amindumi = montri sin aminda al iu por kapti ties amon
  • cerbo → cerbumi = forte kaj pene pensi
  • loto → lotumi = disdoni laŭ decido per lotado
  • alfabeto → alfabetumo = lernolibro pri skribado kaj legado (per alfabeto)
  • bruli → brulumo = inflamo
  • komuna → komunumo = administra distrikto ĉirkaŭ urbo, societo aŭ organizo kunlabora, kunloĝa k.t.p.
  • lakto → laktumo = laktaspekta semo de fiŝo
  • korto → kortumo = granda kaj grava juĝejo
  • dekstra → dekstruma = tia, ke ĝi turniĝas aŭ volviĝas dekstren (horloĝdirekten)
  • proksima → proksimume = ne ekzakte, ĉirkaŭ
  • somero → somerumi = pasigi somerajn feriojn en agrabla loko

Superfluaj UM «

En iuj UM-verboj UM estas superflua, ĉar simpla sensufiksa verboformo bone taŭgas, ekz.: butonumi = butoni, akvumi = akvi, salumi = sali, kuprumi = kupri, tendumi = tendi. Simplan verbon oni uzu por ago, kiu rekte kaj simple rilatas al signifo de la radiko. UM-verbo taŭgas por alia, pli speciala signifo, kiel ekz. ĉe foliumi kaj okulumi. Multaj iamaj UM-verboj estas nuntempe uzataj sen UM.

Novaj UM-vortoj «

Se oni volas krei novan UM-vorton, oni estu tre singarda, ĉar aliaj ĝin eble ne komprenos. UM-vorto, kiu aliĝas al iu el la ĉi-antaŭaj grupoj, pli facile akceptiĝas, dum UM-vorto, kiu ne similas al jam ekzistanta UM-vorto, estas pli malfacile enkondukebla. Ofte oni tamen faras okazan UM-vorton, kiu kompreniĝas pro la kunteksto, kaj kiu poste malaperas.

Ordinara radiko «

Iafoje UM aperas kiel ordinara radiko kun diversaj improvizaj signifoj:

  • umo = afero kies nomon oni momente ne memoras, afero stranga aŭ nepriskribebla...
  • umi = fari ion nedifineblan, strangan, hontindan...
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neoficialaj afiksoj

39. Neoficialaj afiksoj

  • Neoficialaj sufiksoj
  • Neoficialaj prefiksoj
  • Internaciaj afiksoj – klarigoj de internaciaj prefiksoj de mezurunuoj, kaj iomete pri kemia vortfarado

Krom la oficialaj afiksoj ekzistas ankaŭ neoficialaj. La plej multaj el ili estas specialaj afiksoj uzataj nur en faka lingvaĵo, en scienco, en tekniko k.s. Iuj estas nuraj proponoj, kaj estas apenaŭ uzataj entute. Sed kelkaj aperas eĉ en ordinara lingvaĵo.

Ofte estas malfacile juĝi, ĉu temas pri vera afikso, aŭ pri restaĵo de afikso en alia lingvo, ekz. Latino aŭ la Greka. Tia ŝajna afikso nomiĝas eksafikso. La ĉi-postaj klarigoj tamen provas laŭeble distingi. Tio, kio ĉiam nur estas eksafikso, ne estas klarigita ĉi tie. Ne aperas do ekz. radikofinoj kiel “aci”, “ici”, “itat” kaj “ent”, aŭ radikokomencoj kiel “dia”, “epi” kaj “peri”, ĉar ili neniam estas uzataj kiel veraj afiksoj en Esperanto. Se oni interesiĝas pri tiaj radikopartoj, oni legu libron pri Latino aŭ la Greka. Sed ja aperas kelkaj “duonafiksoj”, kiuj normale nur estas eksafiksoj, sed kiuj iafoje aperas prove, eksperimente aŭ fuŝe en vera afiksa uzo.

Legu ankaŭ pri ŝajnaj IN-afiksoj, kaj ŝajnaj ISM-sufiksoj kaj IST-sufiksoj.

Ĉu enkonduki novajn afiksojn? «

Multaj Esperantistoj pensas, ke afiksoj estas la plej bona parto de Esperanto. Tial ili volas krei pli da afiksoj. “Ju pli multaj afiksoj, des pli bona Esperanto.” La boneco de la Esperanta vortfarado tamen ne troviĝas en la afiksa sistemo, sed ĝenerale en la eblo libere krei kunmetitajn vortojn. Tion oni faras ne nur per afiksoj, sed ankaŭ per kunmetado de ordinaraj radikoj kaj vortetoj.

Ordinarajn radikojn oni uzas en la vortfarado laŭ ĝeneralaj principoj, kiuj estas tiel facilaj, ke plej multaj lernolibroj eĉ ne klarigas ilin. Oni lernas tian vortfaradon precipe el praktikaj ekzemploj.

La afiksojn oni devas tamen aparte lerni. Por ĉiu (vera) afikso oni devas ekscii, kiel uzi ĝin. Tial la lernolibroj ilin zorge klarigas.

La oficialaj afiksoj funkcias bonege kaj estas tre utilaj en Esperanto, ĉar ĉiuj jam kiel komencantoj lernas ilin. Novaj afiksoj tamen ne estas troveblaj en la lernolibroj, kaj oni apenaŭ havas okazon ekscii, kiel uzi ilin.

Novaj ordinaraj radikoj facile eniras en la lingvon, ĉar por ili ne validas specialaj reguloj, sed novaj afiksoj malofte sukcesas hejmiĝi en Esperanto. Se oni sentas, ke necesas nova radiko, oni do prefere enkonduku ĝin ne kiel afikson, sed kiel ordinaran radikon, kiun ĉiuj povas facile uzi laŭ la bazaj vortfaraj principoj.

Iuj novaj afiksoj renkontas problemojn, ĉar ili kolizias kun jam ekzistantaj vortoj. Tiaj novaĵoj estas normale tre evitindaj.

La ĉi-antaŭaj avertoj tamen ne signifas, ke oni malpermesu ĉiajn ajn novajn afiksojn. Se nova afikso vere estas bezonata, kaj funkcias bone, tiam ĝi ja povas esti akceptata. Multaj neoficialaj fakaj afiksoj funkcias tute bone, kaj oni uzu ilin libere sur iliaj apartaj uzokampoj.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Internaciaj afiksoj

39.3. Internaciaj afiksoj

Prefiksoj de mezurunuoj «

Ekzistas internacia sistemo de prefiksoj por mezurunuoj. Ĝi estas parto de la SI-sistemo, “Sistemo Internacia de Unuoj”, prizorgata de “Bureau International des Poids et Mesures” (“Internacia Buroo de Pezoj kaj Mezuroj”). Tiuj prefiksoj havas diversajn pligrandigajn kaj malpligrandigajn signifojn. Oni uzu ilin nepre nur antaŭ mezurunuoj kiel metro, gramo, ĵulo, sekundo, litro, ampero, volto, bito k.s.

Jen la Esperantaj formoj de tiuj internaciaj prefiksoj:

Prefikso | Valoro | Simbolo | Ekzemplo
JOTA | kvadriliono | Y | jotateslo, YT, kvadriliono da tesloj
ZETA | mil trilionoj | Z | zetavebero, ZWb, mil trilionoj da veberoj
EKSA | triliono | E | eksaĵulo, EJ, triliono da ĵuloj
PETA | mil bilionoj | P | petavolto, PV, mil bilionoj da voltoj
TERA | biliono | T | teraĵulo, TJ, biliono da ĵuloj
GIGA | miliardo | G | gigavato, GW, miliardo da vatoj
MEGA | miliono | M | megaherco, MHz, miliono da hercoj
KILO | mil | k | kilometro, km, mil metroj
HEKTO | cent | h | hektogramo, hg, cent gramoj
DEKA | dek | da | dekalumeno, dalm, dek lumenoj
DECI | dekono | d | decimetro, dm, dekona metro
CENTI | centono | c | centimetro, cm, centona metro
MILI | milono | m | miligramo, mg, milona gramo
MIKRO | milion-ono | µ | mikrometro, µm, milion-ona metro
NANO | miliard-ono | n | nanohenro, nH, miliard-ona henro
PIKO | bilion-ono | p | pikofarado, pF, bilion-ona farado
FEMTO | mil-bilion-ono | f | femtometro, fm, mil-bilion-ona metro
ATO | trilion-ono | a | atosekundo, as, trilion-ona sekundo
ZEPTO | mil-trilion-ono | z | zeptoĵulo, zJ, mil-trilion-ona ĵulo
JOKTO | kvadrilion-ono | y | joktogramo, yg, kvadrilion-ona gramo

Plej ofte uzataj estas: KILO, HEKTO, DECI, CENTI kaj MILI. La aliaj estas uzataj preskaŭ nur en faka lingvaĵo.

Ĉi tiujn internaciajn prefiksojn oni uzu rigore laŭ la internaciaj principoj. Ne havas sencon krei unike Esperantajn vortojn per ili.

Plej multaj vortoj faritaj per tiuj ĉi prefiksoj estas rigardeblaj kiel memstaraj radikoj en Esperanto. Pluraj el ili estas jam oficialaj, ekz.: kilogramo, decigramo, centigramo, miligramo, decilitro, centilitro, kilometro, centimetro, decimetro, milimetro. Sed en kelkaj okazoj estas tamen sendube, ke temas pri efektiva Esperanta kunmetaĵo: bitoko (oko da bitoj, bajto) → kilobitoko (milo da bitokoj aŭ 1024 bitokoj, kilobajto).

En unu okazo la kunmeto estas neregula: hektaro anstataŭ *hektoaro*.

Iam ekzistis ankaŭ la prefikso MIRIA (dek mil). Per ĝi oni kreis interalie la vorton miriametro = “dek mil metroj”, kiu eĉ fariĝis oficiala Esperanta radiko, sed nek MIRIA, nek miriametro estas plu uzataj.

La simbolo µ estas Greka litero, kiu nomiĝas mu aŭ muo, sed kiam ĝi estas mezurunua prefikso, oni elparolas ĝin kiel mikro... La vorto mikrometro estas ankaŭ nomo de ia mezurilo de malgrandegaj longoj. Por la mezurunuo mikrometro ekzistas la alternativaj vortoj mikrono kaj muo.

Kiam temas pri la grando de komputila memorilo, oni ofte uzas kelkajn el tiuj ĉi prefiksoj kun iom aliaj valoroj, kiuj baziĝas sur la duuma nombrosistemo uzata en komputiloj: KILO = “2 je la deka potenco”, MEGA = “2 je la dudeka potenco”, GIGA = “2 je la trideka potenco”. Ekz.: kilobito = “mil bitoj” aŭ “1024 bitoj”, megabitoko = “miliono da bitokoj” aŭ “1.048.576 bitokoj”, gigabitoko = “miliardo da bitokoj” aŭ “1.073.741.824 bitokoj”. Por la valoroj bazitaj sur potencoj de 2, la komisiono IEC (“International Electrotechnical Commission”, “Internacia Elektroteknika Komisiono”) ellaboris apartajn prefiksojn, kiuj tamen ankoraŭ estas tre malmulte uzataj: KIBI° = “2 je la deka potenco”, MEBI° = “2 je la dudeka potenco”, GIBI° = “2 je la trideka potenco”, TEBI° = “2 je la kvardeka potenco”, PEBI° = “2 je la kvindeka potenco”, EKSBI° = “2 je la sesdeka potenco”. Ekz.: kibibito = “1024 bitoj”, mebibitoko = “1.048.576 bitokoj”, gibibitoko = “1.073.741.824 bitokoj”.

Kemiaj afiksoj «

Ekzistas internacia faklingva sistemo por fari sistemajn nomojn de kemiaj kombinaĵoj. Tiu sistemo enhavas multegajn radikojn kaj afiksojn, kaj specialajn regulojn por kunmeti ilin. Pri la sistemo respondecas la (ne-Esperanta) organizo IUPAC, “International Union of Pure and Applied Chemistry” (“Internacia Unio de Pura kaj Aplikata Kemio”). Esperanto transprenu la elementojn kaj vortojn de tiu sistemo laŭ la skribaj, elparolaj kaj gramatikaj reguloj de Esperanto, sed sen ia ajn kroma modifo. Ne havas sencon miksi la propre Esperantan vortfaradon kun tiu internacia sistemo. Estas preferinde rigardi vortojn kreitajn per tiu sistemo kiel nekunmetitajn radikojn en Esperanto. Ili estas tamen tro multaj por esti listigitaj komplete en vortaro. Efektive ili estas senlime multaj.

Iuj el la internaciaj kemiaj afiksoj havas la saman formon kiel oficiala aŭ neoficiala Esperanta afikso (ekz. AN, AT, ID, IN, IT, ON, OL kaj META), sed ne estas spaco en PMEG por pritrakti kemian vortfaradon. Oni turnu sin al kemiaj faklibroj, sed bedaŭrinde ankoraŭ ne ekzistas unueca maniero Esperantigi kemiajn vortojn.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AFRO

39.2.1. AFRO°

Prefiksa mallongigo de Afriko apenaŭ uzata praktike: afromodo = “modo inspirita de Afriko”, Afro-Azia = “Afrika kaj Azia”, Afroamerikano = “Amerikano de Afrika deveno”, afropavo = “speco de pavo”. Komparu kun EŬRO.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ANTI

39.2.2. ANTI

Eksprefikso en multaj vortoj kun ia kontraŭeca signifo: antibiotiko, antidoto, antipatio, antisemito, antipodo. En iuj vortoj temas pri la signifo “antaŭ”: anticipi, Antilebanono, antifono.

Vera prefikso «

“Kontraŭa, malamika, opozicia”. Iafoje uzata kiel vera prefikso, precipe kiam ekzistas responda internacia vorto, kiu komenciĝas per “anti”: faŝisto → antifaŝisto = “malamiko de faŝismo”, Kristo → Antikristo = “iam aperonta kontraŭulo de Kristo”, tezo → antitezo = “kontraŭtezo, malo”, materio → antimaterio = “materio el inverse ŝargitaj partikloj”. Plej ofte estas preferinde uzi la rolvorteton kontraŭ prefiksece: kontraŭfaŝisto, kontraŭtezo k.t.p. Multaj tiaj ĉi ANTI-vortoj ankaŭ povas esti rigardataj kiel propraj radikoj.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ARĤI/ARKI

39.2.3. ARĤI/ARKI

Ĉiuj vortoj kun ARĤI ekzistas ankaŭ en varianto kun ARKI (legu pli pri alternativoj al Ĥ-vortoj).

Eksprefikso en kelkaj vortoj, kiuj origine enhavis la signifon “la unua, la ĉefa, la supera, la plej grava”: arĥipelago, arĥitekto, arĥitravo.

Vera prefikso «

Iafoje uzata kiel vera prefikso anstataŭ ĈEF: episkopo → arĥiepiskopo = “ĉefepiskopo”, anĝelo → arĥianĝelo = “ĉefanĝelo”, diakono → arĥidiakono = “ĉefdiakono”, fripono → arĥifripono[Rz.84] = “ĉeffripono”. Normale oni uzas ARĤI nur kiam ekzistas responda internacia vorto, kiu komenciĝas per “arĥi”, alie oni ĉiam uzas la prefikson ĈEF. Tamen Zamenhof uzis arĥifripono, kiu estas pure Esperanta. Komparu kun PROTO.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AŬDIO

39.2.4. AŬDIO°

“Elektronika registrado kaj reproduktado de sono”. Proponita teknika prefikso: tekniko → aŭdiotekniko, kasedo → aŭdiokasedo.

Estas pli bone uzi la radikon AŬDI°, per kiu oni povas fari vortojn kiel aŭdio, aŭdia, aŭdi(o)tekniko, aŭdi(o)kasedo. La ligfinaĵo O estas ĉiam superflua, se temas pri la radiko AŬDI. Se temas pri la prefikso AŬDIO, la “o” estas parto de la prefikso, kaj ne povas forfali. En nefaka lingvaĵo oni diru simple sontekniko, sonkasedo aŭ simile. Komparu kun VIDEO.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AŬTO

39.2.5. AŬTO°

Eksprefikso en multaj radikoj kun la signifo “(per si) mem, propra”: aŭtodidakto, aŭtogiro, aŭtografo, aŭtoklavo, aŭtomato, aŭtobiografio, aŭtomobilo.

Vera prefikso «

“Aŭtomata”. Aperas iafoje (tre malofte) kiel vera prefikso: respondilo → *aŭtorespondilo* = “aŭtomata respondilo de telefono”, piloto → *aŭtopiloto* = “pilotaŭtomato en aviadilo”. AŬTO estas evitenda. Nepre uzu aŭtomata aŭ aŭtomato pro la risko de konfuzo kun la vorto aŭto (mallongigo de aŭtomobilo).

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — BIO

39.2.6. BIO

Eksprefikso kun la signifo “vivo” aŭ “vivanta estaĵo”: biografio, biologo, biopsio, biotopo.

Vera prefikso «

Iafoje rigardebla kiel vera prefikso en kelkaj modernaj vortoj: kemio → biokemio = “kemio de vivantaj estaĵoj”, fiziko → biofiziko = “biologia fiziko”, industrio → bioindustrio = “industria bestobredado”, maso → biomaso = “maso de vivantaj estaĵoj (en unu loko)”, diverseco → biodiverseco = “diverseco de vivantaj estaĵoj”. La preciza signifo de BIO estas iafoje malklara. Normale temas pri “vivanta estaĵo”, sed iafoje eble pri “vivo”, “viva proceso” aŭ eĉ “biologio”. Plej multaj BIO-vortoj ankaŭ povas esti rigardataj kiel propraj radikoj, sed ekz. biodiverseco klare estas Esperanta kunmetaĵo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EKO

39.2.7. EKO

Prefiksa mallongigo de “ekologia” aŭ “laŭekologia” uzata en kelkaj modernaj vortoj: sistemo → ekosistemo = “ekologia sistemo”, turismo → ekoturismo = “turismo, kiu ne minacas la naturmedion”, katastrofo → ekokatastrofo = “katastrofo en naturmedio”. (Bedaŭrinde kun EKO kolizias la nova vorto ekoo° = eĥo.)

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EŬRO

39.2.8. EŬRO°

Eksprefikso en kelkaj vortoj, kiuj estas (ekster-Esperantaj) kuniĝoj de la vorto Eŭropo kaj iu alia vorto. La “o” normale malaperas antaŭ vokalo: Eŭrovizio = “Eŭropa televizio”, Eŭroporto = “nomo de haveno en Roterdamo”, Eŭrazio = “Eŭropo kaj Azio”.

Vera prefikso «

Mallongigo de “Eŭropo” (aŭ “Eŭropa Unio”) iafoje uzata kiel vera prefikso: Eŭrotunelo (tunelo inter Francio kaj Britio), Eŭrokomunismo = “okcident-Eŭropa varianto de komunismo”. Se temas pri vera Esperanta prefikso, la “o” ĉiam restas, kaj la posta radiko estas ĉiam kompleta Esperanta radiko. Komparu kun AFRO.

Nun eŭro (kiel memstara vorto) estas nomo de monunuo. Por eviti konfuzon oni do ne plu uzu la prefikson EŬRO kun la signifo “Eŭropo”. Oni uzu nur la plenan radikon EŬROP en Esperantaj kunmetaĵoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — HIPER

39.2.9. HIPER

Eksprefikso en iuj vortoj, kiuj origine iel enhavis la signifon “super, tro” aŭ “trans”: hiperbolo, hipermetropa, hipertrofio, Hiperboreo.

Vera prefikso «

Iafoje uzata kiel vera prefikso en sciencaj vortoj kun ia signifo rilata al “super, tro” aŭ “trans”: acideco → hiperacideco = “tromulteco de acido en stomako”, teksto → hiperteksto = “teksto, kies partoj estas legeblaj en ia ajn ordo pere de krucreferencoj”. Ofte estas preferinde uzi super aŭ tro prefiksece (ekz. superacideco, troacideco), sed en iuj vortoj kun speciala signifo HIPER povas esti utila.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neoficialaj prefiksoj

39.2. Neoficialaj prefiksoj

  • AFRO
  • ANTI
  • ARĤI
  • AŬDIO
  • AŬTO
  • BIO
  • EKO
  • EŬRO
  • HIPER
  • INFRA
  • KO
  • KVER
  • MAKRO
  • META
  • MIKRO
  • MINI
  • MONO
  • PRE
  • PROTO
  • PSEŬDO
  • RETRO
  • SAN
  • SEMI
  • STIF
  • TELE
  • TERMO
  • ULTRA
  • VIDEO
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — INFRA

39.2.10. INFRA

“Sub”. Prefikso en iaj teknikaj vortoj, por kiuj ekzistas responda internacia vorto, kiu komenciĝas per “infra”: sono → infrasono = “sono tiel malaltfrekvenca, ke ĝi estas neaŭdebla”, strukturo → infrastrukturo = “subtena strukturo de organizo aŭ socio”, ruĝa → infraruĝa = “transruĝa”. Normale oni uzu sub: subsono, substrukturo. Anstataŭ infraruĝa oni diru transruĝa. Sed INFRA povus esti utila en faka lingvaĵo. Komparu kun ULTRA.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — KO

39.2.11. KO

Eksprefikso en multaj vortoj kun ia signifo “kun”: koalicii, koeficiento, koheri, koincidi, kooperativo, korelativa.

Vera prefikso «

Uzata en matematiko kiel vera prefikso kun diversaj specialaj signifoj iel rilataj al “komplemento” aŭ “kun”: sinuso → kosinuso = “sinuso de la komplementa angulo”, sekanto → kosekanto = “la inverso de la sinuso”, aro → koaro = “speciala aro el elementoj de grupo”. Iuj tiaj KO-vortoj ankaŭ povas esti rigardataj kiel propraj radikoj, sed ekz. koaro estas klare Esperanta kunmetaĵo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — KVER

39.2.12. KVER

“Transversa”. Iafoje uzata teknika prefikso: profilo → kverprofilo = “transversa profilo”, sekco → kversekco, fluto → kverfluto. Normale oni uzas transversa, sed KVER estas agrable mallonga, kaj eble meritas ĝeneralan uzadon.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — MAKRO

39.2.13. MAKRO

Eksprefikso en kelkaj vortoj kun la signifo “grandega” k.s.: makrocefalo, makrobiotiko.

Vera prefikso «

“Grandskala, grandega”. Kelkfoje rigardebla kiel vera prefikso: ekonomio → makroekonomio = “grandskala tutsocia ekonomio”, molekulo → makromolekulo = “molekulo kun alta molekulpezo”, kosmo → makrokosmo = “universo”. Plej multaj MAKRO-vortoj ankaŭ povas esti rigardataj kiel propraj radikoj. Komparu kun MIKRO.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — META

39.2.14. META

Eksprefikso en kelkaj vortoj kun signifoj kiel “trans, super, inter, malantaŭ, post, k.s.”: metamorfozo, metaforo, metabolo, metakarpo, metamero.

Vera prefikso «

Uzata kiel vera prefikso en vortoj por sciencaj, artaj kaj similaj agadoj kaj kreaĵoj, kiuj iel temas pri si mem, pri la propra scienco, arto k.t.p.: filozofio → metafilozofio = “filozofia teorio pri filozofia pensado”, sciado → metasciado = “sciado de la propraj scioj kaj pensoj”, poezio → metapoezio = “poezio, kiu temas pri poezio kaj kreado de poezio”, lingvo → metalingvo = “lingvo uzata por paroli pri lingvaj fenomenoj”. (Rimarku, ke la nekunmetita vorto metafiziko ne estas tia ĉi META-vorto. Ĝi ne estas “fiziko pri fiziko”, sed filozofio pri la plej bazaj kaŭzoj kaj principoj de ĉio.)

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — MIKRO

39.2.15. MIKRO

Eksprefikso en kelkaj vortoj kun la signifo “malgrandega”: mikrocefalo, mikroskopo, mikrobo.

Vera prefikso «

1. “Malgrandskala, malgrandega”. Kelkfoje rigardebla kiel vera prefikso: filmo → mikrofilmo = “filmo kun ekstreme malgrandaj fotoj”, organismo → mikroorganismo = “ekstreme malgranda organismo”, ondo → mikroondo = “tre mallonga elektra ondo”, forno → mikroforno = “forno uzanta mikroondojn”. Plej multaj MIKRO-vortoj ankaŭ povas esti rigardataj kiel propraj radikoj.

2. “Milion-ono”. Uzata nur antaŭ mezurunuoj.

Komparu kun MAKRO.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — MINI

39.2.16. MINI

“Tre malgranda/mallonga/malalta k.s.”. Iafoje uzata prefikso por montri tre malgrandan specon: jupo → minijupo = “tre mallonga jupo”, krozo → minikrozo = “mallongigita krozo”, golfo → minigolfo = “malgrandskala varianto de la ludo golfo”, novelo → mininovelo = “tre mallonga novelo”. Principe la sufikso ET same bone taŭgas (jupeto, krozeto, golfeto), sed verŝajne multaj MINI-vortoj estas neeviteblaj, kiam ekzistas responda internacia vorto, kiu komenciĝas per “mini”.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — MONO

39.2.17. MONO

Eksprefikso en kelkaj vortoj kun la signifo “unu, unuopa”: monolito, monologo, monoteismo, monofonio°, monomo.

Vera prefikso «

“Unu”. Iafoje uzata kiel vera prefikso: relo → monorelo = “unurela fervojo”, silabo → monosilaba = “unusilaba”. Atentu pri la risko de konfuzo kun la vorto mono (pagilo). Oni uzu kunmetaĵojn kun unu: unurelo, unurela fervojo, unusilaba. La vorto monorelo povas ankaŭ esti rigardata kiel propra radiko.

Iafoje oni renkontas la memstaran vorton *mono*° kiel mallongigon de monofonio°. Tio estas evitenda pro la kolizio kun la ordinara vorto mono (pagilo). La responda mallongigo stereo° por stereofonio estas tamen uzebla (sed oni atentu pri la akcento: sterEo). Se entute mallongigi monofonio, oni uzu la formon monoo°.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — PRE

39.2.18. PRE

Eksprefikso en multaj vortoj kun la signifo “antaŭ”: prefaco, prefikso, prelego, premiso, prepozicio = “rolvorteto”.

Vera prefikso «

“Antaŭ”. Iafoje uzata eksperimente anstataŭ antaŭ en tempa signifo: amplifi → *preamplifilo* = “antaŭamplifilo”, scienco → *prescienca* = “de la tempo antaŭ la apero de scienco”, latina → *prelatina* = “de la tempo antaŭ Latino”. Ŝajnas, ke iuj tiaj vortoj vere estas frazetvortoj kun kaŝa uzo de PRE kiel rolvorteto: *pre la scienco* = “antaŭ la scienco” → [pre scienco]-A → *prescienca*, *pre Latino* = “antaŭ Latino” → [pre Latino]-A → *prelatina*. PRE estas evitenda, ĉu kiel prefikso, ĉu kiel (kaŝa) rolvorteto. Oni uzu antaŭ. Komparu kun la oficiala prefikso PRA.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — PROTO

39.2.19. PROTO

Eksprefikso en kelkaj vortoj kun la signifo “ĉefa, plej unua, primitiva, origina”: protozoo, protoplasmo, protono.

Vera prefikso «

“Ĉefa, plej unua, primitiva, origina”. Iafoje uzata kiel vera prefikso: tipo → prototipo = “unua tipo, unua ekzemplero”, infektiĝo → protoinfektiĝo = “unuafoja infektiĝo”, kanajlo → protokanajlo[Rz.84] = “kanajlo modela/origina”. Plej multaj PROTO-vortoj ankaŭ povas esti rigardataj kiel propraj radikoj, sed en la Zamenhofa protokanajlo PROTO klare estas vera prefikso. Komparu kun ARĤI.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — PSEŬDO

39.2.20. PSEŬDO

Eksprefikso en kelkaj vortoj kun la signifo “malvera, falsa”: pseŭdonimo, pseŭdopodo.

Vera prefikso «

“Falsa, malvera, kaŝa”. Sufiĉe ofte uzata kiel vera prefikso: sufikso → pseŭdosufikso[LR.34], scienca → pseŭdo-scienca[FK.263], laboro → pseŭdo-laboro[M.138], nomo → pseŭdonomo = “pseŭdonimo”, argumento → pseŭdoargumento. Zamenhof ofte uzis PSEŬDO kiel veran prefikson, sed estas tamen pli bone uzi KAŜ, ŜAJN, FALS aŭ kvazaŭ, ĉar tio estas multe pli klara: kaŝnomo, ŝajnsufikso, false scienca, kvazaŭscienco, ŝajnlaboro, ŝajnargumento, falsa argumento.

Iafoje oni vidas la A-vorton *pseŭda*. A-vorta formo de PSEŬDO estu tamen pseŭdoa. La “o” estas parto de la radiko, kaj ne povas malaperi. Kaj *pseŭda* kaj pseŭdoa estas superfluaj. Uzu falsa, malvera, kaŝa, ŝajna aŭ iluzia.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — RETRO

39.2.21. RETRO

“En la kontraŭa direkto, en la malkutima direkto”. Sufiĉe ofte uzata kiel pli preciza alternativo al la prefikso RE, kiu havas ankaŭ aliajn signifojn: iri → retroiri = “iri dorsdirekte”, fleksi → retrofleksi = “fleksi en kontraŭa direkto”, aktiva → retroaktiva = “aktiva aŭ valida por jam pasinta tempo”.

Iafoje oni provis uzi RETRO kiel memstaran vorteton kun la signifo “reen”: Iru retro, Satano! Oni uzu prefere reen.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — SAN

39.2.22. SAN

Eksprefikso en kelkaj loknomoj kun la signifo “sankta”: San-Francisko, San-Remo, San-Joseo, San-Marino. Malgraŭ la dividostrekoj tiaj ĉi nomoj estas nekunmetitaj en Esperanto. Ankaŭ eblas skribi sen dividostrekoj: Sanfrancisko, Sanremo, Sanjoseo, Sanmarino.

Vera prefikso «

“Sankta”. Iafoje uzata kiel vera prefikso en Esperantigitaj loknomoj, kies nacilingva nomo ne havas “san”, sed alian similan formon: Santo Domingo → *San-Domingo*; Saint Pierre → *Sanpiero*°; Saint Helena → *Sanheleno*°. Tiaj formoj estas evitindaj miksaĵoj. Oni aŭ Esperantigu efektive ekzistantan formon, aŭ oni traduku per la plena Esperanta radiko SANKT: Sankta Domingo (aŭ Santo-Domingo/Santodomingo); Sent-Piero°/Sentpiero° (aŭ Sankta Petro; Sankt-Petro); Sankta Heleno. Kompreneble oni ankaŭ povas uzi la nacilingvan formon senŝanĝe. La Portugala formo “são” estas tamen sone tiel simila al “san”, ke oni bone povas Esperantigi ĝin tiel: São Paulo → San-Paŭlo/Sanpaŭlo. Tiam “San” ne estas Esperanta prefikso, sed parto de la radiko. Oni ankaŭ povas Esperantigi laŭ la skribo: São Tomé → Sao-Tomeo/Saotomeo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — SEMI

39.2.23. SEMI (kaj HEMI)

“Duona”. SEMI estas sufiĉe ofte uzata anstataŭ DUON, kiam ekzistas responda internacia vorto, kiu komenciĝas per “semi”: nomado → *seminomado*, vokalo → *semivokalo*, cirklo → *semicirklo*. SEMI estas superflua. Oni uzu kunmetaĵojn kun DUON.

Same superflue estus uzi HEMI kiel veran Esperantan prefikson. HEMI estas tamen eksprefikso kun la signifo “duona” en kelkaj vortoj: hemianopsio, hemikranio, hemiplegio, hemisfero.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — STIF

39.2.24. STIF°

Apenaŭ uzata prefikso proponita por uzo anstataŭ prefikseca DUON aŭ prefikseca VIC en iaj parencvortoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — TELE

39.2.25. TELE

Eksprefikso en multaj vortoj kun la signifo “longdistanca”: telefono, telegrafo, telekinezo, teleskopo, televizio.

Vera prefikso «

“Longdistance (per ia tekniko), per longdistanca komunikilo”. Tre ofte uzata kiel vera prefikso: vidi → televidi = “vidi per televizio”, komuniki → telekomuniki = “komuniki longdistance per ia tekniko”, objektivo → teleobjektivo = “fotografa objektivo por longa distanco”, regilo → teleregilo = “ilo por regi aparaton de distanco”, tajpilo → teletajpilo = “telegrafia tajpilo”, kopii → telekopii, aĉeti → teleaĉeti, lerni → telelerni. TELE estas tre bezonata en la moderna mondo. Oni senhezite uzu ĝin.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — TERMO

39.2.26. TERMO

Eksprefikso en kelkaj vortoj kun la signifo “varmo” (la fina O iafoje mankas): termostato, termoso, termometro, termika.

Vera prefikso «

“Varmo”. Iafoje uzata kiel vera prefikso, kiam ekzistas responda internacia vorto, kiu komenciĝas per “termo”: botelo → termobotelo = “termoso”, fonto → termofonto = “fonto de varma mineralakvo”, banejo → termobanejo = “banejo, kie oni kuracas per varma mineralakvo”. Atentu pri la risko de konfuzo kun la matematika vorto termo. Oni uzu kunmetaĵojn kun VARM: varmbotelo, (kuraca) varmbanejo, varmfonto.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ULTRA

39.2.27. ULTRA

“Ekstrema, eksternormala”. Teknika prefikso uzata, kiam ekzistas responda internacia vorto, kiu komenciĝas per “ultra”: sono → ultrasono = “sono tiel altfrekvenca, ke ĝi estas neaŭdebla”, viol(kolor)o → ultraviol(kolor)o = “nevidebla koloro kun ondolongo trans violkoloro”, centrifugilo → ultracentrifugilo = “ekstreme efika centrifugilo”, konservativa → ultrakonservativa. Normale oni uzu trans aŭ ekstrema: transviol(kolor)o, transsono, ekstrema centrifugilo, ekstreme konservema. Komparu kun INFRA.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — VIDEO

39.2.28. VIDEO

“Elektronika registrado kaj reproduktado de bildoj”. Teknika prefikso: tekniko → videotekniko, kasedo → videokasedo, filmo → videofilmo.

Estas pli bone uzi la radikon VIDE°, per kiu oni povas fari ekz.: video, videa, videilo, vide(o)tekniko, vide(o)kasedo, vide(o)bendo, vide(o)magnetofono, vide(o)filmo. La ligfinaĵo O estas ĉiam superflua, se temas pri la radiko VIDE. Se temas pri la prefikso VIDEO, la “o” estas parto de la prefikso, kaj ne povas forfali. En nefaka lingvaĵo oni povas ofte uzi VID: vidbendo, vidkasedo. Komparu kun AŬDIO.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AB

39.1.1. AB°

“Fiksa instalaĵo”. Nur eksperimente uzata por diversaj instalaĵoj: trinki → *trinkabo* = “trinkakvoĵetilo, trinkŝprucilo”, ellasi → *ellasabo* “neceseja seĝo”. (AB devenas de la nekunmetita vorto lavabo = “lavpelvo fiksita al muro”.) AB estas evitenda. Por esti komprenata oni uzu esprimojn kiel trinkilo, trinkfontano, necesejo, neceseja seĝo, necesseĝo k.t.p. (Kaj anstataŭ lavabo sufiĉas ofte lavujo.)

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AC

39.1.2. AC

Ekssufikso en multaj nomoj de plantfamilioj: kompozitacoj, labiacoj, kruciferacoj.

Vera sufikso «

“Plantfamilio”. Uzata en botaniko post la “tipa” membro de la familio: rozo → rozacoj = “la familio de rozosimilaj floroj”, ulmo → ulmacoj = “la familio de ulmosimilaj arboj”. Oni uzu AC nur laŭ la internaciaj botanikaj nomreguloj. Komparu kun AL, E, ED, EN kaj OID.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — AL

39.1.3. AL

Ekssufikso en multegaj radikoj kun plej diversaj signifoj: normala, formala, originala, kriminala, speciala, sociala, materialo, vokalo, signalo, generalo, centralo.

Vera sufikso «

1. “Plantordo”. Uzata en botaniko post la plej tipa membro de la ordo: rozo → rozaloj = “la ordo de rozosimilaj plantoj”, poligono → poligonaloj, orkido → orkidaloj. Oni uzu AL nur laŭ la internaciaj botanikaj nomreguloj. Komparu kun AC, E, ED, EN kaj OID.

2. “Osto”. Uzata en anatomio: nazo → nazalo, femuro → femuralo. En ordinara lingvaĵo oni diru simple nazosto, femurosto k.t.p.

3. “Rilata, apartena”. Oni proponis uzi AL por krei el ecaj radikoj A-vortojn kun rilata signifo: varmo → *varmala* = “rilata al varmo, temanta pri varmo” (varma = “kun multe da varmo”); sano → *sanala* = “rilata al sano, apartena al sano” (sana = “havanta sanon”). Tiu propono neniam realiĝis en la lingvo. Oni esprimu tiajn signifojn per plurvortaĵoj: pri varmo, de varmo. Eventuale oni povas uzi kunmetaĵojn kun pri, rilata aŭ simile: privarma, varmorilata, varmotema, prisana, sanrilata.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ANC

39.1.4. ANC

Ekssufikso en multaj vortoj kun diversaj signifoj: substanco, konkordanco, ekstravaganco, ambulanco, disonanco, kvitanco. Iuj tiaj vortoj montras fizikajn grandojn en elektroscienco: impedanco, reluktanco, admitanco, permeanco.

Vera sufikso «

“Fizika grando”. Oni provis en (elektro)scienco uzi ANC kiel veran sufikson por fari vortojn por fizikaj grandoj: ŝargo → ŝarganco, indukto → induktanco, vario → varianco. Preskaŭ ĉiuj tiaj vortoj estas konsidereblaj ankaŭ kiel nekunmetitaj. ANC ĉiuokaze estas pure faka sufikso.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ARI

39.1.5. ARI°

Proponita matematika sufikso por nombrosistemoj: du → duaria = duuma, dek → dekaria = dekuma. ARI ne estas praktike uzata. Oni uzu UM en tiaj vortoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ATOR (kaj ADOR)

39.1.6. ATOR (kaj ADOR°)

Ekssufikso en multaj radikoj por aparatoj aŭ agantoj: inkubatoro, radiatoro, generatoro, karburatoro, diktatoro, uzurpatoro.

Vera sufikso «

“Aparato”. De kelkaj uzata anstataŭ IL, kiam temas pri komplika aparato aŭtomate funkcianta: pumpi → pumpatoro = “aŭtomata pumpilo”, kalkuli → kalkulatoro, raboti → rabotatoro. Oni eĉ proponis la varianton *ADOR*° por ne-aŭtomataj konstrumaŝinoj: *asfaltadoro*, *elkavigadoro*. ADOR kolizias kun la verbo adori (= “honori kiel diaĵon”). Oni esprimu tiajn ideojn per la vortoj aparato, maŝino kaj aŭtomato, aŭ simple per la sufikso IL, kiu montras kaj simplajn ilojn, kaj komplikajn maŝinojn: pumpmaŝino, aŭtomata pumpilo, kalkulaparato, kalkulaŭtomato, rabotmaŝino, asfalt(ad)maŝino, elkavigmaŝino.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — E

39.1.7. E

1. “Plantotribo” (subdivido de plantofamilio). Uzata en botaniko post la “tipa” membro de la tribo: asklepiado → asklepiadeoj = “la tribo de asklepiadosimilaj plantoj”. Oni uzu E nur laŭ la internaciaj botanikaj nomreguloj. Komparu kun AC, AL, ED, EN kaj OID.

2. “Koloro”. Proponita, sed apenaŭ uzata sufikso por fari kolorvortojn el radikoj, kiuj ne mem montras koloron: rozo → *rozea* = “rozkolora, roze ruĝa”, neĝo → *neĝea* = “neĝkolora, neĝe blanka”, polvo → *polvea* = “polvokolora, polvogriza”. Oni uzu kunmetaĵojn kun la radiko KOLOR (rozkolora, neĝkolora) aŭ precizajn kombinojn kun kolororadikoj (rozoruĝa, neĝblanka), aŭ plurvortaĵojn (roze ruĝa, blanka kiel neĝo). Ofte la sufikso EC povas esti sufiĉa: rozeca, neĝeca, polveca. Sed tiaj EC-vortoj ne nepre montras koloran similecon.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ED

39.1.8. ED

“Bestofamilio”. Uzata en zoologio post la “tipa” membro de la familio: cervo → cervedoj = “la familio de cervosimilaj bestoj”, mustelo → musteledoj. Oni uzu ED nur laŭ la internaciaj zoologiaj nomreguloj. ED respondas al la Latina sufikso “idae”. Komparu kun AC, AL, E, EN kaj OID.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — EN

39.1.9. EN

“Besta subfamilio”. Uzata en zoologio post la “tipa” membro de la subfamilio: lutro → lutrenoj = “la subfamilio de lutrosimilaj bestoj”, mustelo → mustelenoj. Oni uzu EN nur laŭ la internaciaj zoologiaj nomreguloj. EN respondas al la Latina sufikso “inae”. Komparu kun AC, AL, E, ED kaj OID.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ENZ

39.1.10. ENZ°

“Substanco, kiu servas por ago”. Eksperimente uzata, precipe en kemio, anstataŭ IL, kiam ne temas pri instrumento, sed pri substanco: solvi → solvenzo = “solvantaĵo”, stabiligi → stabiligenzo = “stabiliga substanco”, dolĉigi → dolĉigenzo = “dolĉigaĵo”. En faka lingvaĵo ENZ eble povas esti utila, sed normale oni uzu IL, (ANT)AĴ, aŭ diversajn kunmetaĵojn kaj plurvortaĵojn.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ESK

39.1.11. ESK

Ekssufikso en kelkaj radikoj kun la signifo “simila”: groteska, fluoreski, lumineski.

Vera sufikso «

“Simila sed ne vera, maniera, stila”. Iafoje uzata anstataŭ EC: Japana → Japaneska = “simila al Japana stilo, ŝajne Japana”, vira → vireska = “virosimila”, blua → blueska = “blueta, dube blua, blusimila”. ESK estas malofte uzata. Normale sufiĉas EC: Japaneca, vireca, blueca. Oni ankaŭ povas uzi kunmetaĵojn kun ŜAJN aŭ SIMIL: ŝajnblua, Japansimila k.s.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — I

39.1.12. I

Ekssufikso en multegaj radikoj kun plej diversaj signifoj. La vokalo “i” estas senkonkurence la plej ofta radikofino en Esperanto.

Interalie multaj nomoj de sciencoj kaj okupoj finiĝas per “...io”: geografio, biologio, agronomio, homeopatio, anatomio, kirurgio, filozofio. Por tiaj vortoj tre ofte ekzistas paralela radiko sen “i” por persono, kiu okupiĝas pri la afero: geografo, biologo, agronomo, homeopato, anatomo, kirurgo, filozofo. Atentu, ke la radiko sen “i” iafoje havas alian signifon. Ekz. telegrafio estas okupo, sed telegrafo estas aparato, ne persono. El vortoj por sciencoj kaj okupoj oni ankaŭ povas fari nomojn de fakulo per la sufikso IST: geografiisto, biologiisto, agronomiisto k.t.p. Pro la longeco de tiaj vortoj, kaj pro la malagrabla duobla “i”, oni normale preferas sensufiksan vorton, kiam tia ekzistas.

I estas ankaŭ ekssufikso en multaj landonomoj: Aŭstralio, Ĝibutio, Haitio, Sirio.

Vera sufikso «

1. “Lando” (post nomo de popolo). Tre ofte uzata paralele kun la sufikso UJ en landonomoj:

  • Franco → Francio = Francujo
  • Japano → Japanio = Japanujo

La landnoma sufikso I ne estas oficiala. Iam ĝi estis malrekomendata de la Akademio de Esperanto, sed ne plu (Aktoj de la Akademio II, p. 14). Ĝi eĉ estas uzata (paralele kun UJ) en la landonomaj rekomendoj de la Akademio (Aktoj de la Akademio III, p. 64 — 69).

2. “Lando” (post nomo de urbo, rivero, monto k.s.). Uzata en kelkaj okazoj por eviti plursignifajn geografiajn nomojn:

  • Meksiko (lando, federacia ŝtato, urbo) → Meksikio[LR.15] (nur lando)
  • Kebeko (provinco, urbo) → Kebekio (nur provinco)
  • Senegalo (lando, rivero) → Senegalio (nur lando)
  • Luksemburgo (lando kaj urbo) → Luksemburgio (nur lando)
  • Brandenburgo (Germana federacia lando kaj urbo) → Brandenburgio (nur federacia lando)
  • Romo (urbo) → Romio (la Roma regno, la Roma imperio)

En multaj similaj okazoj oni tamen neniam uzas tiun ĉi metodon kaj lasas la plursignifecon, ekz.: Malto (lando kaj insulo), Singapuro (lando kaj urbo), Nikaragvo (lando kaj lago), Kuvajto (lando kaj urbo), Paragvajo (lando kaj rivero), Kenjo (lando kaj monto), San-Marino (lando kaj urbo).

La Akademio de Esperanto prave rekomendis ne uzi la sufikson I en tiaj ĉi nomoj (Aktoj de la Akademio III, p. 49). Nur se jam internacie ekzistas tiaj paralelaj nomoj (kun “i” por lando — sen “i” por urbo, rivero aŭ simile), oni ja uzu la distingon, sed tiam ne temas pri Esperanta sufikso, sed pri parto de radiko. Oni do ja uzu ekz. Alĝero (urbo), Alĝerio (lando), kaj Tunizo (urbo), Tunizio (lando), ĉar tiaj nomoj ekzistas ankaŭ en aliaj lingvoj, sed oni prefere ne uzu formojn kiel Meksikio, Kebekio, Senegalio k.a., ĉar tiuj nomoj ekzistas nur en Esperanto. En unu okazo temas pri du malsamaj landoj: Niĝero (rivero kaj lando inter Malio kaj Ĉado), Niĝerio (lando inter Benino kaj Kameruno). En unu okazo la internacia distingo estas inversa: Brazilo (lando), Brazilio aŭ Braziljo (urbo). Se oni uzas tiajn ĉi “i” nur laŭ la internaciaj formoj, tiaj okazoj tute ne kreas problemojn.

Se internacie du aŭ pli da nomoj samas, oni uzu laŭ bezono esprimojn kun urbo, rivero, monto k.s., kiuj estas multe pli klaraj ol neniodiraj I-formoj: Meksikurbo, la urbo Meksiko, la federacia ŝtato Meksiko, la lando Meksiko, Kebekurbo, la provinco Kebeko, la rivero Senegalo, la lando Senegalo, la lando Luksemburgo, Luksemburgurbo, la urbo Luksemburgo, la (federacia) lando Brandenburgo, la urbo Brandenburgo, la Roma regno[Rt.130] k.t.p.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IĈ

39.1.13. IĈ°

“Virbesto, viro, masklo”. Unu el multaj proponoj de sufikso por montri viran sekson. IĈ estas nun la plej populara propono de tia sufikso, sed ĝi estas nur eksperimente uzata: bovo → *boviĉo* = “virbovo”, kato → *katiĉo* = “virkato”, kuracisto → *kuracistiĉo* = “vira kuracisto”. IĈ parencas al la sufikso ĈJ, same kiel IN parencas al la sufikso NJ. Aliaj proponoj estas ekz.: UN, IR, IM, OL, OĈ, OC kaj UL. Oni uzu vira aŭ prefiksecan VIR.

Iuj ekstremistoj volas uzi IĈ ankaŭ ĉe viraj radikoj, kies signifon ili do volas ŝanĝi al sekse neŭtra: patro (neŭtra) → *patriĉo* = “patro”, knabo (neŭtra) → *knabiĉo* = “knabo”, viro (neŭtra) → *viriĉo* = “viro”. Enkonduko de tiel drastaj signifoŝanĝoj de oftaj kaj firme enradikiĝintaj vortoj estus neakceptebla (kaj neefektivigebla) reformo de la lingvo. Por esti konsekvenca oni devus tiam neŭtrigi ankaŭ inajn radikojn: damo (neŭtra) → *damino*, *damiĉo*; nimfo (neŭtra) → *nimfino*, *nimfiĉo*; putino (neŭtra!) → *putinino*, *putiniĉo*. Tiaj ŝanĝoj estus eĉ malpli efektivigeblaj.

Legu ankaŭ pri seksa signifo de radikoj kaj O-vortoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IF

39.1.14. IF

Ekssufikso en kelkaj vortoj kun IG-eca signifo: modifi, amplifi, klasifi.

Vera sufikso «

“Igi io”. Proponita sed apenaŭ uzata teknika sufikso por tiaj okazoj, kiam oni volas esprimi “igi io” kaj ne “igi ia”: varmifi = “igi varmo, ŝanĝi ian energiformon en varmon” (varmigi = “igi varma, doni la econ varmo al io”), acidifi = “igi acido, ŝanĝi substancon tiel, ke ĝi fariĝas acido” (acidigi = “igi acida, doni acidecon al io”). IF povus esti utila en teknika kaj scienca lingvaĵo, sed ĝi ne fariĝis ofta. Oni esprimu tiajn specialajn signifojn per pluraj vortoj: igi varmo, ŝanĝi en acidon k.s. Rimarku, ke IG en multaj okazoj ja signifas “igi io”.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IK

39.1.15. IK

Ekssufikso aŭ ŝajnsufikso en multegaj radikoj kun plej diversaj signifoj: formiko, fortika, harmoniko, heliko, klasika, kleriko, kliniko, koliko, komika, komuniki, maniko, miristiko, narkotiko, paniko, persiko, polemiko, prediki, rustika, saliko, trafiko k.a. Multaj “ik”-vortoj estas nomoj de sciencoj, fakoj, artoj, okupoj k.s.: botaniko, dinamiko, fiziko, fonetiko, grafiko, gramatiko, heraldiko, liriko, logiko, matematiko, mekaniko, mnemoniko, muziko, optiko, plastiko, politiko, teĥniko k.a.

Vera sufikso «

“Fako, scienco, okupo”. Ofte oni povas rigardi IK kiel veran sufikson. Iafoje ĝi aperas post nomo de persono, kiu okupiĝas pri la fako: ĝardenisto → ĝardenistiko, gimnasto → gimnastiko, ĵurnalisto → ĵurnalistiko, lingvisto → lingvistiko, stilisto → stilistiko, poeto → poetiko, retoro → retoriko. Alifoje IK aperas post la temo de la fako: elektrono → elektroniko, metodo → metodiko, metro → metriko, simbolo → simboliko, stokasta → stokastiko. Oni normale rigardu ankaŭ ĉi tiajn vortojn kiel nekunmetitajn, eĉ en tiaj okazoj, kiam la vorto havas tre Esperantecan aspekton (ĵurnalistiko, ĝardenistiko).

Iuj tamen volas, ke IK estu efektiva sufikso. Iuj iafoje eĉ insistas, ke tiel estu. Laŭ multaj IK ĉiam aperu post la temo de la koncerna fako, ne post la koncerna isto. Ili kreas vortojn kiel: ĝardeno → ĝardeniko = “ĝardenistiko”, ĵurnalo → ĵurnaliko = “ĵurnalistiko”, lingvo → lingviko = “lingvistiko”, sono → soniko = “fonetiko”, sistemo → sistemiko = “sistematiko”. Normale oni ĉi tiel uzas IK nur kiam ekzistas responda internacia vorto kun “ik”. Se la internacia vorto finiĝas per “ologi”, oni ofte preferas la samsignifan sufikson OLOGI.

Iuj ĉi tiaj IK-vortoj povas funkcii praktike, sed sistema uzo de IK en ĉi tia maniero kondukus al grandega konfuzo, ĉar amasoj da jam ekzistantaj vortoj subite ŝajnus havi tute alian signifon ol ili vere havas, ekz.: formiko, heliko, kleriko, kliniko, koliko, komiko, komuniko, maniko, miristiko, paniko, persiko, rustiko, saliko, trafiko, dialektiko, grafiko, liriko, logiko, muziko, plastiko kaj multaj aliaj.

Se oni insistas, ke IK nur aperu post temo, tiam la kaoso ankoraŭ pligrandiĝas, ĉar tiam vortoj kiel lingvistiko, ĵurnalistiko kaj ĝardenistiko ŝajnas esti la sciencoj pri lingvistoj, ĵurnalistoj kaj ĝardenistoj. Iuj “IK-istoj” efektive kritikas tiajn vortojn kiel nelogikajn kaj fuŝajn, kvankam ĝuste la ekuzo de IK kiel efektiva sufikso kreis tiun konfuzon. Tiuj vortoj estas ja nekunmetitaj, kaj povas ŝajni strangaj nur al tiuj, kiuj insistas, ke IK estu sufikso.

Oni lasu ĉi tiajn internaciajn vortojn en paco. Se oni volas krei pli facilajn alternativojn, oni faru tion en maniero, kiu ne kaŭzas konfuzon. Ofte oni povas uzi jam ekzistantajn vortojn kiel scienco, fako, arto k.s.: lingvoscienco, ĝardena tekniko, scienco pri lingvosonoj, sistema metodo k.s.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ILIARD

39.1.17. ILIARD

“Mil ...ilionoj”. Sufikso por fari altajn nombrovortojn el nombraj vortetoj: duiliardo = “mil duilionoj” (15 nuloj), triiliardo = “mil triilionoj” (21 nuloj) k.t.p. Vidu pli detalajn klarigojn ĉe la sufikso ILION.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ILION

39.1.16. ILION

Sufikso por fari altajn nombrovortojn el nombraj vortetoj: duiliono = “miliono da milionoj, biliono” (12 nuloj), triiliono = “miliono da duilionoj, triliono” (18 nuloj), kvariliono = “miliono da triilionoj, kvadriliono” (24 nuloj).

La kialo por enkonduki ILION (kaj ILIARD) estis internacia konfuzo pri la vortoj biliono, triliono k.t.p. Nuntempe tamen la plimulto da lingvoj donas la saman signifon al tiaj vortoj. Kiun signifon havu la Esperantaj biliono, triliono k.t.p., estas do tute klare. Vortoj faritaj el ILION (kaj ILIARD) povas tamen senprobleme esti uzataj paralele kun la internaciaj vortoj: triiliono = triliono, kvariliono = kvadriliono k.t.p. Preskaŭ nur matematikistoj bezonas nombrovortojn pli altajn ol biliono. La ĉiutaga lingvo tamen bezonas normale nur la vortojn miliono kaj miliardo, iafoje biliono, eventuale iam triliono.

Legu pli detale pri O-vortaj nombrovortoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Neoficialaj sufiksoj

39.1. Neoficialaj sufiksoj

  • AB
  • AC
  • AL
  • ARI
  • ATOR
  • E
  • ED
  • EN
  • ENZ
  • ESK
  • I
  • IĈ
  • IF
  • IK
  • ILION
  • ILIARD
  • ISTAN
  • IT
  • IV
  • IZ
  • NOMIAL
  • OFON
  • OID
  • OL
  • OLOG
  • OLOGI
  • OMETR
  • OTEK
  • OZ
  • T
  • TET
  • UK
Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — ISTAN

39.1.18. ISTAN°

Ekssufikso en kelkaj landonomoj (ofte la “i” mankas): Pakistano, Hindustano, Dagestano, Turkestano.

Vera sufikso «

“Lando”. Kelkfoje rigardebla kiel vera sufikso, se ekzistas responda popolnomo: Afgano → Afganistano, Kirgizo → Kirgizistano, Uzbeko → Uzbekistano. Estas pli bone rigardi ankaŭ tiajn landonomojn kiel nekunmetitajn. Ĉiuokaze oni povas uzi ISTAN nur kiam ekzistas responda internacia formo kun “(i)stan”. Tradicie oni uzas UJ aŭ I en ĉi tiuj nomoj: Afganujo, Afganio, Kirgizujo, Kirgizio, Uzbekujo, Uzbekio. Legu pli detale pri nomoj de landoj kaj popoloj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IT

39.1.19. IT

Ekssufikso en iuj vortoj por inflamoj: nefrito, oftalmito, encefalito, dermatito, otito.

Vera sufikso «

“Inflamo”. Malofte uzata en medicino kiel vera sufikso post nomo de organo: orelo → orelito = “orelinflamo, otito”. Normale oni uzas internaciajn nekunmetitajn radikojn, sed ofte la internacia vorto ankaŭ povus esti Esperanta kunmetaĵo, ĉar la radikoj estas samformaj: bronkito, apendicito, laringito, meningito, ostito k.a. En nefaka lingvaĵo oni uzu kunmetaĵojn kun la vorto inflamo: reninflamo, derminflamo, orelinflamo k.t.p. Verŝajne tiaj vortoj tute konvenus ankaŭ en faka lingvaĵo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IV

39.1.20. IV

Ekssufikso en kelkaj vortoj por kapabloj kaj emoj: agresiva, progresiva, konservativa, pasiva.

Vera sufikso «

“Pova, kapabla”. Sufiĉe ofte uzata kiel vera sufikso: produkti → produktiva = “tia, ke oni povas (multe) produkti”, senti → sentiva, pagi → pagiva, krei → kreiva. Ne ĉiuj konas IV. Kunmetaĵoj kun EM aŭ kun POV kaj KAPABL estas tial preferindaj: produktema, sentema, sentokapabla, pagipova, pagpova, pagopova, kreema, krepova k.t.p.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — IZ

39.1.21. IZ

Ekssufikso en multaj radikoj por diversaj metodoj kaj agoj: judaizi, faradizi, kaŭterizi, legalizi, centralizi, kateĥizi, analizi, mobilizi, organizi, sterilizi.

Vera sufikso «

1. “Kovri, provizi”. Uzata precipe en teknika lingvaĵo: ŝtono → ŝtonizi = “kovri per ŝtonoj (ekz. vojon)”, kupro → kuprizi = “kovri per tavolo de kupro”, gluo → gluizi = “provizi per tavolo de gluo”, klimato → klimatizi = “provizi (ĉambron k.s.) per bona klimato”. En multaj okazoj la simpla sensufiksa verbo jam havas tian ĉi signifon, ekz. kupri = kuprizi. Se la simpla verbo havas alian signifon, oni povas uzi la sufikson UM, ekz. gluumi (glui = “fiksi per gluo”). Iafoje IG estas taŭga: hipnoto = “speco de dormosimila mensostato” → hipnotizi aŭ pli bone hipnotigi = “meti en hipnoton”. La formon hipnotizi oni pli ĝuste rigardu kiel nekunmetitan. En teknika lingvaĵo IZ eble povas esti utila, sed ordinare oni ĝin evitu.

2. “Uzi metodon nomitan laŭ persono”. Kelkfoje uzata por metodo elpensita de fama persono: Pasteŭro → pasteŭrizi = “parte sterilizi trinkaĵon per metodo inventita de Pasteŭro”, Makadamo → makadamizi. Simpla sensufiksa verbo estas pli bona: pasteŭri, makadami. Plej multaj tiaj IZ-vortoj ankaŭ povas esti rigardataj kiel nekunmetitaj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — NOMIAL

39.1.22. NOMIAL

Matematika sufikso por esprimoj kun certa nombro de termoj ligitaj per plus aŭ minus: dunomialo = “duterma esprimo, dutermo, binomo”, trinomialo = “triterma esprimo, tritermo”, plurnomialo = “plurterma esprimo, plurtermo”. Oni ankaŭ povas uzi kunmetaĵojn kun la vorto termo: dutermo, plurtermo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OFON

39.1.23. OFON°

“Lingvano”. Tute superflua kaj evitenda sufikso iafoje uzata por fari vorton por lingvano aŭ lingvaneco: Esperanto → *Esperantofono* = “Esperantisto, Esperantolingvano”, → *Esperantofona* = “Esperantlingva”. Oni uzu kunmetaĵojn kun lingvano, lingva, aŭ parolanto de... k.s. Por “parolanto de Esperanto” la ĝusta vorto estas simple Esperantisto, kiu ĉiam signifas precize “persono, kiu scias kaj uzas Esperanton”.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OID (kaj OJD)

39.1.24. OID (kaj OJD°)

Ekssufikso en diversaj vortoj, ofte kun la signifo “similaĵo” aŭ “simila”: asteroido, sigmoido, celuloido, skizoida.

Vera sufikso «

1. “Similformaĵo, similaĵo”. Iafoje uzata kiel vera sufikso: rimo → rimoido = “preskaŭrimo”, sufikso → sufiksoido = “ordinara radiko, kiu tamen estas rigardata kiel sufikso”. En matematiko pluraj vortoj por surfacoj kaj kurboj estas OID-vortoj: elipso → elipsoido = “surfaco kun tia formo, ke ebena sekco de ĝi estas elipso”, ciklo → cikloido = “kurbo farita de punkto sur la cirkonferenco de cirklo, kiu ciklas (ruliĝas) sur rekto”. Plej multaj tiaj ĉi OID-vortoj ankaŭ povas esti rigardataj kiel propraj radikoj.

2. “Subfamilio” (post plantonomo), “grupo, genro k.s. de similaj bestoj” (post bestonomo). Uzata post tipa membro de la subfamilio aŭ grupo: asfodelo → asfodeloidoj = “la subfamilio de asfodelosimilaj plantoj”, asterio → asterioidoj = “klaso de asterisimilaj bestoj”. Oni uzu OID por subfamilio nur laŭ la internaciaj botanikaj kaj zoologiaj nomreguloj. Komparu kun AC, AL, E, ED kaj EN.

Kelkaj preferas la formon OJD° anstataŭ OID (kaj kiel ekssufikson, kaj kiel veran sufikson) pro tio, ke OID-vortoj povus simili al vortoj kun la oficiala sufikso ID.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OL

39.1.25. OL

Muzika sufikso uzata ĉe nombraj vortetoj por fari vortojn por diversaj ritmaj subdividoj: du → duolo = “du tonoj/batoj en la tempo de tri samspecaj”, tri → triolo = “tri tonoj/batoj en la tempo de du samspecaj”, kvar → kvarolo = “kvar tonoj/batoj en la tempo de tri aŭ ses samspecaj”. Oni povus rigardi kelkajn tiajn OL-vortojn kiel nekunmetitajn, sed teorie la OL-vortoj estas senlime multaj, kaj iujn el ili oni neeviteble devas rigardi kiel Esperantajn kunmetaĵojn: sesolo, sepolo, naŭolo, dekolo, dekunuolo k.t.p. Komparu kun T kaj TET.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OLOG

39.1.26. OLOG

Ekssufikso en multaj radikoj por diversaj fakuloj kaj specialistoj: psikologo, antropologo, sociologo, ornitologo. Preskaŭ ĉiam ekzistas paralela radiko finiĝanta per “ologi” por la koncerna fako (vidu OLOGI). Anstataŭ la “olog”-vortoj oni povas uzi la respondan “ologi”-vorton plus la sufikson IST: psikologiisto, antropologiisto k.t.p. Pro la longeco de tiaj vortoj, kaj pro la malagrablaj duoblaj “i”, oni normale preferas la “olog”-vortojn.

Vera sufikso «

“Fakulo, specialisto”. Iafoje uzata kiel vera sufikso por diversaj fakuloj: kancero → kancerologo = “kancerspecialisto, onkologo”, birdo → birdologo = “birdospecialisto, ornitologo”, Esperanto → Esperantologo = “persono, kiu pli-malpli science studas Esperanton”. Oni uzas OLOG preskaŭ nur kiam ekzistas responda internacia vorto, kiu finiĝas per “olog”, alie oni preferas IST aŭ apartan radikon. Vidu ankaŭ IK.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OLOGI

39.1.27. OLOGI

Ekssufikso en multaj radikoj por diversaj sciencoj, fakoj k.s.: psikologio, antropologio, sociologio, ornitologio, topologio. Preskaŭ ĉiam ekzistas paralela radiko finiĝanta per “olog” por la koncerna fakulo (vidu OLOG).

Vera sufikso «

“Fako, scienco” k.s. Uzata paralele al OLOG por diversaj fakoj kaj sciencoj: kancero → kancerologio = “kancerstudado, onkologio”, birdo → birdologio = “birdostudado, ornitologio”, Esperanto → Esperantologio = “scienca esplorado de Esperanto”. Oni uzas OLOGI preskaŭ nur kiam ekzistas responda internacia vorto, kiu finiĝas per “ologi”. Se la internacia vorto finiĝas per “ik”, oni preferas la samsignifan sufikson IK.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OMETR

39.1.28. OMETR°

Ekssufikso en vortoj por diversaj mezuriloj (iafoje la unua vokalo estas alia ol “o”): barometro, mikrometro, fotometro, altimetro, ampermetro.

Vera sufikso «

“Mezurilo”. Kelkfoje uzata kiel vera sufikso: alto → altometro, pluvo → pluvometro, butero → buterometro. Oni uzu anstataŭe kunmetaĵojn kun mezurilo pro la risko de konfuzo kun la vorto metro (mezurunuo de longo): altecmezurilo, pluvomezurilo, buteromezurilo.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OTEK

39.1.29. OTEK°

Ekssufikso en vortoj por diversaj kolektoj aŭ kolektejoj: biblioteko, diskoteko, pinakoteko, apoteko, gliptoteko. Notu bone, ke tiuj vortoj estas nekunmetitaj. Ekz. biblioteko neniel rilatas al la Biblio. Historie ĝi signifas “librokolektejo”, de la Greka vorto “biblion” = libro.

Vera sufikso «

“Kolekto, kolektejo, kolektujo”. Okaze uzata kiel vera sufikso: libro → *libroteko* = “librokolekto, librokolektejo, librokolektujo”, filmo → *filmoteko*. Oni uzu kunmetaĵojn kun kolekto, kolektejo, kolektujo, kiuj estas multe pli klaraj: librokolekto, filmokolekto k.t.p. Oni ankaŭ atentu pri la risko de konfuzo kun la vorto teko (“subbrake portebla kolektujo de paperoj kaj libroj”).

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — OZ

39.1.30. OZ

Ekssufikso en multaj medicinaj kaj botanikaj nomoj de malsanoj: sklerozo, mikozo, koniozo, iktiozo, leŭkozo, bakteriozo. Ŝajnsufikso en multaj vortoj, kie la origina signifo estis “plena, hava, riĉa” aŭ simile: furioza, grandioza, celulozo, mukozo.

Vera sufikso «

1. “Malsano, difekto, perturbo”. Malofte uzata kiel vera sufikso: viruso → virusozo = “virusmalsano”, fungo → fungozo = “parazita malsano kaŭzita de fungoj, mikozo”. Normale oni uzas internaciajn nekunmetitajn radikojn, sed ofte la internacia vorto ankaŭ povus esti Esperanta kunmetaĵo, ĉar la radikoj estas samformaj: nervoza, psikozo, acidozo, leŭkocitozo. Ŝajnas preferinde kiom eble uzi kunmetaĵojn kun “malsano”: virusmalsano, fungomalsano k.t.p.

2. “Plena, hava, riĉa”. Siatempe iom uzata kiel vera sufikso pro influo de la lingvo Ido: sablo → *sabloza* = “riĉa je sablo”, poro → *poroza*, suko → *sukoza*. Nuntempe oni uzas kunmetaĵojn kun HAV, PLEN kaj RIĈ aŭ simplajn A-vortojn sen sufikso: sabloriĉa, sabla, porhava, pora, sukoplena, suka.

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — T

39.1.31. T

“Muzika intervalo”. Uzata ĉe nombraj vortetoj por fari nomojn de muzikaj intervaloj: du → duto = “sekundo”, tri → trito = “tercio”, kvar → kvarto, kvin → kvinto, ses → sesto = “seksto”, sep → septo = “septimo”, ok → okto = “oktavo”, naŭ → naŭto = “naŭno” k.t.p. Per T oni povas krei nomojn por ĉiaj ajn ekstremaj intervaloj, kiuj apenaŭ havas aliajn nomojn: dekto, dekunuto, dekduto, dektrito k.t.p. Komparu kun OL kaj TET.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — TET

39.1.32. TET

“Grupo kun certa nombro de muzikistoj, muzikaĵo por tia grupo”. Proponita por uzo ĉe nombraj vortetoj: du → duteto = “muzika duopo, muzikaĵo por duopo”, tri → triteto, kvar → kvarteto, kvin → kvinteto k.t.p. Jam ekzistas la nekunmetitaj (internaciaj) vortoj dueto, terceto, kvarteto, kvinteto, sesteto, kaj septeto. Estas preferinde uzi la sufikson OP: duopo, triopo, kvaropo k.t.p. Por muzikaĵo oni aldonu AĴ: duopaĵo, triopaĵo, kvaropaĵo k.t.p. Komparu kun OL kaj T.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — UK

39.1.33. UK°

“Kastrita virbesto”. Proponita sed malmulte uzata sufikso: bovo → *bovuko* = “kastrita bovo”, virkato → *virkatuko*. Eventuale oni povus uzi UK ankaŭ por “bestino kies generpovo estas (intence) forigita”: ĉevalino → *ĉevalinuko*. Normale oni uzas la prefikson EKS: eksvirkato, ekskoko, eksĉevalino.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Precizigaj antaŭelementoj

37.3. Precizigaj antaŭelementoj

Oni ofte kunigas radikojn (kaj vortetojn) kreante kunmetitajn vortojn. La plej ofta speco de vortkunmetaĵo nomiĝas en PMEG kombino. Tia vorto konsistas el du partoj: ĉefelemento, kiu donas la ĝeneralan signifon de la vorto, kaj preciziga antaŭelemento, kiu precizigas la ĝeneralan signifon.

El la ĉefelemento ŜIP oni povas fari ekz. la jenajn kombinojn (ĉiam kun “neŭtrala” O-finaĵo):

  • vaporŝipo = speco de ŝipo, nome tiu speco, kiu funkcias per vaporo
  • balenŝipo = speco de ŝipo, nome ŝipo speciale konstruita por ĉasi balenojn
  • puŝŝipo = speco de ŝipo, kiu puŝas barĝojn en kanaloj kaj riveroj
  • aerŝipo = speco de ŝipo, kiu iras en aero anstataŭ akvo

La baza signifo de tiuj ĉi kombinoj estas ĉiam “ŝipo”. Per diversaj antaŭelementoj oni distingas diversajn specojn de ŝipoj. La antaŭelementoj estas tre diversecaj. VAPOR montras manieron funkciigi la ŝipospecon, BALEN montras celon por la uzado de la ŝipospeco, PUŜ montras taskon, AER montras lokon.

El la ĉefelemento IR, oni povas krei nomojn de diversaj ir-specoj:

  • rondiro = tia iro, kiun oni faras ronde, en rondo
  • piediro = iro per piedoj
  • militiro = iro cele al milito

El la ĉefelemento RUĜ, oni povas krei ekz. la jenajn specojn de ruĝo:

  • helruĝo = tia ruĝo, kiu estas pli hela ol normala ruĝo
  • sangruĝo = tia ruĝo, kian havas sango
  • matenruĝo = ruĝo de la ĉielo en la mateno

Partaj kombinoj «

Plej ofte antaŭelementoj distingas diversajn specojn. Iafoje tamen temas ne pri speco, sed pri parto de la ĉefelemento, ekz.: antaŭbrako = “tiu parto de brako, kiu troviĝas plej antaŭ la korpo”; postbrako = “tiu parto de brako, kiu troviĝas post la antaŭbrako”; Orient-Eŭropo = “la orienta parto de Eŭropo”.

Kvazaŭ propraj radikoj «

Kombino kondutas kiel simpla radiko. Ĝi povas akcepti ĉiun ajn finaĵon: vaporŝipo, vaporŝipa, vaporŝipe, vaporŝipi; rondiro, rondira, rondire, rondiri; piediro, piedira, piedire, piediri; helruĝo, helruĝa, helruĝe, helruĝi. Aldonante finaĵon al kombino oni sekvas la samajn principojn kiel por simplaj radikoj.

Kombinoj el kombinoj «

Oni povas el kombinoj fari novajn kombinojn:

  • vaporŝipasocio = “asocio, kiu okupiĝas pri vaporŝipoj”. Ĉefelemento estas la radiko ASOCI. Preciziga antaŭelemento estas la kombino VAPORŜIP.

  • vaporŝipasociano = “ano de vaporŝipasocio”. Ĉefelemento estas la radiko AN. Antaŭelemento estas la kombino VAPORŜIPASOCI.

  • ŝarĝvaporŝipo = “vaporŝipo uzata por transporti ŝarĝojn”. Ĉefelemento estas la kombino VAPORŜIP. Antaŭelemento estas la radiko ŜARĜ.

Kombino el pluraj radikoj povas teorie esti plursignifa. Neniu gramatika regulo klarigas, ke ekz. ŝarĝvaporŝipo estas ŝarĝ-vaporŝipo kaj ne ŝarĝvapor-ŝipo (“ŝipo, kiu iel rilatas al ŝarĝvaporo”, sensencaĵo). Oni devas simple mem kompreni, kiu el pluraj teorie eblaj analizoj kaj signifoj estas la ĝusta. Konfuzoj nur malofte okazas en la praktiko. Skribe oni je bezono povas uzi dividostrekojn por klareco, kiel en ŝarĝ-vaporŝipo. Ĝenerale kombinoj kun pli ol tri aŭ kvar radikoj povas esti tro malfacilaj. Anstataŭ *vaporŝipasocimembrokunvenejo* oni prefere diru ekz. kunvenejo por membroj de vaporŝipasocio.

Interligaj finaĵoj «

Post preciziga antaŭelemento oni povas meti interligan O-finaĵon por faciligi la elparolon aŭ komprenon de la kombino: puŝoŝipo, aeroŝipo, sangoruĝo k.t.p. En kelkaj vortoj oni emas uzi tian O-finaĵon ne pro ia vera bezono en Esperanto, sed ĉar la antaŭelemento finiĝas per O en aliaj lingvoj. Oni uzas plej ofte ekz. radioelsendo anstataŭ la simpla radielsendo pro tio, ke la vorto radio ĉiam havas finan “o” en aliaj lingvoj. Kompreneble oni povas ellasi O, ĉar en Esperanto ĝi ne estas parto de la radiko, sed nura finaĵo.

Oni ne uzas ligfinaĵon en tiaj kombinoj, kie la antaŭelemento plej nature fariĝas A-vorto, se oni disigas la kombinon, ekz.: dikfingro[Jĝ.1] = “fingrospeco, kiu kutime estas pli dika ol la aliaj fingroj”. Apenaŭ eblas la signifon klarigi en natura maniero uzante la vorton diko. Tial oni ne diras *dikofingro*, nek *dikafingro*, sed je bezono dika fingro. La alternativo al grandmagazeno estas granda magazeno (ne *grandomagazeno* aŭ *grandamagazeno*), ĉar la signifo estas “magazenspeco aparte granda”. Anstataŭ Nov-Zelando oni povas diri Nova Zelando (ne *Novo-Zelando* aŭ *Nova-Zelando*). Simile estas ĉe agaj vortoj, kie la preciziga antaŭelemento montras econ, kiu rezultas el la ago: ruĝfarbi → farbi ruĝa, farbi tiel ke io fariĝas ruĝa; plenŝtopi → ŝtopi plena; satmanĝi → manĝi ĝis oni estas sata. Ankaŭ en tiaj kombinoj oni ne uzas ligfinaĵon. Same en agaj kombinoj, kie la antaŭelemento montras la manieron de la ago, oni kutime ne uzas ligfinaĵon, sed preferas je bezono disigi la kombinon: laŭtlegi → legi laŭte.

Formoj kiel nigra-blanka ne estas kombinoj, sed du apartaj vortoj kunskribitaj por speciala nuanco.

Se la antaŭelemento estas vorteto (tia vorto, kiu ne bezonas finaĵon), oni normale ne uzas ligan finaĵon. Je bezono oni tamen povas uzi ligan E-finaĵon: postsigno → postesigno (faciligas la elparolon), postulo → posteulo (faciligas la komprenon). Tio tamen okazas nur tre malofte.

Aliaj finaĵoj ol E povas aperi post vorteta antaŭelemento nur kiam tio aldonas necesan signifon: unuaeco = “la eco esti unua” (unueco = “la eco esti kiel unu”), antaŭeniri = “iri antaŭen” (antaŭiri = “iri antaŭ io”). La ligon EN (E + N) oni uzas iafoje ankaŭ post radikaj antaŭelementoj: supreniro, ĉieleniro (aŭ ĉieliro), hejmenvojaĝo (aŭ hejmvojaĝo).

E kiel ligfinaĵo aperas iafoje, kiam la antaŭelemento estas la radiko MULT: multe-nombro. La E-vorto multe estas ofte uzata kvazaŭ ĝi estus O-vorto.

En kombinoj el aga radiko plus POV, VOL aŭ DEV, oni normale uzas I kiel ligfinaĵon: pagipova, vivivola, pagideva. Estas pli bone klarigi tiajn formojn kiel frazetvortojn. Oni povas ankaŭ uzi O en tiaj vortoj: pagopova, vivovola, pagodeva. Tiam ili estas kombinoj, sed O en tiaj vortoj estas malpli kutima. Oni povus principe ankaŭ uzi ilin tute sen ligfinaĵo: pagpova, vivvola, pagdeva, sed tiajn formojn oni apenaŭ uzas en la praktiko.

Se la ĉefelemento estas sufikso, aŭ se la antaŭelemento estas prefikso, tiam oni ne uzas ligfinaĵon.

En alia speco de kunmetaĵo, frazetvortoj, oni uzas ligfinaĵojn laŭ aliaj reguloj.

Vortetoj en kombinoj «

Iuj vortetoj estas ofte uzataj kun finaĵoj. Ankaŭ al tiaj finaĵvortoj oni povas almeti precizigan antaŭelementon:

  • mil → milo → jarmilo = milo da jaroj, tia milo kiu konsistas el jaroj (ekzistas ankaŭ la samsignifa frazetvorto miljaro)
  • jes → jeso → kapjeso = jeso per la kapo (per kapoklino)
  • ekster → ekstero → domekstero = ekstero de domo

Iafoje oni uzas antaŭelementon antaŭ vorteto sen finaĵo. Tiam la tuta kombino restas vorteto. La antaŭelemento de tia kunmetaĵo estas preskaŭ ĉiam prefikso: maltro, malantaŭ, ekde, disde. Tiaj kunmetaĵoj ne ĉiam estas veraj kombinoj. La kunmetaĵoj antaŭhieraŭ kaj postmorgaŭ estas iasence kombinoj, sed havas iom specialajn signifojn.

Iafoje oni uzas ordinaran radikon, ekz. KELK, kiel precizigan antaŭelementon de vorteto sen finaĵo: kelkdek[M.199], kelkiom, aliiam, aliiuj. Tia vortfarado estas tamen tre malofta.

Kunmetado de nombraj vortetoj sekvas specialajn regulojn: dudek, tridek, ducent, tricent.

Precizigo de tuta radikvorto «

Iafoje preciziga antaŭelemento precizigas jam pretan radikvorton. Ofte tia kunmetaĵo fariĝus sensenca, aŭ ekhavus tute alian signifon, se oni ŝanĝus finaĵon. Tiaj kombinoj estas tamen tre maloftaj:

  • RAPID → rapidi → forrapidi = moviĝi for rapide. *Forrapido*, *forrapida* aŭ *forrapide* ne havas sencon. La preciziga antaŭelemento FOR havas sencon nur rilate al la aga signifo de rapidi. Se oni forprenas la verban finaĵon, la aga senco malaperas. Oni povas alternative aldoni for al la kunmetaĵo RAPID-AD → forrapidado, forrapidadi, forrapidada, forrapidade. Tiam ne estas problemo, ĉar AD ĉiam montras la agan signifon.

  • GLU → glui → alglui = fiksi al io per gluo. *Algluo* devus esti speco de gluo, kiu iel estas karakterizata de la ideo al, sed tio ne donas sencon. En alglui la elemento al rilatas al la ago fiksi, sed sen verba finaĵo la ideo “fiksi” malaperas.

  • ORANĜ → oranĝa → heloranĝa = oranĝkolora en hela maniero. *Heloranĝo* devus esti speco de oranĝo, iel karakterizata de heleco. Tia oranĝospeco ne ekzistas (sed povus ekzisti). En heloranĝa HEL karakterizas la oranĝkoloron. En *heloranĝo* HEL karakterizas la oranĝon.

Tio ĉi estas pli ofta ĉe prefiksoj. Se la prefikso havas sencon nur rilate al la tuta origina vorto, oni ne povas libere ŝanĝi finaĵon: malgrasa, malpara, malbutoni, ekflori, respeguli, distrumpeti k.a.

Iafoje oni tamen provas uzi ĉi tiajn vortojn kun alia finaĵo.

Klarigado de kombinoj «

Ofte oni povas klarigi la signifon de kombino per rolvorteto:

  • aerŝipo = “ŝipo por aero”
  • lignotablo = “tablo el ligno”
  • skribtablo = “tablo por skribo”
  • lumradio = “radio de lumo”
  • piediro = “iro per piedoj”
  • ŝlosilo = “ilo por ŝlosi”
  • pordŝlosilo = “ŝlosilo por pordoj”
  • arbaropromenado = “promenado en/tra arbaro”

Sed ne ĉiuj kombinoj estas tiel klarigeblaj. Iuj bezonas pli komplikan klarigon:

  • vaporŝipo = “ŝipo, kiu sin movas per vaporo” (“ŝipo de/per... vaporo” ne donas sencon).

  • dikfingro[Jĝ.1] = “fingro de tiu speco, kiu estas kutime pli dika ol la aliaj fingroj” (“fingro de diko” estas sensencaĵo).

  • novluno = “tiu aspekto, kiun la luno havas, kiam ĝi estas nova” (“luno de novo” estas nekomprenebla).

  • sovaĝbesto = “tia besto, kiu estas karakterizata de sia sovaĝeco” (“besto de sovaĝo” ne havas sencon).

Iuj kredas, ke kombinoj, kiuj ne estas klarigeblaj per rolvorteto, estas eraraj. Tio estas miskompreno. La vorto vaporŝipo[FG] estas la ĉefa instruekzemplo de vortkunmetado en la Fundamento, kaj ĝi ne estas tiel klarigebla. Multegaj tradiciaj, Fundamentaj kaj Zamenhofaj vortoj ne estas klarigeblaj per rolvortetoj, sed estas memkompreneble ĝustaj.

Kombinoj ne estas difinoj «

En kunmetita vorto povas kaŝiĝi multaj neesprimitaj ideoj. Kombino konsistas el ĉefelemento, kiu donas la bazan signifon, kaj antaŭelemento, kiu montras ian karakterizaĵon, sed kombino ne estas plena difino de la signifo. La efektiva signifo de kombino dependas ne nur de la signifo de ĝiaj partoj, sed ankaŭ de la lingva tradicio:

  • Terkulturisto estas “tia isto, kiu okupiĝas ĉefe pri terkulturado”. Kutime li okupiĝas ankaŭ pri aliaj aferoj, ekz. bestobredado.

  • Orfiŝo estas “tia fiŝo, kiu aspektas kvazaŭ ĝi estus el oro”. Sed orfiŝo ne vere estas el oro.

  • Ladskatolo povas teorie esti “skatolo farita el lado” aŭ “skatolo, en kiu oni havas ladon”. La tradicio decidis tamen, ke ĝi havas nur la unuan signifon. Ĝi eĉ decidis, ke ladskatolo estas ĝuste tia hermetike fermita skatolo el lado, en kiu oni konservas manĝaĵon aŭ trinkaĵon.

  • Falŝirmilo povas teorie signifi “paraŝuto”, “bastono” aŭ “balustrado” (kaj eble ankoraŭ ion alian). La tradicio decidis, ke ĝi estas nur paraŝuto. Tamen pro la dubsenceco de falŝirmilo oni emas pli ofte diri paraŝuto nuntempe. Tio povas kaŭzi, ke falŝirmilo perdos sian limigitan signifon, kaj eksignifos “ia ajn ilo por ŝirmi kontraŭ falo”.

Por multaj ideoj ekzistas pluraj teorie same eblaj nomoj. Ofte la tradicio elektis unu, kiun oni normale uzas, dum la aliaj ne aperas. Ekz. poŝtmarko povus same bone nomiĝi poŝtosigno, letermarko, afrankmarko aŭ simile, sed la tradicio elektis ĝuste poŝtmarko.

Noto: Efektive Zamenhof komence uzis marko de poŝto, poŝta signo, signo de poŝto kaj poŝta marko antaŭ ol li fine elektis poŝtmarko.

Kombino aŭ priskribo? «

Ofte oni hezitas inter ekz. lada skatolo kaj ladskatolo, sovaĝa besto kaj sovaĝbesto, dikfingro kaj dika fingro. Ofte oni povas sendistinge uzi ambaŭ formojn, sed tamen estas esenca diferenco inter kombinoj kaj tiaj duvortaĵoj kun A-vorto kaj O-vorto:

  • Kiam oni faras kombinon, oni kreas vorton por speciala ideo, por certa speco. Oni nomas ian ideon, kiu ial estas rigardata kiel aparta, kaj kiu do bezonas propran vorton.

  • Kiam oni uzas rektan priskribon, oni normale nur montras “okazan” aŭ “hazardan” econ.

  • Lada skatolo estas skatolo de ĉia ajn speco. Tiu skatolo “hazarde” iel rilatas al lado. Kiamaniere ĝi rilatas al lado, povas montri nur la kunteksto. Eble ĝi estas farita el lado, eble ĝi enhavas ladon k.t.p. Ladskatolo tamen estas certa skatolspeco. La preciza signifo de ladskatolo estas decidita de la lingva tradicio: “hermetike fermita skatolo el lado, en kiu oni konservas manĝaĵon aŭ trinkaĵon”.

  • Sovaĝa besto estas (unuopa) besto, kiu “hazarde” estas sovaĝa. Ĉu tio estas ĝia normala stato, oni ne scias. Sovaĝbesto estas certa bestospeco, kiun karakterizas sovaĝeco.

  • Alta forno estas ia ajn forno, kiu estas alta. Altforno estas speciala forno, en kiu oni produktas feron, kaj kies plej grava parto estas tre alta.

  • Dikfingro estas certa fingrospeco tiel nomata, ĉar ĝi normale estas pli dika ol la aliaj fingroj. Dika fingro estas ĉia ajn fingro (dikfingro, montrofingro, mezfingro, ringfingro aŭ etfingro), kiu “hazarde” estas dika. Unuopa dikfingro povas esti ĉu dika, ĉu maldika, sed restas dikfingro.

Preciziga antaŭelemento do montras, kia estas la speco, ne kia estas la individuo. Priskribo montras normale, kia estas la individuo, sed ĝi povas ankaŭ montri, kia estas la speco, laŭ la kunteksto. Tial oni povas uzi ankaŭ priskribojn por nomi specojn. Oni povas diri dika fingro anstataŭ dikfingro. Oni povas diri vapora ŝipo anstataŭ vaporŝipo. Eblas diri sovaĝa besto anstataŭ sovaĝbesto. Sed ne eblas fari male, ĉar ne ĉiu dika fingro estas dikfingro, ne ĉiu vapora ŝipo estas vaporŝipo, kaj ne ĉiu sovaĝa besto estas sovaĝbesto.

Eca radiko kiel antaŭelemento «

Estas ofta miskompreno, ke oni ne povus fari kombinojn, en kiuj la antaŭelemento estas eca radiko. Fakte oni regule faradas tiajn vortojn, ekz. altlernejo, altforno, dikfingro[Jĝ.1], sekvinberoj[FA1.79], solinfano[M.14], sovaĝbesto, sanktoleo, kaj multajn aliajn. Ili estas tute korektaj. Sed oni ne povas simple kunŝovi O-vorton kun A-vorta priskribo, se oni ne celas ion pli specialan. Oni ne diru belfloro, se oni simple volas diri bela floro. Oni ne diru bluokulo se oni simple celas blua okulo. Same kiel balenŝipo ne estas ĉia ajn balena ŝipo (ekz. balensimila ŝipo), ankaŭ altlernejo ne estas simple alta lernejo, sed certa speciala speco de lernejo, kiun karakterizas alta nivelo. Dikfingro ne estas ia ajn dika fingro, sed fingrospeco, kiu estas kutime pli dika ol la aliaj fingroj. Sekvinbero ne estas ia ajn seka vinbero, sed vinbero speciale preparita per sekigo.

Ekz. belfloro devas do esti certa florspeco, kiun iel karakterizas beleco. Se ekzistus tia speciala florspeco, ĝi povus nomiĝi belfloro. Bluokulo devas esti speciala speco de okulo iel karakterizata de bluo (efektive bluokulo povus bone esti nomo de okulo batita tiel, ke ĉirkaŭ ĝi estas blue nigra kontuzo = bluringa okulo).

Objekto kiel antaŭelemento «

Multaj pensas, ke oni ne povas fari kombinojn, kies ĉefelemento montras agon, kaj kies antaŭelemento montras objekton de tiu ago, ekz.: leterskribi, voĉdoni, domkonstrui. Tio tamen ne estas prava. En tiaj kombinoj la antaŭelemento ne estas ordinara objekto, sed montras karakterizaĵon de agospeco. Tiaj kombinoj signife diferencas de la duvortaĵoj skribi letero(j)n, doni voĉo(j)n k.t.p. En skribi leteron la objekto montras konkretan objekton de la skribado, dum en leterskribi LETER nur karakterizas la specon de skribado. En iuj okazoj simpla unuradika verbo havas ĝuste tian signifon (leteri, voĉi), sed ankaŭ la kombinaj formoj estas tute ĝustaj.

Iaj similaj verboj havas signifonuancon de provado: fiŝkapti = “provi kapti fiŝojn”. Tiajn verbojn oni devas klarigi kiel frazetvortojn.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortigo de frazetoj

37.4. Vortigo de frazetoj

Frazeto (ia grupo de kunapartenantaj vortoj) povas kunŝoviĝi en kunmetaĵon per aldono de ia posta elemento. Tio nomiĝas vortigo de frazeto. La rezulto estas frazetvorto. En tia vortfarado ne validas la principo de preciziga antaŭelemento.

El la origina frazeto oni retenas nur la plej gravajn elementojn. Finaĵoj kaj aliaj malpli gravaj elementoj normale forfalas. Por plifaciligi la elparolon aŭ komprenon oni povas tamen konservi vortklasan finaĵon de la origina frazeto, sed J-finaĵojn kaj N-finaĵojn oni ne konservas. (Tamen, ĉe vortigo de citaĵoj, kaj ĉe kunmetaĵoj kun sin, oni ja konservas tiajn finaĵojn.)

Vortigo per A-finaĵo aŭ E-finaĵo «

Ofte oni vortigas frazparton, kiu havas rolvorteton. Tiaj frazetoj povas roli A-vortece aŭ E-vortece. Estas do logike, ke oni povas ilin transformi en A-vortojn aŭ E-vortojn. La rolvorteto restas, se ĝi estas necesa por la signifo. Alie ĝi povas forfali:

  • sur tablo → [sur tablo]-A → surtabla

  • sen fortoj → [sen fortoj]-E → senforte

  • inter (la) nacioj → [inter nacioj]-A → internacia

  • dum unu tago → [unu tago]-A → unutaga

  • en la unua tago → [unua tago]-A → unuataga

  • kun blanka ĉapelo → [blanka ĉapelo]-A → blankĉapela

  • kun sia vizaĝo al la tero → [vizaĝo al tero]-E → vizaĝaltere

  • kun multaj branĉoj → [multaj branĉoj]-A → multbranĉa, multabranĉa (nepre ne *multajbranĉa*, ĉar J-finaĵoj ĉiam forfalas ene de frazetvortoj)

  • sur tiu flanko → [tiu flanko]-E → tiuflanke

  • sur tiu ĉi flanko → [ĉi flanko]-E → ĉi-flanke (ĉi ofte uziĝas prefiksece)

  • de/dum/en... du monatoj → [du monatoj]-a → dumonata = ekzistanta jam du monatojn (ekz. dumonata bebo), ekzistanta nur du monatojn (ekz. dumonata festivalo), aperanta ĉiun duan monaton (ekz. dumonata gazeto)

  • en/de... la dua monato → [dua monato]-A → duamonata = rilata al la dua monato

  • en tiu maniero → [tiu maniero]-E → tiumaniere

  • en tiu ĉi maniero → [ĉi maniero]-E → ĉi-maniere

  • en tia maniero → [tia maniero]-E → tiamaniere

Iafoje oni aŭdas formojn kiel *tielmaniere*. Ili estas eraraj. Se oni restarigas la plenan frazeton, oni vidas, ke nur tiu aŭ tia eblas: en tiu maniero, en tia maniero, sed ne *en tiel maniero*. Simile oni diru tiutage (= “en tiu tago”), ne *tiamtage*.

Ankaŭ frazparto kun N-finaĵo povas vortiĝi, se ĝi rolas E-vortece:

  • Li staris tutan horon apud la fenestro.[FE.26] → Li staris tuthore [tutahore] apud la fenestro.

  • Ili alvenis pasintan vendredon. → Ili alvenis pasintvendrede.

Okaze oni uzas A-finaĵon aŭ E-finaĵon por vortigi frazeton kun kvanta vorto kaj da-esprimo:

  • kun multe da kosto → [multe (da) kosto]-A → multkosta, multekosta

  • kun multe da branĉoj → [multe (da) branĉoj]-A → multbranĉa, multebranĉa

Rimarku, ke multbranĉa estas klarigita en du manieroj. Unu maniero (kun multaj branĉoj) donas la alternativon multabranĉa, la alia maniero (kun multe da branĉoj) donas la alternativon multebranĉa. La ligfinaĵo dependas de la origina frazeto.

Iafoje oni vortigas kompleksan verbon. Tiam la ĉefverba radiko staru en la fino:

  • povas pagi → pagi povas → [pagi povas]-A → pagipova = tia, ke oni povas pagi

  • volas scii → scii volas → [scii volas]-A → scivola = tia, ke oni volas scii

  • povas ĉion (fari) → ĉion povas → [ĉion povas]-A → ĉiopova = tia, ke oni povas ĉion fari (ne *ĉionpova*, N-finaĵoj forfalas ene de frazetvortoj)

Iafoje oni ĉi tiel vortigas du vortojn, kiuj kune montras unu ideon:

  • nigra kaj blanka → [nigra (kaj) blanka]-A → nigrablanka = tia, ke ĝi havas nur la kolorojn nigro kaj blanko

J-finaĵon kaj N-finaĵon oni metas nur fine de tia frazetvorto: nigrablankaj fotoj, nigrablankan foton, nigrablankajn fotojn. Sed ofte oni uzas en tiaj ĉi okazoj anstataŭe kunskribadon: nigra-blanka. Tiam oni traktas la du A-vortojn kiel du memstarajn vortojn, kaj almetas finaĵojn al ambaŭ vortoj: nigraj-blankaj fotoj, nigran-blankan foton, nigrajn-blankajn fotojn.

Vortigo per verba finaĵo «

Oni ankaŭ povas vortigi frazeton pere de verba finaĵo. Tiam la verba finaĵo reprezentas ian kaŝitan agon. Kion la verba finaĵo reprezentas, oni devas lerni aparte por ĉiu tia vorto:

  • per laboro → [per laboro]-(akiri)-I → perlabori = akiri per laboro

En perlabori la verba finaĵo reprezentas la kaŝitan ideon “akiri”. Perlabori neniel devenas de la verbo labori, sed de la frazeto per laboro. En labori la aga signifo estas simple LABOR. En perlabori la ago estas “akiri”:

  • fiŝojn kapti → [fiŝojn kapti]-(provi)-I → fiŝkapti = provi kapti fiŝojn, fiŝi

En fiŝkapti la verba finaĵo reprezentas la ideon “provi”. Efektive oni povas longe fiŝkapti sen kapti eĉ unu fiŝon. Ankaŭ la simpla verbo fiŝi havas tian signifon. Fiŝkapti diferencas de ekz. leterskribi kaj voĉdoni, kiuj estas kombinoj sen kaŝita ago.

Vortigo per O-finaĵo «

Oni povas vortigi frazeton ankaŭ pere de O-finaĵo. Tiam la O-finaĵo reprezentas ian kaŝitan ideon. Precize kion la O-finaĵo reprezentas, oni devas lerni aparte por ĉiu tia vorto. En ordinara O-vorto la O-finaĵo nenion signifas. Ordinara O-vorto havas simple la signifon de sia radiko. En frazetvortigo tamen la O-finaĵo ĉiam reprezentas ian kaŝitan signifon:

  • tri anguloj → [tri anguloj]-(figuro)-O → triangulo = figuro kun tri anguloj

  • sub tegmento → [sub tegmento]-(ĉambro/loko)-O → subtegmento = ĉambro aŭ loko sub la tegmento (ne *subtegmentejo*, ĉar tio, kio aperas antaŭ la sufikso EJ, devas montri ion, kio troviĝas aŭ okazas en la ejo)

  • ĉirkaŭ kolo → [ĉirkaŭ kolo]-(ĉeno)-O → ĉirkaŭkolo = kolĉeno

  • sur vangon → [sur vangon]-(frapo)-O → survango = frapo sur vangon

  • per fortoj → [per fortoj]-(trudo)-O → perforto = trudado de la propra volo per fortoj

  • unu tago kaj unu nokto → [unu tago (kaj) unu nokto]-(periodo)-O → tagnokto = 24-hora periodo, diurno

  • kontraŭ veneno → [kontraŭ veneno]-(rimedo)-O → kontraŭveneno = rimedo kontraŭ veneno, antidoto

  • la pli multaj → [pli multaj]-(grupo)-O → plimulto = grupo, kiu estas pli multnombra (ol alia)

  • oni diras → [oni diras]-(afero)-O → onidiro = afero, kion “oni” diras, famo, klaĉo

  • mil jaroj → [mil jaroj]-(periodo)-O → miljaro = periodo de mil jaroj

La kombino jarmilo kaj la frazetvorto miljaro havas precize la saman signifon. Oni multe diskutis, kiu estas la ĝusta el tiuj du vortoj. Fakte ambaŭ estas ĝustaj. Ili nur estas konstruitaj laŭ du malsamaj principoj, sed ambaŭ principoj apartenas al la Esperanta vortfarado. Kombinoj estas tamen ĝenerale pli oftaj kaj pli bazaj, kaj tial fine la kombino jarmilo fariĝis pli populara. Sed miljaro estas tute bona alternativo, kiu eĉ troviĝas en la Fundamento: Mil jaroj (aŭ milo da jaroj) faras miljaron.[FE.14]

Finaĵoj post vortetoj «

Aldono de finaĵo post vorteto ofte povas esti rigardata kiel frazetvortigo. Vorteto povas ja aperi senfinaĵe en frazo, kaj estas do kiel tuta frazeto en si mem:

  • hodiaŭ → hodiaŭa = okazanta hodiaŭ, apartena al hodiaŭ, tia kiel hodiaŭ...

  • tuj → tuje = tiel kiel tuj, en tuja maniero...

  • anstataŭ → anstataŭi = esti anstataŭ io, roli anstataŭ iu

Ankaŭ en tiaj ĉi frazetvortoj finaĵo povas reprezenti kaŝitan ideon:

  • tro → [tro]-(kvanto)-O → troo = kvanto, kiu estas tro granda

  • hodiaŭ → [hodiaŭ]-(tago)-O → hodiaŭo = hodiaŭa tago

  • kaŭzo, kial io okazis/estas... → [kial]-(kaŭzo)-O → kialo = motivo, kaŭzo

  • loko, kie io estas → [kie]-(loko)-O → kieo = troviĝloko

Frazetvortigoj kiel antaŭelementoj en kombinoj «

Oni ankaŭ uzas “vortigitajn” frazetojn kiel antaŭelementojn de kombinoj. Plej ofte la ĉefelemento estas sufikso:

  • la sama ideo → [sama ideo]-AN-O → samideano = speco de ano, nome ano de la sama ideo

  • surda kaj muta → [surda (kaj) muta]-UL-O → surd(a)mutulo = speco de ulo, nome ulo, kiu estas kaj surda kaj muta

  • altaj montoj → [altaj montoj]-AR-O → altmontaro = aro de altaj montoj

  • sub (la) maro → [sub maro]-ŜIP-O → submarŝipo = ŝipo, kiu povas iri sub la mara supraĵo

  • en liton → [en liton]-IG-I → enlitigi = “igi en liton”, meti en liton

  • volas scii → scii volas → [scii volas]-EM-A → scivolema = tia, ke oni emas voli scii

  • arte fari → [arte fari]-IT-A → artefarita[FA2.65] = kreita per arto, malnatura

Rimarku, ke la kunmetaĵo artefarita ne devenas de *artefari*. Tia verbo eĉ ne ekzistas (neniam uziĝas). Artefarita devenas de la duvortaĵo arte fari. Ĉefelemento estas IT. Preciziga antaŭelemento estas arte fari. Similaj vortoj estas la Zamenhofaj desegnekovrita[M.97] (de desegne kovri), larmelacigita[M.16] (de larme lacigi) kaj plejamato[FA2.105] (de plej ami).

Dusignifaj formoj «

Iafoje apud frazetvorto, kiu komenciĝas per rolvorteto, ekzistas samforma kombino kun tute alia signifo. Tia kolizio okazas normale nur kiam temas pri A-vorto aŭ E-vorto:

  • antaŭĝardena (frazetvorto) = “tia, ke ĝi troviĝas antaŭ ĝardeno”
  • antaŭĝardena (kombino) = “rilata al antaŭĝardeno (tia ĝardeno, kiu troviĝas antaŭ io)”
  • antaŭpage (frazetvorto) = “antaŭ (la) pago”
  • antaŭpage (kombino) = “per antaŭpago”
  • suboficira (frazetvorto) = “(troviĝanta) sub oficiro”
  • suboficira (kombino) = “rilata al suboficiro(j)”

Legu pli pri rolvortetoj en frazetvortoj kaj kombinoj.

Vortigo de citaĵoj «

Pli ekstrema kaj pli malofta formo de kunmetado estas vortigo de citaĵoj. En tia vortfarado, kiu estas speco de frazetvortigo, oni faras vorton el tuta eldiro (efektiva aŭ imaga). Oni tiam konservas ĉiam la plenajn vortojn de la origina citaĵo kune kun ĉiuj finaĵoj:

  • “Vivu!” → [vivu]-(krii)-I → vivui = krii “vivu!”, saluti iun per la krio “vivu!”

Rimarku, ke la U-finaĵo restas. Ordinaraj vortoj ne povas havi du vortklasajn finaĵojn unu post la alia. Sed vivui ne estas ordinara vorto. Ĝi estas vortigo de citaĵo, kaj la U-finaĵo estas nepre necesa por la signifo. Oni ankaŭ povas formi vivuo (salutkrio per “vivu!”), vivua (rilata al vivu-kriado), k.t.p.:

  • “Ne forgesu min!” → [ne forgesu min]-(floro)-O → neforgesumino = la florspeco miozoto (la nomon kaŭzis la blua koloro de la miozotoj, kiu estas simbolo de ama fideleco)

  • “Kiel vi fartas?” → [kiel vi fartas]-UL-O → kiel-vi-fartas-ulo = tia Esperantisto, kiu neniam lernis diri pli ol “kiel vi fartas?” (= eterna komencanto)

Dosierdato: 6 Novembro 2005 (07:11:55 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortfaraj principoj

37. Vortfaraj principoj

La reguloj kaj principoj de vortfarado estas ĉi tie klarigitaj en maniero speciala por PMEG. Aliaj lernolibroj uzas aliajn manierojn klarigi la samajn aferojn.

La Akademio de Esperanto klarigas la vortfaradon surbaze de teorio pri “tri ĉefaj signifo-kategorioj” (Aktoj de la Akademio, p. 69 — 70). Ankaŭ PAG uzas tian teorion. La klarigoj en PMEG principe esprimas la samon, sed per aliaj vortoj.

La vortfarado baziĝas sur vortelementoj kaj signifoj.

Farante vortojn oni sekvas tri bazajn principojn:

  • Uzo de vortklasaj finaĵoj
  • Uzo de precizigaj antaŭelementoj
  • Vortigo de frazetoj

Legu ankaŭ pri streĉitaj formoj, kaj pri ŝajnaj kunmetaĵoj.

Krome oni uzas afiksojn por fari kunmetaĵojn. Multaj afiksoj sekvas baze la ordinarajn principojn, sed iuj afiksoj sekvas tute proprajn regulojn.

Kunskriboj kiel membroj-abonantoj, nigra-blanka, vole-ne-vole, pli-malpli k.s., estas en PMEG rigardataj ne kiel kunmetaĵoj, sed kiel apartaj vortoj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Ŝajnaj kunmetaĵoj

37.6. Ŝajnaj kunmetaĵoj

Multaj vortoj aspektas kvazaŭ ili estus kunmetitaj, kvankam ili ne estas. Kolego (samprofesiano) povus esti miskomprenata kiel kol-ego (longa kolo), okulo (vidorgano) povus esti miskomprenata kiel ok-ulo (persono karakterizata de la nombro 8), lumbriko (speco de vermo) kiel lum-briko (briko el lumo), haringo (speco de fiŝo) kiel har-ingo (ingo de haroj). Aliaj ekzemploj estas kol-oro, vesp-ero, voj-aĝo, maŝ-ino, mis-ilo k.s. Kiam vorto ŝajnas enhavi afikson, oni parolas pri “ŝajnafikso”. Efektive ekzistas tre multe da tiaj vortoj. Ili estas bona materialo por vortludoj kaj ŝercoj, sed ili ankaŭ povas kaŭzi problemojn, precipe por komencantoj.

Ofte oni provis eviti ŝajnafiksojn. Ekz la vorto planedo havas “d”, kvankam plej multaj lingvoj havas “t” en tiu vorto, por eviti konfuzon kun planeto (kun ET-sufikso) = “malgranda plano”. La vorto ripeti komenciĝas per “ri”, kvankam multaj lingvoj havas “re” en tiu vorto. Se la vorto estus *repeti* oni povus miskompreni ĝin kiel re-peti (peti denove) kun la prefikso RE. Multaj (sed ne ĉiuj) vortoj, kiuj internacie finiĝas per “ul” havas en Esperanto “ol”, por eviti konfuzon kun la sufikso UL. Multaj (sed ne ĉiuj) vortoj, kiuj internacie havas la finon “in”, havas en Esperanto la finon “en” por eviti konfuzon kun IN-sufikso. Por kelkaj vortoj ekzistas duoblaj formoj. Kasedo kaj kaseto havas ekzakte la saman signifon. Kaseto povus teorie esti miskomprenata kiel kas-eto (malgranda privata kaso) kun la sufikso ET. Tre multaj vortoj tamen retenas radikofinon aŭ radikokomencon, kiu povas ŝajni kiel afikso aŭ radiko. Jam Zamenhof enkondukis multegajn vortojn kun tia ŝajnafikso. Ekzistas ekz. en NPIV pli ol 150 radikoj kun ŝajna ET-sufikso. 23 el ili aperis jam en la Fundamento, kaj pli ol 40 el ili estas radikoj, kiujn oni poste oficialigis.

Oni ofte aŭdas kritikon kontraŭ unuopaj vortoj, ke ili estas eraraj, ĉar ili enhavas ŝajnafikson (aŭ alian ŝajnelementon). Tia kritiko povas esti prava, se la koncerna vorto efektive povus kaŭzi konfuzon, sed neniel ekzistas ia regulo, ke vortoj ne rajtas enhavi ŝajnafikson en Esperanto. Se miskompreno ne povus estiĝi, tia kritiko estas do malprava.

Eksafiksoj «

Speciala tipo de ŝajnafiksoj ekzistas en vortoj, kiuj en sia origina formo, en alia lingvo, estis kunmetitaj, sed kiujn Esperanto pruntis kiel unu radikon. Kiam pluraj tiaj Esperantaj radikoj havas similan radikofinon aŭ radikokomencon (kiu do estis afikso en la origina lingvo), tio povas ŝajni kiel vera Esperanta afikso. Tian ŝajnafikson oni povas nomi eksafikso (ekssufikso, eksprefikso). Iafoje oni provas uzi tiajn eksafiksojn ankaŭ en pure Esperantaj vortoj. Ekz. laŭ nekunmetitaj vortoj kiel psikologio, sociologio, metodologio k.a., oni kreis novajn vortojn kiel esperantologio kaj birdologio, en kiuj OLOGI estas uzata kiel vera afikso. Tiaj novaĵoj povas iafoje esti bonaj, sed oni devas atenti, ke konfuzo ne estiĝu.

Multaj tiaj (ŝajnaj) afiksoj estas traktataj kune kun la neoficialaj afiksoj.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Streĉitaj formoj

37.5. Streĉitaj formoj

Streĉitaj formoj estas kunmetaĵoj, al kiuj oni donas signifon, kiu principe ne devus esti ebla, ĉar mankas la plej grava elemento. Oni streĉis la eblojn de vortfarado.

Frazetvortigo per verba finaĵo aŭ per O-finaĵo estas la ĉefa speco de streĉita vortfarado. Ordinare oni devas lerni tiajn vortojn aparte: triangulo, subtegmento, survango, perforto, perlabori, vivui.

Iafoje preciziga antaŭelemento rilatas al tuta vorto kun finaĵo, kaj povas esti neeble ŝanĝi finaĵon. Tio okazas ofte kiam la antaŭelemento estas prefikso. Iafoje oni provas tamen ŝanĝi finaĵon:

  • FORM → formi → reformi → reformo = la ago reformi

Nenio en la vorto reformo esprimas agon. Principe reformo devus esti speco de formo iel karakterizata de RE, sed tio ne havas sencon. La prefikso RE estas tamen ĉiam uzata nur antaŭ agaj vortoj, kaj tial la vorto malgraŭ ĉio kompreniĝas age.

  • FLOR → flori → ekflori → ekfloro = ekflorado

Ekfloro devus esti “speco de floro karakterizata de EK”, sed tio ne havas sencon. Ekfloro fariĝas komprenebla kun aga signifo, ĉar la ĉeesto de la prefikso EK, kiu havas sencon nur rilate al ago, montras, ke ekfloro devas, malgraŭ ĉio, esti aga vorto.

Iafoje oni kreas strangajn kunmetitajn O-vortojn aldonante al jam ekzistanta O-vorto gravan signifon, kiun oni tamen tute ne esprimas. Oni povus diri, ke temas pri frazetvortigo per O-finaĵo:

  • piedpilko = speco de pilko → [piedpilko]-(ludo)-O → piedpilko = ludo per piedpilko, futbalo

Piedpilko estas normale speco de pilko. Tamen oni ofte uzas tiun vorton ankaŭ por nomi ludon per piedpilko. Nenio tamen montras agon en la vorto piedpilko, kaj nenio iel komprenigas (krom la kunteksto), ke temas pri ago. Estas tre strange nomi kaj la pilkon kaj la ludon per la sama vorto. Tio estas kvazaŭ oni dirus martelo por martelado aŭ viro por vireco. Prefere oni nomu la ludon piedpilkado (aŭ futbalo). Simile estas pri manpilkado, bazpilkado, akvopilkado, korbopilkado, flugpilkado k.a. (Oni kritikis la vorton futbalo kiel tro naturalisman, sed fakte piedpilko por la ludo estas multe pli naturalisma. Oni simple senpense kopiis nelogikan uzon de nacilingva vorto. Piedpilkado tamen estas vere skemisma kaj Esperanteca vorto.)

Iafoje streĉitaj formoj estas bonaj kaj akcepteblaj, precipe se ili estas tradiciaj kaj sufiĉe facile kompreneblaj, sed oni ne kreu novajn streĉitajn formojn sen grava motivo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortelementoj kaj signifoj

37.1. Vortelementoj kaj signifoj

Ĉiu vortelemento havas per si mem ian signifon. Ĝi estas simbolo de ia ideo.

Vortklasaj finaĵoj «

La vortelementoj O, A, E, I, AS, IS, OS, US kaj U estas vortklasaj finaĵoj. Ili estas tre gravaj en la vortfarado. Ekzistas ankaŭ la finaĵo J kaj la finaĵo N, sed tiuj ne estas gravaj en vortfarado.

Vortetoj «

Vortetoj estas jam per si mem vortoj: por, mi, jam, eĉ, tiam, anstataŭ, je, jes k.a.

Radikoj «

Plej multaj vortelementoj estas radikoj. Ĉiu radiko havas jam per si mem signifon, sed radiko ne povas aperi memstare kiel vorto. Ĝi bezonas vortklasan finaĵon.

  • Kelkaj radikoj montras homojn, personojn, ekz.: AMIK, TAJLOR, INFAN, PATR, SINJOR, VIR...
  • Aliaj radikoj montras bestojn, ekz.: ĈEVAL, AZEN, HUND, BOV, FIŜ, KOK, PORK...
  • Aliaj estas kreskaĵoj, ekz.: ARB, FLOR, ROZ, HERB, ABI, TRITIK...
  • Iuj radikoj estas iloj, ekz.: KRAJON, BROS, FORK, MAŜIN, PINGL, TELEFON...
  • Multaj radikoj estas nomoj de agoj, ekz.: DIR, FAR, LABOR, MOV, VEN, FRAP, LUD...
  • Aliaj radikoj estas nomoj de ecoj aŭ kvalitoj, ekz.: BEL, BON, GRAV, RUĜ, VARM, ĜUST, PRET...

Ekzistas multaj diversaj grupoj kaj kategorioj, ne nur la ĉi-antaŭaj. Kelkaj radikoj estas malfacile klaseblaj, iuj havas plurajn signifojn, aliaj havas tre specialan signifon, sed ĉiuj havas ian signifon.

Kiel eltrovi la propran signifon de radiko? «

Ofte la propra signifo de radiko estas pli-malpli evidenta per si mem, sed por certeco necesas zorga komparo de la diversaj uzoj de la radiko kun diversaj finaĵoj, en diversaj kunmetaĵoj k.t.p. Decida estas la O-formo de radiko, ĉar la signifo de la O-formo estas ĉiam identa al la signifo de la radiko mem. Por eltrovi la propran signifon de radiko oni do kontrolu la signifon de ĝia O-formo (se tia estas uzata). Multaj radikoj havas pli ol unu signifon. Tiam ankaŭ la O-formo havas plurajn signifojn. Unu diferenco inter radiko kaj O-vorto estas tamen, ke radikoj estas neŭtralaj pri nombro.

La graveco de la radikosignifo «

Por ĝuste uzi radikon kun diversaj finaĵoj oni devas koni la propran signifon de la radiko. La gravecon de la radikosignifo bone montras la klasika ekzemplo de la radikoj KOMB kaj BROS.

La du verboj kombi kaj brosi havas tre similajn signifojn. Ili ambaŭ montras agon, kaj la du agoj estas eĉ tre similaj. Sed se oni ŝanĝas ilin en O-vortojn, ili subite komplete malsimilas.

  • kombo = la ago kombi
  • broso = ilo, per kiu oni brosas

La klarigo de tiu ĉi drasta ŝanĝiĝo estas la fakto, ke jam la radikoj havas signifojn. KOMB estas nomo de certa ago, dum BROS estas nomo de certa ilo. Kun O-finaĵo ili estas do nomoj de ago kaj ilo respektive — tre malsimilaj aferoj. Sed kun verba finaĵo ili ambaŭ ricevas agan signifon. KOMB tiam apenaŭ ŝanĝiĝas, ĉar ĝi estas jam aga per si mem. BROS tamen ŝanĝiĝas, kaj montras tiun agon, kiun oni kutime faras per broso.

Se oni deziras O-vorton por tiu ago, kiun oni faras per broso, oni devas fari kunmetaĵon: bros-ad-o. Same, se oni deziras vorton por tiu ilo, per kiu oni kombas, oni ankaŭ devas fari kunmetaĵon: komb-il-o.

Troviĝas multegaj ĉi tiaj radikparoj, kie la signifo de la verbaj formoj estas similaj, dum la O-formoj estas malsimilaj. La klarigo estas ĉiam, ke la radikosignifoj estas malsamaj. Jen kelkaj ekzemploj: bati — marteli, haki — pioĉi, servi — sklavi, kudri — tajlori, regi — reĝi, kaperi — pirati, viziti — gasti. Same oni povas trovi parojn, kie la A-formoj similas, sed la O-formoj malsimilas, ekz.: eleganta — danda, nobla — nobela, lerta — majstra, kuraĝa — heroa, proksima — najbara, dolĉa — miela. Kontrolu mem la signifon de la respondaj O-formoj en vortaro.

Multaj preferas diri, ke temas pri diversaj bazaj vortoj, de kiuj oni deiras en la vortfarado. Ili preferas diri, ke ĉe BROS oni deiras de la baza vorto broso, kiu estas nomo de ilo, kaj formas el ĝi la verbon brosi (per anstataŭigo de O per I). Ĉe KOMB tamen, laŭ tia klarigomaniero, la baza vorto estas kombi (kiu kompreneble nomas agon). El kombi oni povas fari la agan O-vorton kombo (per anstataŭigo de I per O), kaj la vorton por la koncerna ilo, kombilo (per aldono de la sufikso IL kaj O-finaĵo). Pro tio, ke la baza formo en unu okazo estas O-vorto, sed en la alia okazo estas verbo, la vortfarado rezultigas diversspecajn vortojn. Tia klarigomaniero estas tute bona, kaj verŝajne por multaj pli natura. Tia parolo pri bazformoj esence estas la sama afero, kiel parolado pri propra signifo de radikoj. Se radiko estas laŭ sia signifo aga, tiam oni nature vidas por ĝi la verban formon kiel bazan. Se radiko estas eca, tiam oni nature vidas la A-finaĵan formon kiel bazan. Se radiko signife estas nek aga, nek eca, tiam oni nature rigardas ĝian O-formon kiel bazan. Ankaŭ ĉi-poste en PMEG multaj vortfaraj fenomenoj estos prezentataj tiel, ke oni faras unu vorton el alia vorto ekz. per anstataŭigo de la finaĵo.

Radikoj en vortaroj «

Agaj radikoj estas ofte nomataj verbaj aŭ verbkarakteraj, ĉar ĉe ili oni nature vidas la verbon kiel bazan formon. Tial agaj radikoj normale aperas en vortaroj en verba formo aŭ en artikolo kun verba kapvorto.

Ecaj radikoj estas ofte nomataj A-vortaj aŭ A-karakteraj, ĉar ĉe ili oni vidas la A-finaĵan formon kiel bazan. Tial ecaj radikoj estas do normale prezentataj kiel A-vortoj en vortaroj. Ankaŭ radikoj, kiuj plej ofte aperas kun E-finaĵo, estas tradicie nomataj A-karakteraj.

Radikoj nek ecaj, nek agaj estas ofte nomataj O-vortaj aŭ O-karakteraj. Ili estas normale prezentataj kiel O-vortoj en vortaroj.

Bedaŭrinde multaj vortaristoj ne vere kontrolis la signifon de ĉiuj radikoj. Tial oni iafoje erare prezentas ekz. agan radikon kiel O-vorton, aŭ aĵan radikon kiel verbon.

Noto: Ankaŭ la grava vortaro NPIV prezentas iujn radikojn nekonsekvence. Jen ekzemploj: DEMONSTRACI aperas kiel O-vorto, sed DEMONSTR kiel verbo, kvankam demonstracio kaj demonstro ambaŭ estas agaj kaj preskaŭ samsignifaj. KONKURENC aperas kiel O-vorto, sed KONKUR kiel verbo, kvankam ambaŭ estas agaj.

PMEG tamen ne uzas tian dividon en verbaj, A-vortaj kaj O-vortaj radikoj, sed preferas paroli pri la propra signifo de radiko.

Mito pri unusignifaj vortelementoj «

Multaj pensas, ke vortelementoj havas (aŭ havu) en Esperanto nur po unu signifon. Tiel neniam estis, kaj tiel neniam povus esti. Sufiĉas malfermi vortaron por nuligi tiun ideon.

Ekzistas eĉ homonimoj (samformaj vortelementoj kun komplete senrilataj signifoj). La homonimoj en Esperanto estas malmultaj kompare kun aliaj lingvoj, sed ili ja ekzistas, ekz.: AKT (parto de teatraĵo, dokumento), ARTIKOL (la, skribaĵo en gazeto), DEVIZ (principfrazo, pagilo), KUB (sesflanka objekto, lando), METR (unuo de longo, poezia ritmo). Ĉiuj ekzemploj estas oficialaj radikoj. Kompreneble oni evitu enkonduki novajn homonimojn, se ili povus kaŭzi konfuzon, sed tute ne ekzistas ia malpermeso de homonimoj en Esperanto.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortklasaj finaĵoj, A-finaĵo

37.2.2. A-finaĵo

La finaĵo A montras, ke oni priskribas per la koncerna afero.

A = “rilata al la koncerna afero, tia kiel la afero” k.s.:

  • amika = tia kiel amiko, rilata al amiko...
  • ĉevala = tia kiel ĉevalo, rilata al ĉevalo
  • dira = rilata al la ago diro, farata per diro...
  • bela = havanta la econ belo

A-vortoj el ecaj radikoj «

Kiam la radiko de A-vorto havas ecan signifon, la A-vorto normale montras econ. Tiaj A-vortoj ne multe varias laŭ la kunteksto:

  • bona manĝo = “manĝo karakterizata de boneco”
  • rapida aŭto = “aŭto karakterizata de rapideco”
  • okazaĵo stranga = “okazaĵo karakterizata de strangeco”
  • ruĝa domo = “domo kiu havas ruĝon kiel econ (kiel koloron)”

En maloftaj okazoj A-vorto kun eca radiko povas ricevi iom specialan signifon:

  • stulta demando ≈ “demando farita pro stulteco”. La demando ne estas stulta en normala senco. Ĝi montras stultecon de la demandanto.
  • laŭta ĉambro = “ĉambro plena je laŭtaj sonoj”. La ĉambro ne estas laŭta en ordinara senco, sed ĝi enhavas laŭtecon.
  • ruĝa koloro = “koloro kiu estas ruĝo”. Ĝi ne havas ruĝon kiel koloron, sed estas mem la koloro ruĝo. Ruĝa ĉi tie ne montras econ, sed identecon.

A-vortoj el ne-ecaj radikoj «

Kiam la radiko de A-vorto ne havas ecan signifon, la A-vorto povas montri diversspecajn priskribojn. Ĝenerale la signifo de tia A-vorto multe varias laŭ la kunteksto:

  • reĝa konduto = “konduto en maniero karakteriza por reĝo, konduto kun la ecoj de reĝo”
  • reĝa persono = “persono kiu estas reĝo, persono de reĝa familio” k.s.
  • reĝa palaco = “palaco kiu apartenas al reĝo”
  • alia loko = “loko kun alia identeco, loko kun alia eco”
  • alia persono = “persono kun alia identeco, persono kun aliaj ecoj”

Kiam la radiko de A-vorto havas agan signifon, la A-vorto povas havi plej diversajn signifojn. Ĝi povas signifi “rilata al la koncerna ago” k.s. Tia A-vorto ankaŭ povas esti simila al ANT-participo aŭ INT-participo kun A-finaĵo:

  • nutra problemo = “problemo pri nutrado” — Nutra montras temon.
  • nutra manĝaĵo = “manĝaĵo kiu povas nutri, kiu havas nutrajn ecojn, nutranta manĝaĵo”
  • tima homo = “homo kiu ofte timas, homo karakterizata de timo, timema homo”
  • tima krio = “krio pro timo”
  • zorga esploro = “esploro farita kun zorgo” — Zorga montras manieron de la esplora ago, aŭ econ de la esploranto.
  • zorga patrino = “patrino kiu zorgas, zorganta/zorgema patrino”
  • morta besto = “ne plu vivanta besto, mortinta besto”
  • morta kondamno = “kondamno al morto”
  • morta vundo = “vundo kiu povus kaŭzi morton”

Aga radiko sed eca signifo «

Normale A-vorto kun aga radiko havas ian signifon laŭ la ĉi-antaŭaj klarigoj, sed iuj tiaj A-vortoj havas specialan ecan signifon:

  • suspekti = “sen pruvo pensi ke io estas malbona, ke iu estas kulpa” → suspekta = “tia ke ĝi vekas suspekton, suspektinda” — Mi ne volis trinki la vinon, ĉar ĝi enhavis en si ian suspektan malklaraĵon.[FE.35]

  • fiksi = “firme senmovigi” → fiksa = “firme senmova, ĉu pro fiksado, ĉu per si mem”

  • dubi = “ne esti certa pri io, heziti kredi” → duba = “tia ke oni dubas pri ĝi” — En ĉiuj dubaj okazoj mi evitas tiujn neprecizajn vortojn.[OV.341]

  • fuŝi = “malbone fari” → fuŝa = “malbone farita, fuŝita”

  • falsi = “fari malveran kopion, igi neaŭtentika” → falsa = “malvera, neaŭtentika, falsita”

  • kaŝi = “malvidebligi” → kaŝa = “nevidebla, ĉu per si mem, ĉu pro tio, ke iu kaŝis ĝin”

  • veki = “interrompi ies dormon” → veka = “ne (plu) dormanta” (aŭ “tia ke ĝi vekas, rilata al veko”)

  • kompliki = “ĝene malsimpligi” → komplika = “ĝene malsimpla, ĉu ĉar iu komplikis ĝin, ĉu dekomence malsimpla” (aŭ “tia ke ĝi komplikas, rilata al komplikado”)

  • korekti = “senerarigi” → korekta = “senerara, ĉu dekomence senerara, ĉu senerarigita” (aŭ “korektanta, rilata al korekto”) — Ĝi ne estas sufiĉe korekta.[M.75]

Iuj tiaj ĉi A-vortoj similas al pasiva participo: komplika ≈ komplikita, suspekta ≈ suspektata. Ĉe la simplaj A-vortaj formoj la ago de la radiko aŭ ne estas tre interesa, aŭ tute ne okazis, nur la eco estas grava. Iafoje la eco ekzistas tute per si mem. La respondaj participaj formoj ĉiam montras, ke tia ago ja okazis aŭ okazas.

Falsa kritiko «

Kelkaj opinias, ke iuj el tiuj ĉi A-vortoj, precipe korekta, estas evitindaj kun eca signifo. Iuj eĉ opinias, ke tia uzo estas eraro. Laŭ ili veka nur signifu “vekanta” aŭ “rilata al veko”. Komplika nur signifu “komplikanta” aŭ “rilata al kompliko”. Kaj korekta nur signifu “korektanta” aŭ “rilata al korekto”. Sed iuj el tiuj A-vortoj neniam estas kritikataj, kvankam ili estas tute similaj.

Sed tia ĉi vortfarado estas hejma en Esperanto de la komenco, kaj ekzemploj troviĝas abunde ĉe multegaj verkistoj de Zamenhof ĝis hodiaŭ. Eĉ okazis, ke aŭtoroj kaj verkoj, kiuj avertis kontraŭ ĉi tia uzo de korekta, tamen mem uzis ĝin tiel. Ekz. en la Plena Ilustrita Vortaro oni plurfoje uzis korekta kun eca signifo, kvankam tiu vortaro mem nomis tion “evitinda”. (PAG sisteme uzis korekta ece, kaj ne avertis kontraŭ tio.) Tio frape montras la vivantecon de tiaj ĉi A-vortoj. En iaj okazoj la plursignifeco de tia A-vorto ja povus kaŭzi miskomprenon, kaj tiam oni kompreneble revortigu la frazon, sed tio validas por ĉiuj plursignifaj vortoj.

Risko de eraroj «

La radikoj de tiuj ĉi A-vortoj estas agaj, sed pro la eca signifo de la A-formoj oni povus pensi, ke la radikoj estas ecaj. Tiam oni riskas erare aldoni IG-sufikson al la simplaj verbaj formoj uzante kaŝigi anstataŭ kaŝi, vekigi anstataŭ veki, komplikigi anstataŭ kompliki, korektigi anstataŭ korekti, k.t.p. Tiaj IG-formoj havas tamen aliajn, tre specialajn signifojn: kaŝigi = “igi iun kaŝi ion”, vekigi = “igi iun veki iun”, komplikigi = “igi iun kompliki ion” k.t.p.

Oni ankaŭ ne pensu, ke la simplaj verbaj formoj havas la signifon “esti tia”. Korekti ne signifas “esti senerara”, sed “igi senerara”. Kompliki ne signifas “esti ĝene malsimpla”, sed “igi ĝene malsimpla”.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortklasaj finaĵoj, E-finaĵo

37.2.3. E-finaĵo

La vortfara uzo de E-finaĵo tre similas al la uzo de A-finaĵo. La elekto inter A kaj E ĉefe dependas de tio, al kio la A-vorto aŭ E-vorto gramatike rilatas.

E = “rilate al la afero, tiel kiel la afero” k.s.:

  • tajlore = tiel kiel tajloro, rilate al tajloro
  • krajone = tiel kiel krajono, simile al krajono, per krajono
  • labore = rilate al laboro, per laboro
  • blanke = tiel kiel la koloro blanko

E-vortoj el ecaj radikoj «

Kiam la radiko de E-vorto havas ecan signifon, la E-vorto normale montras manieron. Tiaj E-vortoj ne multe varias laŭ la kunteksto:

  • bone manĝi = “manĝi karakterizate de boneco”
  • veturi rapide = “veturi kun alta rapideco”
  • strange granda = “granda en stranga maniero”
  • ruĝe farbita = “farbita per ruĝo”

E-vortoj el ne-ecaj radikoj «

Kiam la radiko de E-vorto ne havas ecan signifon, la E-vorto montras diversajn signifojn depende de la radiko kaj depende de la kunteksto:

  • reĝe konduti = “konduti en maniero karakteriza por reĝo”
  • reĝe riĉa = “tiel riĉa kiel reĝo, riĉa en reĝa maniero”
  • loĝi urbe = “loĝi en urbo”
  • okazi tage = “okazi en tago”

Se la radiko havas agan signifon, la E-formo povas signifi “rilate al la koncerna ago, karakterizate de la ago” k.s. La signifo ofte estas simila al ANT-participo aŭ INT-participo kun E-finaĵo:

  • konduti time = “konduti kun timo, karakterizate de timo, montrante timon, timante”
  • zorge esplori = “esplori kun zorgo, zorgante, zorgeme”
  • morte danĝera = “tiel danĝera ke estas risko de morto”
  • morte malami = “malami ĝis la morto”

Aga radiko sed eca signifo «

Ĉe iuj E-vortoj, la signifo estas maniera, kvankam la radiko estas aga:

  • La blanka figuro [...] tie sidis, direktinte la rigardon fikse al sudo.[FA3.28] = ...direktinte la rigardon senmove al sudo.

  • Ŝi [...] ekkantetis false ian francan kanton.[M.29] = ...kun falsaj tonoj...

  • Mi parolas en ĝi [la Franca lingvo] sufiĉe korekte kaj facile.[M.57] = ...sufiĉe senerare...

Legu pli detalajn klarigojn pri tiaj vortoj kun A-finaĵo.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortklasaj finaĵoj

37.2. Vortklasaj finaĵoj

  • O-finaĵo
  • A-finaĵo
  • E-finaĵo
  • Verbaj finaĵoj
Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortklasaj finaĵoj, O-finaĵo

37.2.1. O-finaĵo

La finaĵo O aldonas nenion al la propra signifo de radiko. O-vorto estas simple nomo de la koncerna afero:

  • amiko, tajloro = nomoj de diversaj homoj
  • ĉevalo, azeno = nomoj de diversaj bestoj
  • krajono, broso = nomoj de diversaj iloj
  • diro, faro = nomoj de diversaj agoj
  • belo, bono = nomoj de diversaj ecoj

Se radiko havas plurajn signifojn, ankaŭ la O-formo havas plurajn signifojn. Ekz. KONSTRU estas ago, rezulto de ago, kaj maniero de ago. La vorto konstruo havas la samajn tri signifojn.

O-finaĵon oni povas forlasi (se ne sekvas J-finaĵo aŭ N-finaĵo). Skribe oni tiam uzas apostrofon anstataŭ la O-finaĵo:

  • amiko = amik’ = AMIK
  • belo = bel’ = BEL
  • diro = dir’ = DIR

Tia forlasado de O-finaĵo okazas ordinare nur en poezio.

Kvankam O-finaĵo ne aldonas ian signifon, ĝi ja estas grava el gramatika vidpunkto. O montras, kiel oni povas uzi la vorton en frazo, kaj la aldono de O enkondukas la distingon inter unu-nombro kaj multe-nombro.

Participoj kun O-finaĵo sekvas apartajn regulojn.

Dosierdato: 6 Novembro 2005 (07:11:57 GMT)

PMEG:

  • Ĉefpaĝo


PMEG — Vortklasaj finaĵoj, verbaj finaĵoj

37.2.4. Verbaj finaĵoj

I = “fari certan agon (aŭ esti en certa stato), kiu proksime rilatas al la signifo de la radiko”.

La finaĵo I reprezentas ĉi tie ĉiujn verbajn finaĵojn: I, AS, IS, OS, US kaj U.

Verboj el agaj radikoj «

Aga radiko kun verba finaĵo havas ĉiam sian propran signifon:

  • KUR → kuri = fari la agon “kuro”
  • KONSTRU → konstrui = fari la agon “konstruo”

Se unu el la signifoj de plursignifa radiko estas ago, tiu ago estas kompreneble la ago de la verba formo. Ekz. KONSTRU havas plurajn signifojn. Unu el tiuj signifoj estas ago. La verbo konstrui havas tial ĝuste tiun agan signifon.

Verboj el ne-agaj radikoj «

Verbo farita el ne-aga radiko montras agon, kiu iel estas proksima al la radikosignifo. Ofte estas tute evidente, kiu estas tiu ago, sed iafoje oni povas heziti. Ĉe multaj ne-agaj radikoj la tradicio jam fiksis, kiun agan signifon ili ricevas kun verba finaĵo, sed iuj radikoj neniam estas uzataj en verba formo, kaj oni ankoraŭ ne decidis, kiun agan signifon ili havu. Farante verbon el tia radiko oni devas do mem trovi taŭgan agon. Se estas eble, oni komparu kun aliaj similaj radikoj. Iafoje nenia ago vere proksime rilatas al la radiko. Tiam oni eble ne faru verbon el la radiko, ĉar la verbo fariĝus tro malfacile komprenebla.

Se radiko per si mem montras econ aŭ staton, la verba formo normale signifas “esti tia” aŭ “agi kun tia eco”:

  • RAPID → rapidi = agi rapide
  • AKTIV → aktivi = agi aktive, esti aktiva
  • PRET → preti = esti preta
  • KURAĜ → kuraĝi = esti kuraĝa, agi kuraĝe

Legu ankaŭ pri verbigo de perverba priskribo.

Normale ĉi tia verbo ne signifas “iĝi tia” aŭ “igi tia”. Ĉe ecaj kaj stataj radikoj oni uzas la sufiksojn IĜ kaj IG por krei tiajn signifojn.

Se la radiko montras ilon, aparaton aŭ simile, la verbo normale signifas “uzi tian ilon en ĝia kutima maniero”:

  • BROS → brosi = uzi broson (en normala maniero)
  • TAMBUR → tamburi = ludi per tamburo, bati tamburon
  • FINGR → fingri = tuŝi per fingro
  • AŬT → aŭti = iri per aŭto

Se la radiko montras substancon, la verbo normale signifas “provizi per tia substanco”:

  • AKV → akvi = provizi per akvo, verŝi akvon (sur ion)
  • OR → ori = kovri per oro
  • AER → aeri = plenigi per aero

En ĉi tiaj verboj oni iafoje uzas la sufikson UM, ofte senbezone, aŭ la neoficialan sufikson IZ, plej ofte same senbezone.

Se la radiko montras personon, homon, la radiko normale signifas “esti kiel tia persono”, “agi kiel tia homo”:

  • TAJLOR → tajlori = labori kiel tajloro, kudri kiel tajloro
  • GAST → gasti = esti gasto (ĉe iu), loĝi kiel gasto
  • REĜ → reĝi = regi kiel reĝo, esti reĝo (super io)

Bestaj radikoj kaj multaj aferaj radikoj signifas en verba formo “agi kiel tia besto aŭ afero”:

  • HUND → hundi = agi kiel hundo, vivi kiel hundo
  • SERPENT → serpenti = iri kiel serpento
  • OND → ondi = fari ondajn movojn

Multaj diversaj radikoj ricevas verban signifon, kiu ne estas klarigebla per alia regulo ol la tute ĝenerala, ke ili ricevas verban signifon, kiu iel proksime rilatas al la signifo de la radiko:

  • FIŜ → fiŝi = provi kapti fiŝojn, fiŝkapti
  • POŜT → poŝti = transdoni (ekz. leteron) al la poŝto
  • FIN → fini = meti finon, kaŭzi finon
  • ORIENT → orienti = decidi la pozicion (de io) rilate al oriento
  • REGUL → reguli = gvidi la funkciadon de maŝino k.s. laŭ iaj reguloj

Objektaj kaj senobjektaj verboj «

Se la radiko mem montras agon, tiu aga signifo estas jam per si mem laŭsence tia, ke ĝi povas aŭ ne povas esti direktita al rekta objekto: SID = sido (estado en certa pozicio, ago laŭsence senobjekta) → sidi (senobjekta verbo), KUR = kuro (moviĝo, ago laŭsence senobjekta) → kuri (senobjekta verbo), PAF = pafo (ago laŭsence objekta) → pafi (objekta verbo), POSTUL = postulo (ago laŭsence objekta) → postuli (objekta verbo).

Kiam oni elektas verban signifon por ne-aga radiko, tiam oni elektas ankaŭ, ĉu ĝi estu objekta aŭ senobjekta. Nenia regulo decidas pri tio. Legu ankaŭ pri verboj kun kaj sen IG, kaj pri objektaj kaj senobjektaj verboj.

Dosierdato: 6 Novembro 2005 (07:11:56 GMT)

PMEG:

  • Ĉefpaĝo